<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
    
       <meta http-equiv="X-UA-Compatible" content="IE=edge" />

		<meta name="description" content="Le père de la fillette disparue était entendu plus de deux heures à la barre comme témoin ce lundi." />
		<title>Procès en France: «Vous savez très bien ce que vous avez fait à Fiona» -   Monde - 24heures.ch</title>
		<meta property="og:url" content="http://www.24heures.ch/monde/savez-tres-fiona/story/12285707" />
		<meta property="og:description" content="Le père de la fillette disparue était entendu plus de deux heures à la barre comme témoin ce lundi." />
		<meta property="og:title" content="«Vous savez très bien ce que vous avez fait à Fiona»" />
		<meta property="og:type" content="article" />
		<meta property="og:image" content="http://files.newsnetz.ch/story/1/2/2/12285707/teaserbreitgross.jpg" />
		<meta property="og:site_name" content="24heures.ch/" />
		<meta property="fb:app_id" content="251285271592561" />
		<meta property="fb:admins" content="100001684900523"/>
		<meta property="fb:admins" content="100001969735467"/>
		<meta property="fb:admins" content="100000675307850"/>
		<link rel="image_src" href="http://files.newsnetz.ch/story/1/2/2/12285707/teaserbreitgross.jpg"/>
	
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Pragma" content="no-cache" />
<meta http-equiv="Expires" content="-1" />
<!-- head_title --> <meta name="robots" content="index, follow, noarchive" /> 
<meta name="google-site-verification" content="KWjPbruXU1biLQuHSPP8dhtPqYB0FELTMglvt2Zuyrs" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="/rss_ticker.html" />
<link rel="stylesheet" type="text/css" href="http://files.newsnetz.ch/cdn/swiper/2/dist/idangerous.swiper.css">
<link rel="stylesheet" type="text/css" href="http://files.newsnetz.ch/cdn/nn2/framework/0.1/styles/sprites.css?v=199">
<link rel="stylesheet" type="text/css" href="http://files.newsnetz.ch/cdn/nn2/desktop/0.1/styles/desktop.css?v=199">
<!-- <link rel="stylesheet" type="text/css" href="http://files.newsnetz.ch/css/exportedFromNN2/styles/desktop.css?v=199"> -->

<link rel="stylesheet" href="http://files.newsnetz.ch/css/scoreboard.css?v=1479825086" type="text/css" />
<link rel="stylesheet" href="http://files.newsnetz.ch/css/liveticker.css?v=1479808356" type="text/css" />
<link rel="stylesheet" href="http://files.newsnetz.ch/css/slideshow.css?v=1479807625" type="text/css" />
<!-- Includes used for framework.js, nn2 slideshow and nn2 comments -->
<script src="http://files.newsnetz.ch/cdn/html5shiv/3/dist/html5shiv.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/es5-shim/4/es5-shim.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/es5-shim/4/es5-sham.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/loader.js/3/loader.js"></script>
<script src="http://files.newsnetz.ch/cdn/jquery/1/dist/jquery.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/jquery-simple-placeholder/jquery.simpleplaceholder.js"></script>
<script src="http://files.newsnetz.ch/cdn/hammer.js/2/hammer.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/handlebars/3/handlebars.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/rsvp/3/rsvp.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/swiper/2/dist/idangerous.swiper.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/react/0.14/react-with-addons.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/react/0.14/react-dom.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/lodash/3/lodash.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/postscribe/1/dist/postscribe.min.js"></script>

<script src="http://www.google-analytics.com/analytics.js"></script>
<script src="http://platform.instagram.com/fr_fr/embeds.js"></script>
<script src="http://cdn.cxense.com/cx.js"></script>

<script type="text/javascript">
    // Used for app.js and framework.js
    window.cre_jq = jQuery.noConflict(true);
</script>

<!-- Used for new nn2 slideshow -->
<script src="http://files.newsnetz.ch/cdn/nn2/framework/0.1/framework.js?v=231"></script>
<!-- <script src="http://files.newsnetz.ch/scripts/exportedFromNN2/framework.js?v=231" type="text/javascript"></script> -->

<script>
    // Load statistics for slideshow and comments from NN2 framework
    (function($) {
        var config = require("framework/config").config;

        config.configure({
            env: "desktop",
            apiUrl: "http://www.24heures.ch/api"
        });

        if (window.location.host.indexOf("devlocal")) {
            config.configure({
                apiUrl: config.apiUrl.replace("devlocal", "ch")
            });
        }

        $.getJSON(config.apiUrl + "/sites/default").then(function(payload) {
            require("framework/statistics").statistics.init({
                env: config.env,
                ga: {
                    trackers: payload.site.google_analytics_information.trackers
                }
            }, {
                "google_analytics": {
                    "customVars": [{
                        "name": "device_characteristics",
                        "value": "desktop"
                    }, {
                        "name": "app_mode",
                        "value": "browser"
                    }, {
                        "name": "version",
                        "value": config.version
                    }, {
                        "name": "ad_blocker",
                        "value": !window.adblockJsFile
                    }]
                }
            });
        });
    })(cre_jq);
</script>

<script src="http://files.newsnetz.ch/scripts/liveticker.js?v=178" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/slideshow.js?v=220" type="text/javascript"></script>


<!-- tracking_identifier:  -->

<link rel="stylesheet" type="text/css" href="//cloud.typography.com/6103332/696606/css/fonts.css" />
<link rel="stylesheet" href="http://files.newsnetz.ch/css/baseStyles_v4.css?v=1479793282" type="text/css" />
<link rel="stylesheet" href="http://files.newsnetz.ch/css/VQH_styles_v4.css?v=1479814671" type="text/css" />
<link rel="stylesheet" href="http://files.newsnetz.ch/css/WCH_fontsStyles.css?v=1479819945" type="text/css" />
<!--[if IE]>
<link rel="stylesheet" href="http://files.newsnetz.ch/css/base_stylesIE_v4.css?v=1479808044" type="text/css" />
<link rel="stylesheet" href="http://files.newsnetz.ch/css/TA_stylesIE_v4.css?v=1479808357" type="text/css" />
<![EndIf]-->
<link rel="stylesheet" media="print" href="http://files.newsnetz.ch/css/print_red.css" type="text/css" />
<script src="http://files.newsnetz.ch/scripts/updated/jquery-1.4.2.min.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/updated/ui/jquery.ui.core.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/updated/ui/jquery.ui.widget.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/updated/ui/jquery.ui.tabs.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/updated/jquery.pagination.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery.getUrlParam.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery-validate-1.5.2/jquery.validate.min.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery-validate-1.5.2/localization/messages_fr.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/easyTooltip.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery.form.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery.flash.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery.cookie.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery.url.packed.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery.crypt.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/ajax.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/swfobject.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/misc6.js?id=16" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/ad_red.js" type="text/javascript"></script>

<script type="text/javascript" src="http://files.newsnetz.ch/scripts/jquery.thickbox_fr.min.js?v3"></script>
<link rel="stylesheet" href="http://files.newsnetz.ch/css/thickbox.css" type="text/css" />
<script type="text/javascript" src="http://files.newsnetz.ch/scripts/wch_redesign.min.js?v3"></script>

<!-- Includes used for framework.js, nn2 slideshow and nn2 comments -->
<script src="http://files.newsnetz.ch/cdn/html5shiv/3/dist/html5shiv.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/es5-shim/4/es5-shim.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/es5-shim/4/es5-sham.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/loader.js/3/loader.js"></script>
<script src="http://files.newsnetz.ch/cdn/jquery/1/dist/jquery.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/jquery-simple-placeholder/jquery.simpleplaceholder.js"></script>
<script src="http://files.newsnetz.ch/cdn/hammer.js/2/hammer.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/handlebars/3/handlebars.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/rsvp/3/rsvp.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/swiper/2/dist/idangerous.swiper.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/react/0.14/react-with-addons.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/react/0.14/react-dom.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/lodash/3/lodash.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/postscribe/1/dist/postscribe.min.js"></script>

<script src="http://www.google-analytics.com/analytics.js"></script>
<script src="http://platform.instagram.com/fr_fr/embeds.js"></script>
<script src="http://cdn.cxense.com/cx.js"></script>

<script type="text/javascript">
    // Used for app.js and framework.js
    window.cre_jq = jQuery.noConflict(true);
</script>

<!-- Used for new nn2 slideshow -->
<script src="http://files.newsnetz.ch/cdn/nn2/framework/0.1/framework.js?v=231"></script>
<!-- <script src="http://files.newsnetz.ch/scripts/exportedFromNN2/framework.js?v=231" type="text/javascript"></script> -->

<script>
    // Load statistics for slideshow and comments from NN2 framework
    (function($) {
        var config = require("framework/config").config;

        config.configure({
            env: "desktop",
            apiUrl: "http://www.24heures.ch/api"
        });

        if (window.location.host.indexOf("devlocal")) {
            config.configure({
                apiUrl: config.apiUrl.replace("devlocal", "ch")
            });
        }

        $.getJSON(config.apiUrl + "/sites/default").then(function(payload) {
            require("framework/statistics").statistics.init({
                env: config.env,
                ga: {
                    trackers: payload.site.google_analytics_information.trackers
                }
            }, {
                "google_analytics": {
                    "customVars": [{
                        "name": "device_characteristics",
                        "value": "desktop"
                    }, {
                        "name": "app_mode",
                        "value": "browser"
                    }, {
                        "name": "version",
                        "value": config.version
                    }, {
                        "name": "ad_blocker",
                        "value": !window.adblockJsFile
                    }]
                }
            });
        });
    })(cre_jq);
</script>

<script src="http://files.newsnetz.ch/scripts/liveticker.js?v=178" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/slideshow.js?v=220" type="text/javascript"></script>


<!-- tracking_identifier:  -->

<meta name="c1_user_info" content=''>

<script>
    var config = require("framework/config").config,
        paywallInterface = require("framework/paywallInterface").paywallInterface,
        paywallEventHandler = require("framework/paywallEventHandler").paywallEventHandler;

    paywallInterface.configure($.extend({}, config, {
        "paywall_status": config.paywall.status.enabled,
        "eventHandler": paywallEventHandler
    }));

    paywallInterface.init().then(function() {
        var url = window.location.href.toString().split(window.location.host)[1],
            channels = url.split("/"),
            regexResult = url.match(/.*\/story\/([0-9]{8})/i);

        var premium = 0;

        var trackingInfo = {
            "cms_id": (regexResult ? regexResult[1] : ""),
            "main_channel": (window.location.pathname === "/" ? "home" : channels[1]),
            "sub_channel": channels[2],
            "doc_type": (premium ? "premium" : (regexResult ? "article" : "section"))
        }

        // Check if the current site is a blog
        if(window.location.host.indexOf("blog") > -1) {
            channels = channels.filter(function(e, i) {
                return e !== "index.php" && e !== "category";
            });

            trackingInfo.sub_channel = "";
            trackingInfo.doc_type = "section";

            // Check if it is a blog article (if the third url section contains only numbers)
            var regexResult = channels[2].match(/[0-9]+/i);
            if(regexResult) {
                trackingInfo.cms_id = url;
                trackingInfo.doc_type = "article";
            } else {
                trackingInfo.sub_channel = channels[2];
            }
        }

        paywallInterface.track(trackingInfo);
    });
</script>

    <script src="http://files.newsnetz.ch/scripts/ghostbuster.min.js" type="text/javascript"></script>

    <!--
        HTTP_X_FORWARDED_FOR: 127.0.0.1, 151.252.10.27
HTTP_C1_TRACKING_ID: 1551716871932424839
HTTP_INCAP_PROXY_144: OK
HTTP_X_REAL_IP: 198.143.37.9
HTTP_INCAP_CLIENT_IP: 54.224.77.253
HTTP_USER_AGENT: CCBot/3.0 (http://commoncrawl.org/faq/; info@commoncrawl.org)
HTTP_X_FORWARDED_PROTO: http
HTTP_X_DEVICE: pc
HTTP_HOST: www.24heures.ch
HTTP_ACCEPT_ENCODING: gzip
HTTP_X_VARNISH: 703164856

     -->

    <script>
        window.dataLayer = window.dataLayer || [];
    </script>

    <!-- Google Tag Manager -->
    <script>
        if (! window.googleTagManagerStarted) {
            // According to fabian, this code can be included multiple times per page, so we make sure at this point
            // that we initialize gtm only once
            window.googleTagManagerStarted = true;
            
            (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j ,f);
            })(window,document,'script','dataLayer','GTM-TTDLSJ');
        }
    </script>
    <!-- End Google Tag Manager -->

    <script>
        // Add pageview tracking for GTM
        var storyId = "12285707",
        pageType = "article",
        category = "monde",
        subcategory = "default";

        window.dataLayer.push({
            "event": "pageview",
            "pagetype": pageType,
            "category": (category) ? category : "default",
            "subcategory": (subcategory) ? subcategory : "default",
            "article_id": (storyId) ? storyId : undefined
        });

        // Add Ghostbuster adblocker detection
        var ray = new Ghostbuster();
        ray.run(function(isDetected) {
            if(isDetected) {
                window.dataLayer.push({
                    "event": "Adblocker",
                    "action": "detection"
                });
            }
        });
    </script>

    <!-- GOOGLE DFP TOP scripts start -->
    <script src="https://s3-eu-west-1.amazonaws.com/media.das.tamedia.ch/tatm/tatm.js"></script>
    
        <script>
            var tatmParams = {storyid: 12285707};
            TATM.init("fr-24heures.ch","monde/default", tatmParams);
        </script>
        
    <script>
    function initTATM() {
        TATM.displayAds();
    }
    </script>
    <!-- GOOGLE DFP TOP scripts end -->
    
    <!-- Socio-Demographic Targeting script start-->
    <script>
        tamediaBID = null;

        function initTamediaBID() {
            var userInfo = document.querySelector("meta[name='c1_user_info']").getAttribute("content")
            if(userInfo !== "") {
                tamediaBID = "publishing/"+JSON.parse(document.querySelector("meta[name='c1_user_info']").getAttribute("content")).user_id;
            }
        };
    </script>
    <!-- Socio-Demographic Targeting script end-->

    <script>
    window.onload = function() {
        initTATM();
        initTamediaBID();
    };
    setTimeout(function(){
        initTATM();
        initTamediaBID();
    }, 1000);
    </script>
    

<script>
    window.redesign2014 = 1;
</script>
<!-- facebook_api_fr_all -->
<link href="http://files.newsnetz.ch/maillage_femina_bilan/dist/styles/main.css" rel="stylesheet" type="text/css">
<script  src="http://files.newsnetz.ch/maillage_femina_bilan/dist/scripts/main.min.js" type="text/javascript" defer ></script>
<script>
    $(document).ready(function() {
        if (getCookie('redesign2014') == 1) {
            if (!get_url_param('redesign') == 1) {
                insertParam('redesign','1');
            }
        }
    });

    function getCookie(name) {
      var parts = document.cookie.split(name + "=");
      if (parts.length == 2) return parts.pop().split(";").shift();
    }

    function insertParam(key, value)
    {
        key = encodeURI(key); value = encodeURI(value);

        var kvp = document.location.search.substr(1).split('&');

        var i=kvp.length; var x; while(i--) 
        {
            x = kvp[i].split('=');

            if (x[0]==key)
            {
                x[1] = value;
                kvp[i] = x.join('=');
                break;
            }
        }

        if(i<0) {kvp[kvp.length] = [key,value].join('=');}

        //this will reload the page, it's likely better to store this until finished
        document.location.search = kvp.join('&'); 
    }

    function get_url_param( name )
    {
        name = name.replace(/[\[]/,"\\\[").replace(/[\]]/,"\\\]");

        var regexS = "[\\?&]"+name+"=([^&#]*)";
        var regex = new RegExp( regexS );
        var results = regex.exec( window.location.href );

        if ( results == null )
            return "";
        else
            return results[1];
    }
</script>

<script src="http://files.newsnetz.ch/scripts/dimension_watcher.js"></script>
<script>
	DimensionWatcher.watchIframeContent();
</script>

<script type="text/javascript">
	var onReCaptloadCallback = function() {
		$(".recapt_elements").each(function(indx){
			$(this).empty();
			$(this).attr("widget_id",
				grecaptcha.render(this.id, {
					'sitekey' : '6LdrWBYTAAAAAHpsQItUrZGQz_Vm5MsB65-bl8fS'
				})
			);
		});
	};
</script>


        <link href="http://fonts.googleapis.com/css?family=Source+Sans+Pro:200,300,400,600,700,900" rel="stylesheet" type="text/css">

    
        <!-- BEGIN Krux Control Tag for "24heures.ch" -->
<!-- Source: /controltag?confid=KVqV5n7L&site=24heures.ch&edit=1 -->
<!-- END Krux Controltag -->
    
    <script src="http://files.newsnetz.ch/scripts/wch_article_red.js" type="text/javascript"></script>
</head>
<body onload="setAdsOnLoad()">  
    <img src="https://tda.24heures.ch/in/newsnet/in.gif" width="1" height="1" display="none"><script src="https://w.tda.io/scripts/newsnet/dakt.min.js" async defer></script>

    

<!--Sticky skyad, needs css Werbung::get_werbung(4)-->

		<script type="text/javascript">
			var mmKey1 = "Vous-savez-tres-bien-ce-que-vous-avez-fait-a-Fiona";
			var mmKey2 = "";
			var mmKey3 = "monde";
			var mmKey4 = "article";
		</script>
			
			<!-- werbung start type=1 | 7 werbeart=Maxiboard oder Wallpaper Horizontal kanal=4691 kanalname=monde key=Vous-savez-tres-bien-ce-que-vous-avez-fait-a-Fiona key 3=monde cust=54 -->
			<div id="adtopBanner">
<!--JavaScript Tag with group ID // Tag for network 1084: Swiss Adserver - Newsnetz // Website: 24heures.ch // Page: Monde // Placement: 24H-Monde-Maxiboard-(994x118) (3514391) // created at: Dec 11, 2011 7:56:54 PM-->
<script language="javascript"> 
var adtechURL = "http://ad.dc2.adtech.de/addyn/3.0/1084/3514391/0/1217/ADTECH;loc=100;target=_blank;key=Vous-savez-tres-bien-ce-que-vous-avez-fait-a-Fiona+key2+monde+article";

if(typeof Krux == 'undefined'){
	var kruxlive = 'noKrux Adtech';
	var adTechKrux = 'noKrux Adtech';
}
	<!--  
	
if (window.adgroupid == undefined) {  	
	window.adgroupid = Math.round(Math.random() * 1000);  
	}  

	var adTechKrux = '<scr'+'ipt language="javascript1.1" src="'+adtechURL+';grp='+window.adgroupid+';misc='+new Date().getTime();

	if(kruxlive !== 'noKrux Adtech'){
		Krux.tamedia.adTechKeyValues = Krux.tamedia.adTechKeyValues.replace('ksg', 'kvsg');
		adTechKrux = adTechKrux + window.Krux.tamedia.adTechKeyValues; 
	}
	adTechKrux += '">' + '</scr'+'ipt>'; 
	
document.write(adTechKrux);
	//-->

</script><noscript><a href="http://ad.dc2.adtech.de/adlink/3.0/1084/3514391/0/1217/ADTECH;loc=300;key=Vous-savez-tres-bien-ce-que-vous-avez-fait-a-Fiona+key2+monde+article" target="_blank"><img src="http://ad.dc2.adtech.de/adserv/3.0/1084/3514391/0/1217/ADTECH;loc=300;key=Vous-savez-tres-bien-ce-que-vous-avez-fait-a-Fiona+key2+monde+article" border="0" width="994" height="118"></a></noscript>
<!-- End of JavaScript Tag -->
</div><script type="text/javascript">

document.write('<scr'+'ipt language="javascript1.1" src="http://ad.dc2.adtech.de/bind?ckey2=nn_ausland;cvalue1=nn_ausland;expiresDays=90;adct=text/html;misc=123"></scri'+'pt>');
</script>
			<!-- werbung ende -->
			
<div id="mainContainer">
	

				<div style="position:absolute">
					<script language="JavaScript" type="text/javascript"> <!--
						var WEMF2="http://newsnetz.wemfbox.ch/cgi-bin/ivw/CP/24heures/";
                        if (navigator.userAgent.match(/iPad/gi)) {
                            WEMF2 = "http://newsnetz.wemfbox.ch/cgi-bin/ivw/CP/24heures/mobile/tablet/web/";
                        }
						document.write("<img src='"+WEMF2+"monde?r="+escape(document.referrer)+"&d="+(Math.random()*100000)+" ' width='1' height='1' alt='' />");
						// -->
					</script>
					<noscript>
						<img src="http://newsnetz.wemfbox.ch/cgi-bin/ivw/CP/24heures/monde" width="1" height="1" alt="" />
					</noscript>
				</div>
			
	  <!-- user-agent: CCBot/3.0 (http://commoncrawl.org/faq/; info@commoncrawl.org) -->
			<div style="position:absolute">
				<script language="JavaScript" type="text/javascript"> <!--
					var WEMF="http://24heures.wemfbox.ch/cgi-bin/ivw/CP/";
                    if (navigator.userAgent.match(/iPad/gi)) {
                            WEMF="http://24heures.wemfbox.ch/cgi-bin/ivw/CP/mobile/tablet/web/";
                    }
					document.write("<img src='"+WEMF+"monde?r="+escape(document.referrer)+"&d="+(Math.random()*100000)+"' width='1' height='1' alt='' />");
					// -->
				</script>
				<noscript>
					<img src="http://24heures.wemfbox.ch/cgi-bin/ivw/CP/monde" width="1" height="1" alt="" />
				</noscript>
				<script language="Javascript">var szmvars="24heures//CP//monde";</script>
				<script language="Javascript" src="http://24heures.wemfbox.ch/2004/01/survey.js"></script>
			</div>
		
	<!-- GOOGLE ANALYTICS -->
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https:// ssl." : "http://www."); document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
	if (typeof(_gat) == 'object') {
		var pageTracker = _gat._getTracker("UA-4334105-1");
		pageTracker._setDomainName("24heures.ch");
		pageTracker._initData();
		pageTracker._trackPageview();
		var secondTracker = _gat._getTracker("UA-431029-7");
		secondTracker._setDomainName("none");
		secondTracker._setAllowLinker(true);
		secondTracker._initData();
		secondTracker._trackPageview();
	}
</script>

	
			<div style="position:absolute">
				<script language="JavaScript" type="text/javascript">
					document.write("<img style='display:none;' src='http://24heures.ch/monde/Vous-savez-tres-bien-ce-que-vous-avez-fait-a-Fiona/story/12285707/1/pixel.gif?nocache="+(Math.random()*100000)+"' width='1' height='1' />"); 
				</script>
				<noscript>
					<img style="display:none;" src="http://24heures.ch/monde/Vous-savez-tres-bien-ce-que-vous-avez-fait-a-Fiona/story/12285707/1/pixel.gif?nocache=1479832527" width="1" height="1"/>
				</noscript>
			</div>
		

    <div id="headerWrapper">

        <section id="header">

    <div id="topNav">
    <ul class="paywallUserNavigation">
        <li></li>

        <li>
            <a target="_blank" href="http://epaper.24heures.ch" title="E-paper">E-paper</a>
        </li>
    </ul>

    <ul class="mailage">
        <li>
            <a href="http://www.lematindimanche.ch/?utm_source=24h&utm_medium=header&utm_campaign=linking" target="_blank"><b><span class="icon icon-right"></span>Le Matin Dimanche</b></a> 
        </li>
        <li>
            <a href="http://www.femina.ch/?utm_source=24h&utm_medium=header&utm_campaign=linking" target="_blank"><b><span class="icon icon-right"></span>Femina</b></a> 
        </li>
        <li>
            <a href="http://www.bilan.ch/?utm_source=24h&utm_medium=header&utm_campaign=linking" target="_blank"><b><span class="icon icon-right"></span>Bilan</b></a>
        </li>
    </ul>

    <ul class="productNav">
        <li>
            <a href="http://www.tutti.ch/fr" target="_blank"><span class="icon icon-right"></span>Petites annonces</a>
        </li>
        <li>
            <a target="_blank" href="http://www.24heures.ch/marche/emplois/" title="Emploi"><span class="icon icon-right"></span>Emploi</a>
        </li>
		<!-- <li>
			<a href="http://www.homegate.ch/fr?a=default&l=default&utm_source=nn_24&utm_medium=liim&utm_term=ies&utm_campaign=partn_f" target="_blank"><span class="icon icon-right"></span>Immo</a>
		</li> -->
        <li>
            <a href="http://www.car4you.ch/fr?utm_source=Newsnet&utm_medium=Link&utm_campaign=Integration_Front" target="_blank"><span class="icon icon-right"></span>Voitures</a>
        </li>
        <li>    
            <form action="http://www.24heures.ch/services/recherche/?date=alle&amp;order=date" method="get"><span class="icon-search"></span><input type="hidden" name="date" id="date" value="alle"><input type="hidden" name="order" id="order" value="date"><input class="innerBoxShadow" onfocus="searchFocus(this)" onblur="searchBlur(this)" name="key" type="text" value="Recherche" title="Recherche" id="headerSearch"><button title="Chercher" class="btn"></button></form>
        </li>          
    </ul>
    <div id="dateUpdated"><span id="headerDate">Mardi 22 novembre 2016</span><span class="headerDateSeparator"> | </span><em>Dernière mise à jour</em> 17:16</div>
</div>

<script>
    var paywallInterface = require("framework/paywallInterface").paywallInterface,
        paywallEventHandler = require("framework/paywallEventHandler").paywallEventHandler,
        paywallUserNavigation = require("framework/paywallUserNavigation/paywallUserNavigation").PaywallUserNavigation;

    paywallUserNavigation.insert(
        $("#topNav .paywallUserNavigation li")[0], {
            "interface": paywallInterface,
            "eventHandler": paywallEventHandler
        }
    );
</script>
    
    <div id="masthead">
        <ul>
            <li id="VQHLogo" class="articleLogo">
                <a href="/" title="Accueil 24heures">
                    <img src="http://www.24heures.ch/images/logos/Logo-VQH-article.png" id="mainLogo" alt="24Heures" style="display:inline;" />
                    <script type="text/javascript">
                        if (/iPad|iPod|iPhone/.test(navigator.userAgent) || window.devicePixelRatio > 1){
                        document.getElementById('mainLogo').src = "/images/logos/LogoGross.svg";}
                    </script>
                    <noscript>
                        <img src="Logo-VQH-article.png" id="mainLogo" alt="24heures" />
                    </noscript>
                </a>    
            </li>
            <ul class="linksNav">
					<li>
                    <a href="http://www.24heures.ch/vaud-regions/photolecteur">
                        <img src="http://files.newsnetz.ch/upload//6/3/63528.png" id="mainLogo" alt="VQH" style="display:inline-block;width:auto;height:25px;margin-top:7px;margin-right:10px;"/>
                    </a>
                    </li>
					<li>
						<a href="https://www.facebook.com/24heuresch" class="facebookButton"><span class="icon icon-facebook"></span></a>
					</li>
					<li>
						<a href="https://twitter.com/24heuresch" class="twitterButton"><span class="icon icon-twitter"></span></a>
					</li>   
                    <li>
                        <a href="http://www.youtube.com/24hweb" ><img class="youtube" src="http://files.newsnetz.ch/upload//6/3/63526.png" alt="logo youtube" ></a>
                    </li>
					<li> <div  id="headerWeather" style="visibility:hidden; overflow:hidden; height:0; width:0; display:inline-block">
						<a href="http://www.24heures.ch/meteo/" title="ciel couvert"><span class="headerWeatherMeteoText">M&eacute;t&eacute;o</span><span class="headerWeatherCitynameText">Lausanne</span><img src="http://files.newsnetz.ch//wetter/icons/160px/day/k_05.png" /><span class="headerWeatherTemps">11°/11 °</span></a>
						</div>
					</li> 
			</ul>
        </ul>
    </div>

    <div class="clear"></div>

    <h4 class="title HeaderTitle"></h4>

	<div id="mainNav"><ul>
    <li id="vaud-regions">  <a href="http://www.24heures.ch/vaud-regions/" >
  		                    Vaud & Régions
  		                  </a></li><li id="suisse">  <a href="http://www.24heures.ch/suisse/" >
  		                    Suisse
  		                  </a></li><li class="active" id="monde"><a class="active " href="http://www.24heures.ch/monde/" >
		                  Monde
		                </a></li><li id="economie">  <a href="http://www.24heures.ch/economie/" >
  		                    Économie
  		                  </a></li><li id="sports">  <a href="http://www.24heures.ch/sports/" >
  		                    Sports
  		                  </a></li><li id="culture">  <a href="http://www.24heures.ch/culture/" >
  		                    Culture
  		                  </a></li><li id="high-tech">  <a href="http://www.24heures.ch/high-tech/" >
  		                    High-Tech
  		                  </a></li><li id="people">  <a href="http://www.24heures.ch/people/" >
  		                    People
  		                  </a></li><li id="vivre">  <a href="http://www.24heures.ch/vivre/" >
  		                    Vivre
  		                  </a></li><li id="sciences">  <a href="http://www.24heures.ch/savoirs/" >
  		                    Savoirs
  		                  </a></li><li id="auto-moto">  <a href="http://www.24heures.ch/auto-moto/" >
  		                    Auto
  		                  </a></li><li id="" class="dropdownNavi"><a href="javascript://">Plus</a><ul><!--[if IE 8]><div id="ie8"><![endif]-->
					  <li><a href="http://www.24heures.ch/editorial/" >Editorial</a></li>
					  <li><a href="http://www.24heures.ch/reflexions/" >Réflexions</a></li>
					  <li><a href="http://www.24heures.ch/portraits/" >Portraits</a></li>
					  <li><a href="http://www.24heures.ch/webdocumentaires/" target="_blank">Les webdocs</a></li>
					  <li><a href="http://blog.24heures.ch/" target="_blank">Blogs</a></li>
					  <li><a href="http://www.24heures.ch/services/divers/24-Heures-Mobile/story/29716862" >Mobile</a></li>
					  <li><a href="http://www.24emploi.ch/" target="_blank">24Emploi</a></li>
					  <li><a href="http://www.24heures.ch/meteo" >Météo</a></li>
					  <li><a href="http://www.24heures.ch/services/concours/" >Concours</a></li>
					  <li><a href="http://www.24heures.ch/services/divers/Au-programme-de-vos-eglises/story/20257777" >Cultes</a></li>
					  <li><a href="http://www.hommages.ch/" target="_blank">Décès</a></li>
					  <li><a href="http://sorties.guideloisirs.ch/" target="_blank">Sorties</a></li>
					  <li><a href="http://cinema.guideloisirs.ch/" target="_blank">Cinéma</a></li>
					  <li><a href="http://www.24heures.ch/services/divers/Inforoute/story/31863686" >Infos Routes</a></li>
					  <li><a href="https://secureself.tamedia.ch/newself/Default.aspx?publication=VQH" target="_blank">Service clients</a></li>
					  <li><a href="http://www.24heures.ch/services/contact/Inscription/story/11883783" >Newsletters</a></li>
					  <li><a href="http://www.24heures.ch/comparatif-de-prix/" >Comparatif</a></li>
					  <li><a href="http://www.24heures.ch/club" >Club</a></li>
					  <li><a href="http://epaper.24heures.ch" target="_blank">24 Bons plans</a></li>
					  <li><a href="http://www.24heures.ch/services/Comparis-Assurance-Auto/story/19302158?utm_source=24heures&utm_medium=banner&utm_campaign=kk-herbst-2016-fr&utm_content=desktopmobile-navigation" >Comparis Assurance Auto</a></li><li class="clear"></li><!--[if IE 8]></div><![endif]--></ul></li> <script type="text/javascript">

	jQuery(function() {
    jQuery("li.dropdownNavi").each(function(i){
      jQuery(this).hover(function(){jQuery(this).children("a").addClass("active"); jQuery(this).find("ul").slice(0,1).addClass("activeDD");},function(){jQuery(this).children("a").removeClass("active"); jQuery(this).find("ul").slice(0,1).removeClass("activeDD");});
    });

    // IE6 Fix: 
    if(jQuery.hasOwnProperty("browser") && jQuery.browser.msie && (jQuery.browser.version < 7)) {
      jQuery("li.dropdownNavi").each(function(i){
        jQuery(this).find("ul").hover(function(){jQuery(this).addClass("activeDD");},function(){jQuery(this).removeClass("activeDD");});
      });
    }

  });



 
</script>

              
  
	</ul></div>
    <div id="subnavigation">
        <ul><!--[if IE 8]><div id="ie8"><![endif]-->
					  <li><a href="http://www.24heures.ch/monde/europe/" >Europe</a></li>
					  <li><a href="http://www.24heures.ch/monde/ameriques/" >Amériques</a></li>
					  <li><a href="http://www.24heures.ch/monde/afrique/" >Afrique</a></li>
					  <li><a href="http://www.24heures.ch/monde/asie-oceanie/" >Asie & Océanie</a></li>
					  <li><a href="http://www.24heures.ch/monde/moyen-orient/" >Moyen-Orient</a></li>
					  <li><a href="http://www.24heures.ch/monde/proche-orient/" >Proche-Orient</a></li>
					  <li><a href="http://www.24heures.ch/monde/faits-divers/" >Faits divers</a></li>
					  <li><a href="http://www.24heures.ch/monde/galeries.html" >Images</a></li><li class="clear"></li><!--[if IE 8]></div><![endif]--></ul>
    </div> 

        
    </div>
    <script>window.articleLegacyId = 12285707;</script> 
			<style>
			</style>
		
			<div id="wideBoardContainer">
		<script type="text/javascript">
			var mmKey1 = "Vous-savez-tres-bien-ce-que-vous-avez-fait-a-Fiona";
			var mmKey2 = "";
			var mmKey3 = "monde";
			var mmKey4 = "article";
		</script>
			
			<!-- werbung start type=28 | 28 werbeart=Giganto Miliardaer maker kanal=4691 kanalname=monde key=Vous-savez-tres-bien-ce-que-vous-avez-fait-a-Fiona key 3=monde cust=54 -->
			<div id="wideBoard">
<!--JavaScript Tag with group ID // Tag for network 1084: Swiss Adserver - Newsnet // Website: 24heures.ch // Page: Monde // Placement: 24H-Monde-WideBoard-5 x 1 (3787572) // created at: May 9, 2012 4:11:48 PM-->
<script language="javascript"> 
var adtechURL = "http://ad.dc2.adtech.de/addyn/3.0/1084/3787572/0/1357/ADTECH;loc=100;target=_blank;key=Vous-savez-tres-bien-ce-que-vous-avez-fait-a-Fiona+key2+monde+article";

if(typeof Krux == 'undefined'){
	var kruxlive = 'noKrux Adtech';
	var adTechKrux = 'noKrux Adtech';
}
	<!--  
	
if (window.adgroupid == undefined) {  	
	window.adgroupid = Math.round(Math.random() * 1000);  
	}  

	var adTechKrux = '<scr'+'ipt language="javascript1.1" src="'+adtechURL+';grp='+window.adgroupid+';misc='+new Date().getTime();

	if(kruxlive !== 'noKrux Adtech'){
		Krux.tamedia.adTechKeyValues = Krux.tamedia.adTechKeyValues.replace('ksg', 'kvsg');
		adTechKrux = adTechKrux + window.Krux.tamedia.adTechKeyValues; 
	}
	adTechKrux += '">' + '</scr'+'ipt>'; 
	
document.write(adTechKrux);
	//-->

</script><noscript><a href="http://ad.dc2.adtech.de/adlink/3.0/1084/3787572/0/1357/ADTECH;loc=300;key=Vous-savez-tres-bien-ce-que-vous-avez-fait-a-Fiona+key2+monde+article" target="_blank"><img src="http://ad.dc2.adtech.de/adserv/3.0/1084/3787572/0/1357/ADTECH;loc=300;key=Vous-savez-tres-bien-ce-que-vous-avez-fait-a-Fiona+key2+monde+article" border="0" width="5" height="1"></a></noscript>
<!-- End of JavaScript Tag -->
</div>
			<!-- werbung ende -->
			</div>
			
			<!-- start customized html header -->
				
			<!-- end customized html header -->
			
			<div id="article" >				
				
				<h1 class="standard"> «Vous savez très bien ce que vous avez fait à Fiona»</h1>				
				<h3><span class="keyword">Procès en France</span>Le père de la fillette disparue était entendu plus de deux heures à la barre comme témoin ce lundi.</h3>
				
				<div id="mainColLeft">
					
					<div id="topElement">
							
				
	<div class="inlineGallery standalone" id="inlineGallery_119738"></div>

			
					</div>
					
					<div id="aside">
						<div class="storyInfo">
							
							<time class="time">21.11.2016</time>
						</div>

						<div class="socialLinks">
							
			<div class="articleSharing articleSharing_box">
				<div class="social_box">
							
		<div class="comments" style="">
			<a href="#comments"></a>
			<span class="commentCounter">0</span>
		</div> 
		<div class="facebook">
			
			<div id="fb-root"></div>
			<script>(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.3";
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));</script>
			<div class="fb-share-button" data-href="http://www.24heures.ch//monde/Vous-savez-tres-bien-ce-que-vous-avez-fait-a-Fiona/story/12285707" data-type="button_count"></div>
		
		</div>
		<div class="email">
			<a href="#TB_inline?height=180&width=390&inlineId=emailForm&modal=false" class="thickbox">
			</a>
			<span class="emailCounter">0</span>
			<div id="emailForm" style="display:none;">
					
        <form id="articleMailForm" style="" action="/notemail.html" method="POST">	
		    <input type="hidden" name="mailType" value="art" />
			<input type="hidden" name="id" value="12285707" />
			<h4>Envoyer par e-mail</h4>
			<p><label for="rMail">Envoyer à*</label><input class="field" name="rMail" id="rMail"/></p>
			<p><label for="sMail">Votre adresse e-mail*</label><input class="field" name="sMail" id="sMail"/></p>
			<input class="button" value="Envoyer" name="sendMail" type="submit" /></p>
		</form>	
		<div id="MailInfo"  style="display:none">
			<p>Votre email a été envoyé.</p>
			<p><a href="#" class="infoClose"></a></p>
		</div>
			</div>
		</div>
		<div class="twitter">
			<a href="http://twitter.com/share?text=«Vous savez très bien ce que vous avez fait à Fiona»" class="twitter-share-button" data-count="horizontal" data-via="24heuresch" data-url="http://www.24heures.ch/12285707" data-counturl="http://www.24heures.ch/monde/Vous-savez-tres-bien-ce-que-vous-avez-fait-a-Fiona/story/12285707" data-text="«Vous savez très bien ce que vous avez fait à Fiona»" data-lang="en" data-via="24heuresch">Tweet</a>
			<script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>

		</div>
		
		 
				</div>
			</div>
		
						</div>
						
						<div id="feedbackBox">
							
		<h4>Signaler une erreur</h4>
		<p>
			Vous voulez communiquer un
			<a href="mailto:info.lecteur@24heures.ch">renseignement</a>
			ou vous avez rep&eacute;r&eacute; une
			<a href="javascript:;" id="korrekturBoxToogle">erreur</a>?
		</p>

		<div id="korrekturBoxMsgConainer">

			<table id="korrekturBoxTable">
				
				<tr>
					<td>
						<label for="korrekturBoxTypeTipp">Orthographe</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeTipp"  value="Rechtschreibung"/>
					</td>
				</tr>
				
				<tr>
					<td>
						<label for="korrekturBoxTypeInterpunktion">Ponctuation</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeInterpunktion" value="Interpunktion"/>
					</td>
				</tr>
				
				<tr>
					<td>
						<label for="korrekturBoxTypeGrammatik">Grammaire</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeGrammatik" value="Grammatik"/>
					</td>
				</tr>
				
				<tr>
					<td>
						<label for="korrekturBoxTypeSachlich">Erreur factuelle</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeSachlich" value="Sachlich"/>	
					</td>
				</tr>
				
				<tr>
					<td>
						<label for="korrekturBoxTypeTechnisch">Technique</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeTechnisch" value="Technisch"/>
					</td>
				</tr>
				
				<tr>
					<td colspan="2">
						<label for="korrekturBoxEmail">Votre adresse email*</label>
						<input type="text" id="korrekturBoxEmail" name="korrekturBoxEmail"/>
					</td>
				</tr>
				
				<tr>
					<td colspan="2" class="korrekturBoxText">
						<label for="korrekturBoxText">Description de l'erreur*</label>
						<textarea id="korrekturBoxText"></textarea>
					</td>
				</tr>

				<tr>
					<td colspan="2">
						<input type="button" value="envoyer" id="korrekturBoxSend"/>
					</td>
				</tr>
			</table>

			<span id="korrekturBoxError" style="display:none;color:red">Veuillez SVP entrez une adresse e-mail valide
			</span>

			</div>
			
		<script>
	
			jQuery('#korrekturBoxToogle').toggle(function() {
				jQuery('#korrekturBoxTable').css({
					'position': 'static',
					'visibility': 'visible'
				});
			}, function() {
				jQuery('#korrekturBoxTable').css({
					'position': 'absolute',
					'visibility': 'hidden'
				});
			});
	
			jQuery('#korrekturBoxSend').click(function(){
				var text 	= jQuery('#korrekturBoxText').val();
				var email = jQuery('#korrekturBoxEmail').val();
				var type  = '';
				
				jQuery('input:checkbox[class=ktbInput]:checked').each(function(index) {
					type += jQuery(this).val() + ' ';
				});
				
				type = jQuery.trim(type);
		
				if(!validateEmail(email)){
					jQuery('#korrekturBoxError').show();
				}
		
				if(text != '' && validateEmail(email)){
					jQuery.post('/ajax/tags.html', {text:text, action:'sendKorrekturHinweis', title: "«Vous savez très bien ce que vous avez fait à Fiona»", email: email, type: type, storyId: "12285707"}, function(data) {
	 					jQuery('#korrekturBoxMsgConainer').replaceWith(data);
					});
				}
			});
			
		</script>
						</div>
					</div>
					
					<div id="mainContent">
						<p>
		<script type="text/javascript">
	var badword = 0;
	var badwordserch = 1;
		</script>
	«Je suis persuadé qu'elle sait où est ma fille»: le père de Fiona s'est dit convaincu lundi que la mère de l'enfant et son ex-concubin, jugés devant les assises du Puy-de-Dôme pour la mort de la fillette, faisaient obstacle à la vérité.</p><p>Entendu pendant plus de deux heures à la barre comme témoin, Nicolas C. a fixé à plusieurs reprises son ancienne compagne avant de l'interpeller les yeux dans les yeux, lorsque celle-ci s'est mise à bredouiller de plates excuses.</p><p>«Tu le sais très bien (où elle est). Arrête! Vous le savez très bien, comme vous savez très bien ce que vous avez fait à Fiona», a lancé Nicolas C., en s'agrippant à la barre. «Si elle ne le dit pas, c'est qu'elle a une raison».</p><p>Vêtu d'un sweat à capuche gris, une paire de lunettes rouges sur le nez, le jeune homme de 31 ans a raconté d'une voix chevrotante la naissance de sa fille, «le plus beau jour de (sa) vie».</p><p><b>«Sujette aux crises de colère»</b></p><p>Alors sans emploi, c'est lui qui s'occupe de Fiona et de sa petite sœur avant sa séparation avec la mère des enfants. «Ma fille, elle était pas compliquée. Le matin, je lui faisais des câlins, elle prenait son bol de céréales (...), je la peignais, pas des coiffures magnifiques, hein, avant de l'amener à l'école. C'était une vie normale», se remémore le jeune père, tandis que l'émotion envahit la salle d'audience.</p><p>Le père de Fiona, qui a obtenu depuis la garde exclusive d'E., la sœur de Fiona, s'est également dit pessimiste sur la possibilité de lui donner un jour une sépulture. «J'avais un petit espoir mais je suis sûr que ça ne se passera pas», regrette celui qui fut un temps soupçonné d'avoir kidnappé Fiona.</p><p>Lorsqu'ils étaient en couple, Cécile B. lui reprochait à l'époque «d'en avoir que pour Fiona». «Manipulatrice» et «sujette aux crises de colère» lorsqu'elle n'avait plus de «porte de sortie», Cécile B. «embobinerait» désormais la cour, estime-t-il.</p><p><b>30 ans de prison encourus</b></p><p>Selon lui, Fiona serait décédée «parce qu'elle lui ressemblait», la fillette partageant avec son père de grands yeux bleus. «Ma fille , elle méritait pas ça. Je pense que je m'en voudrais toute la vie», assène-t-il, avant de verser des larmes.</p><p>Cécile B. et Berkane M. sont notamment accusés de violences ayant entraîné la mort sans intention de la donner sur mineure de moins de 15 ans, par ascendant ou par personne ayant autorité. Ils encourent 30 ans de réclusion criminelle.</p><p>Le verdict est attendu vendredi soir.</p><p> <span class="idcode">(afp/nxp)</span></p><span class="publishedDate">(Créé: 21.11.2016, 20h34)</span>
						
					</div>
				</div>				
				<div id="mainColRight">
					<div id="asidePrint" style="display:none;">
						<div class="storyInfo">
							
							<time class="time">21.11.2016</time>
						</div>
					</div>
					<div id="colRightAd">
					
		<script type="text/javascript">
			var mmKey1 = "Vous-savez-tres-bien-ce-que-vous-avez-fait-a-Fiona";
			var mmKey2 = "";
			var mmKey3 = "monde";
			var mmKey4 = "article";
		</script>
			
			<!-- werbung start type=5 | 9 werbeart=Rectangle kanal=4691 kanalname=monde key=Vous-savez-tres-bien-ce-que-vous-avez-fait-a-Fiona key 3=monde cust=54 -->
			<div id="colRightAd">
<!--JavaScript Tag with group ID // Tag for network 1084: Swiss Adserver - Newsnetz // Website: 24heures.ch // Page: Monde // Placement: 24H-Monde-Rectangle-(300x250) (3514450) // created at: Dec 13, 2011 6:48:11 PM-->
<script language="javascript"> 
var adtechURL = "http://ad.dc2.adtech.de/addyn/3.0/1084/3514450/0/170/ADTECH;loc=100;target=_blank;key=Vous-savez-tres-bien-ce-que-vous-avez-fait-a-Fiona+key2+monde+article";

if(typeof Krux == 'undefined'){
	var kruxlive = 'noKrux Adtech';
	var adTechKrux = 'noKrux Adtech';
}
	<!--  
	
if (window.adgroupid == undefined) {  	
	window.adgroupid = Math.round(Math.random() * 1000);  
	}  

	var adTechKrux = '<scr'+'ipt language="javascript1.1" src="'+adtechURL+';grp='+window.adgroupid+';misc='+new Date().getTime();

	if(kruxlive !== 'noKrux Adtech'){
		Krux.tamedia.adTechKeyValues = Krux.tamedia.adTechKeyValues.replace('ksg', 'kvsg');
		adTechKrux = adTechKrux + window.Krux.tamedia.adTechKeyValues; 
	}
	adTechKrux += '">' + '</scr'+'ipt>'; 
	
document.write(adTechKrux);
	//-->

</script><noscript><a href="http://ad.dc2.adtech.de/adlink/3.0/1084/3514450/0/170/ADTECH;loc=300;key=Vous-savez-tres-bien-ce-que-vous-avez-fait-a-Fiona+key2+monde+article" target="_blank"><img src="http://ad.dc2.adtech.de/adserv/3.0/1084/3514450/0/170/ADTECH;loc=300;key=Vous-savez-tres-bien-ce-que-vous-avez-fait-a-Fiona+key2+monde+article" border="0" width="300" height="250"></a></noscript>
<!-- End of JavaScript Tag -->
</div>
			<!-- werbung ende -->
			
					<div class="clear"></div>
				</div><div class="contextBox" boxtype="45">
		<h4>Articles en relation</h4>
	<!-- atype=51233 666-->
    		<div class="relatedArticle standard layout_2">
    			
			 	<h5>
			 		<a href="/news/news/date-mort-fiona-precise/story/19858010">
	                	La date de la mort de Fiona se précise 
						
	                </a>
	            </h5>
	            <p>
	            	<span class="keyword">France</span>
                	
		            <!-- no decoration id -->
	                Un nouveau témoin s'est exprimé au cinquième jour du procès de Cécile B. et Berkane M. Il affirme avoir vu vivante Fiona le vendredi en fin de journée. 
	                <a href="/news/news/date-mort-fiona-precise/story/19858010">Plus...</a>
	            </p>
	            <p class="storyInfo">
                 	
                    <time class="time">18.11.2016</time>
                    <!-- no decoration id -->
                </p>
		 	</div>
		<!-- atype=51233 666-->
    		<div class="relatedArticle standard layout_2">
    			
			 	<h5>
			 		<a href="/monde/accordezvous-mensonges/story/26402082">
	                	«Mais accordez-vous sur les mensonges!»
						
	                </a>
	            </h5>
	            <p>
	            	<span class="keyword">Mort de Fiona</span>
                	
		            <!-- no decoration id -->
	                Les débats entre la mère de Fiona et son ex-compagnon s'enlisent, au quatrième jour de leur procès. 
	                <a href="/monde/accordezvous-mensonges/story/26402082">Plus...</a>
	            </p>
	            <p class="storyInfo">
                 	
                    <time class="time">17.11.2016</time>
                    <!-- no decoration id -->
                </p>
		 	</div>
		<!-- atype=51233 666-->
    		<div class="relatedArticle standard layout_2">
    			
			 	<h5>
			 		<a href="/faits-divers-lm/standard/avocate-saurait-trouve-corps-fiona/story/27282890">
	                	Une médium perturbe le procès Fiona
						
	                </a>
	            </h5>
	            <p>
	            	<span class="keyword">France</span>
                	
		            
	                Coup de théâtre au troisième jour du procès de la mère de la petite disparue et de son ex-compagnon. 
	                <a href="/faits-divers-lm/standard/avocate-saurait-trouve-corps-fiona/story/27282890">Plus...</a>
	            </p>
	            <p class="storyInfo">
                 	
                    <time class="time">16.11.2016</time>
                    
                </p>
		 	</div>
		<!-- atype=51233 666-->
    		<div class="relatedArticle standard layout_2">
    			
			 	<h5>
			 		<a href="/monde/faits-divers/mort-fiona-mere-evoque-accident/story/20028492">
	                	Mort de Fiona: sa mère évoque un «accident»
						
	                </a>
	            </h5>
	            <p>
	            	<span class="keyword">France</span>
                	
		            
	                Trois ans après la disparition de la petite, les deux accusés sont face aux juges. La mère a témoigné. 
	                <a href="/monde/faits-divers/mort-fiona-mere-evoque-accident/story/20028492">Plus...</a>
	            </p>
	            <p class="storyInfo">
                 	
                    <time class="time">15.11.2016</time>
                    
                </p>
		 	</div>
		<!-- atype=51233 666-->
    		<div class="relatedArticle standard layout_2">
    			
			 	<h5>
			 		<a href="/monde/faits-divers/affaire-fiona-drogue-partout-drame/story/29175155">
	                	Affaire Fiona: la drogue, «partout», avant le drame
						
	                </a>
	            </h5>
	            <p>
	            	<span class="keyword">France</span>
                	
		            
	                Trois ans après la disparition de la petite, la mère et son ex-compagnon sont face aux juges. L'homme a décrit un quotidien sous l'emprise de la drogue.
	                <a href="/monde/faits-divers/affaire-fiona-drogue-partout-drame/story/29175155">Plus...</a>
	            </p>
	            <p class="storyInfo">
                 	
                    <time class="time">14.11.2016</time>
                    
                </p>
		 	</div>
		</div><!--No data DEFAULT::libs::Spocosy::PageElement::SideBox#web#|story_id=12285707|-->
					
			<div id="mainColRightPublireportage">
				<!-- Publireportage1 - 2016-11-22 17:07:35 - 6 - monde - 2016-11-22 17:07:35 -->
			<div class="teaserEditorialContent  publireportage">
				<! -- Teaser 13436 --><p class="publiTitle">Services</p><div class="publiBox"><h5 class="1"><a href="http://www.24emploi.ch/" title="Emploi ">Emploi <!--24H--></a></h5><a target='_blank' href="http://www.24emploi.ch/" title="Accédez aux offres"><img src="http://files.newsnetz.ch/teaser/1/9/teaser13436_element19424.jpg?time=1479830856" alt="Accédez aux offres" /></a> <a target='_blank' href="http://www.24emploi.ch/" title="">  <span class="iconLink">Retrouvez les offres d'emploi de votre quotidien 24heures </span></a></div>
				<p class="clear"></p>
			</div>
			</div>
		
				</div>

				<div class="clear"></div>					

				
			
				
					<div class="relatedThema extern BLABLA">
						
			<iframe width="1000px" height="300px" id="20min_recommendation_widget" src="/recommendation_widget/index.html?story_id=12285707&story_url=%2Fmonde%2FVous-savez-tres-bien-ce-que-vous-avez-fait-a-Fiona%2Fstory%2F12285707&domain=24heures" style="overflow: hidden;"></iframe>
			
					</div>
				
				<div id="mainColBottom">
					<a href="#" id="comments" style="visibility:hidden; height:0px; width:0px;"></a>
					<div class="commentsBox left">
						
			<div class="articleSharing articleSharing_bottom">
				<div id="socal_bottom_line">
						

						<div class="socialLinks">
							<div class="email left">
								<a href="#TB_inline?height=180&width=390&inlineId=emailForm&modal=false" class="thickbox">
								</a>
								<span class="emailCounter">0</span>
								<div id="emailForm" style="display:none;">
										
        <form id="articleMailForm" style="" action="/notemail.html" method="POST">	
		    <input type="hidden" name="mailType" value="art" />
			<input type="hidden" name="id" value="12285707" />
			<h4>Envoyer par e-mail</h4>
			<p><label for="rMail">Envoyer à*</label><input class="field" name="rMail" id="rMail"/></p>
			<p><label for="sMail">Votre adresse e-mail*</label><input class="field" name="sMail" id="sMail"/></p>
			<input class="button" value="Envoyer" name="sendMail" type="submit" /></p>
		</form>	
		<div id="MailInfo"  style="display:none">
			<p>Votre email a été envoyé.</p>
			<p><a href="#" class="infoClose"></a></p>
		</div>
								</div>
							</div>	
							<div class="facebook left">
								
			<div id="fb-root"></div>
			<script>(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.3";
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));</script>
			<div class="fb-share-button" data-href="http://www.24heures.ch//monde/Vous-savez-tres-bien-ce-que-vous-avez-fait-a-Fiona/story/12285707" data-type="button_count"></div>
		
							</div>

							<div class="twitter left">
								<a href="http://twitter.com/share?text=«Vous savez très bien ce que vous avez fait à Fiona»" class="twitter-share-button" data-count="horizontal"  data-url="http://www.24heures.ch/12285707" data-counturl="http://www.24heures.ch/monde/Vous-savez-tres-bien-ce-que-vous-avez-fait-a-Fiona/story/12285707" data-text="«Vous savez très bien ce que vous avez fait à Fiona»" data-lang="en" data-via="24heuresch">Tweet</a>
								<script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
							</div>



						<div class="clear"></div>
						</div> 
				</div>
				<div class="clear"></div>
			</div>
		<div class="clear"></div><div id="footerAdSpecial">
		<script type="text/javascript">
			var mmKey1 = "Vous-savez-tres-bien-ce-que-vous-avez-fait-a-Fiona";
			var mmKey2 = "";
			var mmKey3 = "monde";
			var mmKey4 = "article";
		</script>
			
			<!-- werbung start type=3 | 2 werbeart=Billboard kanal=4691 kanalname=monde key=Vous-savez-tres-bien-ce-que-vous-avez-fait-a-Fiona key 3=monde cust=54 -->
			<div id="billboardAd">
<span class="labelAd">Publicit&eacute;</span>
<!--JavaScript Tag with group ID // Tag for network 1084: Swiss Adserver - Newsnetz // Website: 24heures.ch // Page: Monde // Placement: 24H-Monde-Billboard-(2x1) (3514384) // created at: Dec 29, 2011 3:45:58 PM-->
<script src="http://files.newsnetz.ch/scripts/ad_lazyload.js"></script>
<div class="billboardAdContainer"  data-id="3514384"></div>
<!-- End of JavaScript Tag -->
</div>

			<!-- werbung ende -->
			</div>
				<span class="entireCommentFormTop"></span>
				
				<span class="entireCommentForm">
				<div id="deleteAccount"></div>
				<div id="commentFormSubContainer">
		<script src="http://files.newsnetz.ch/scripts/jquery.cookie.js" type="text/javascript"></script>  
	
		<div id="fb-root"></div>
		<script language="javascript">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</script>
        
  
  <h3 id="kommentarTitle_form" class="kommentarTitle ">Publier un nouveau commentaire</h3> <div id="commentInfo_Notice">
		<p class="smallPrint">Nous vous invitons ici à donner votre point de vue, vos informations, vos arguments. Nous vous prions d’utiliser votre nom complet, la discussion est plus authentique ainsi. Vous pouvez vous connecter via Facebook ou créer un compte utilisateur, selon votre choix. Les fausses identités seront bannies. Nous refusons les messages haineux, diffamatoires, racistes ou xénophobes, les menaces, incitations à la violence ou autres injures. Merci de garder un ton respectueux et de penser que de nombreuses personnes vous lisent.<br/>
			<span class="signature">La rédaction</span></p>
			</div>
 <div id="commentInfo_noFb"  style="display:none">
 	
 			<h4 id="commentSent">Commentaire envoyé</h4>
 			<p class="smallPrint" style="font-weight: bold;">replyText_red</p>
		
 </div>

 <div id="commentInfo_Fb"  style="display:none">
		<p class="smallPrint" style="font-weight: bold;">Merci pour votre contribution.</p>
		
 </div> 

 
        <div class="textarea">  
            <textarea style="margin-top: 1em;" cols="20" rows="2" id="fbForm_message" class="comment_form_input" name="fbForm_message" onClick="loginDrop();" onKeyDown="textCounter('fbForm_message','fbForm_message_count', 400);" onKeyUp="textCounter('fbForm_message','fbForm_message_count', 400);" onfocus="$(this).parents('.textarea:first').addClass('focus');" onblur="$(this).parents('.textarea:first').removeClass('focus');"></textarea><div id="messageBox" class="notice"></div><div style="display: none;" id="commentError_message">
                                        <p style="font-weight: bold; color: rgb(187, 0, 0); display: block;" class="smallPrint">S'il vous plaît entrer un commentaire.</p>
            </div>

            <p id="fbForm_message_count_class" class="charCounter">Caractères restants: <input size="3" maxlength="3" type="text" id="fbForm_message_count" name="commentform" value="400" readonly /></p>
         </div>
         <script type="text/javascript">
         	jQuery(function() {
         		jQuery("#fbForm_message").val("Laisser un commentaire");
         	});
         </script>
    

<div id ="commentform">
<span id="disclaimerConfirm" style="">
				<p class="charCounter">
				<input type="checkbox" name="disclaimerConfirmBtn" value="0" id="disclaimerConfirmBtn">
					J'ai lu et j'accepte <a href="/services/contact/Conditions-d-utilisation-du-Service-des-commentaires-du-site-www24heuresch/story/14031736" class="disclaimerButton" target="_blank">la Charte des commentaires.</a>
				</p>		
			</span>
			

	
	<input id="fbForm_uri" type="hidden" value="/monde/Vous-savez-tres-bien-ce-que-vous-avez-fait-a-Fiona/story/12285707" name="fbForm_uri"> 
	<input id="fbForm_storyId" type="hidden" value="12285707" name="fbForm_storyId">
	<input id="fbForm_customerId" type="hidden" value="54" name="fbForm_customerId">
	<input id="fbForm_ip" type="hidden" value="127.0.0.1, 151.252.10.26" name="fbForm_ip">
	<input id="fbForm_msgID" type="hidden" value="0" name="fbForm_msgID">
	
	<div id="commentLogin" style="display:none;">

	
		 <!-- if logged to FB -->
		 <div class="loggedToFacebook" style="display:none;">
		 	<div class="fbUserWelcome">
		 		<div id="fbUserProfilePicture">
		 		</div>
		 		<div class="fbUserInfos">
		 			<div class="fbUserRealNameDiv">
		 				<span id="fbUserRealName"></span>
		 			</div>
		 			<div class="loggedInTextDiv">
			 			<span class="loggedInText">Connecté avec Facebook - </span>
			 			<a href="#" onclick="javascript:FBcomments.fbLogout();" alt="Se déconnecter de Facebook">Abmelden</a>
			 		</div>
		 		</div>
		 		<div id="fbCommentSendButton">
			 			<button id="commentsForm_send" style="display:none;" name="sendComment" class="button" onclick="javascript:commentsForm_send();">Soumettre Commentaire</button>
			 	</div>
		 		<br class="clear">
		 	</div>
				<input type="hidden" value="1" name="type"> 
				<input id="fbForm_realName" type="hidden" value="" name="fb_username">
				<input id="fbForm_userId" type="hidden" value="" name="fb_userId">
				<input id="fbForm_userToken" type="hidden" value="" name="fb_token">	 
		 </div>
		 
			<!-- if not logged to FB -->
			<div class="notloggedToFacebook">
			    <div id="commentLoggedInEmail" style="display:none;">
             		</div>
				<div class="commentFBlogin">
					<h5 class="blockTitle">Connectez-vous avec Facebook</h5>
					<img src="http://files.newsnetz.ch/css/images/facebookAnmelden_fr.png" onclick="javascript:FBcomments.fbLogin()"/> <!-- show-faces="true" -->
					<p style="font-family: Arial; font-size: 0.857em" ;class="infoText_notloggedToFacebook">
						<span id="infoTextSmall_notloggedToFacebook"><br/><!-- Popup-Blocker müssen für diese Anmeldung ausgeschaltet sein. --></span>
					</p>
				</div>
				<div class="commentOhnelogin">
					<div id="comment_login_form">
						<input type="hidden" value="1" name="type"> 
						<fieldset>
							<!-- email -->
							<div style="display: none;" id="commentError_email_login">
								<p style="font-weight: bold; color: rgb(187, 0, 0); display: block;" class="smallPrint">S'il vous plaît entrer une adresse email valide.</p>				
							</div>	
							<div class="sbsLabel"> 
								<input id="fbFormN_email_login" class="comment_form_input" name="fbFormN_email_login" value="Adresse e-mail*" style="color: grey;" onblur="if (this.value == '') {this.value = 'Adresse e-mail*'; this.style.color = 'grey';}" onfocus="if (this.value == 'Adresse e-mail*') {this.value = ''; this.style.color = '#000000'; }" /> 
							</div>
							<br class="clear">

							<!-- password -->
							<div style="display: none;" id="commentError_password_login">
								<p style="font-weight: bold; color: rgb(187, 0, 0); display: block;" class="smallPrint">Veuillez saisir deux fois le même mot de passe</p>				
							</div>	
							<div class="sbsLabel">
								<label class="password-label-login" tabindex="-1" for="fbFormN_password_login">Mot de passe*</label>
								<input id="fbFormN_password_login" name="fbFormN_password_login" type="password"/> 
							</div>
							<a href="#" id="commentsForm_post_confirmed" name="sendComment" onclick="javascript:commentsForm_login_noFb(); return false;">S'Identifier</a>
							<a href="#" class="comment_signup_form_toggle" onclick="return false;">Créer un compte</a>
							<a href="#" class="comment_form_forgot_password" onclick="return false;">Mot de passe oublié</a>
						</fieldset>
					</div>
					<div id="comment_password_reset_form" style="display: none;" >
						<input type="hidden" value="1" name="type"> 
						<fieldset>
							<!-- email -->
							<div style="display: none;" id="commentError_password_forgot_email">
								<p style="font-weight: bold; color: rgb(187, 0, 0); display: block;" class="smallPrint">S'il vous plaît entrer une adresse email valide.</p>				
							</div>
							<div class="sbsLabel">
								<input id="password_forgot_email" class="comment_form_input" name="password_forgot_email" value="Adresse e-mail*" style="color: grey;" onblur="if (this.value == '') {this.value = 'Adresse e-mail*'; this.style.color = 'grey';}" onfocus="if (this.value == 'Adresse e-mail*') {this.value = ''; this.style.color = '#000000'; }" /> 
							</div>
							<br class="clear">

							<a href="#" id="commentsForm_forgot_password" name="forgetPassword" onclick="javascript:forgot_password_send(); return false;">Envoyer</a>
							<a href="#" class="comment_form_forgot_password fermer" onclick="return false;">Fermer</a>
						</fieldset>
					</div>
					<div style="display: none;" id="comment_signup_form">
						<input type="hidden" value="1" name="type"> 
						<fieldset>
							<!-- name -->
							<div style="display: none;" id="commentError_name">
								<p style="font-weight: bold; color: rgb(187, 0, 0); display: block;" class="smallPrint">S'il vous plaît entrer un nom valide.</p>				
							</div>
							<div class="sbsLabel">
								<input id="fbFormN_firstName" class="comment_form_input" name="fbFormN_firstName" value="Prénom*" style="color: grey;" onblur="if (this.value == '') {this.value = 'Prénom*'; this.style.color = 'grey';}" onfocus="if (this.value == 'Prénom*') {this.value = ''; this.style.color = '#000000'; }" /> 
							</div>
							<div class="sbsLabel">
								<input id="fbFormN_surname" class="comment_form_input" name="fbFormN_surname" value="Nom*" style="color: grey;" onblur="if (this.value == '') {this.value = 'Nom*'; this.style.color = 'grey';}" onfocus="if (this.value == 'Nom*') {this.value = ''; this.style.color = '#000000'; }" /> 
							</div>
							<br class="clear">

							<!-- zip/loc -->
							<div style="display: none;" id="commentError_location">
								<p style="font-weight: bold; color: rgb(187, 0, 0); display: block;" class="smallPrint">S'il vous plaît indiquez le lieu géographique.</p>				
							</div>	
							<div class="sbsLabel">
								<input id="fbFormN_zip" class="comment_form_input" name="fbFormN_zip" value="NPA*" style="color: grey;" onblur="if (this.value == '') {this.value = 'NPA*'; this.style.color = 'grey';}" onfocus="if (this.value == 'NPA*') {this.value = ''; this.style.color = '#000000'; }" /> 
							</div>
							<div class="sbsLabel">
							  <input id="fbFormN_location" class="comment_form_input" name="fbFormN_location" value="Lieu*" style="color: grey;" onblur="if (this.value == '') {this.value = 'Lieu*'; this.style.color = 'grey';}" onfocus="if (this.value == 'Lieu*') {this.value = ''; this.style.color = '#000000'; }" /> 
							</div>
							<br class="clear">
	
							<!-- telephone -->
							<div style="display: none;" id="commentError_telephone">
								<p style="font-weight: bold; color: rgb(187, 0, 0); display: block;" class="smallPrint">Ce numéro de téléphone n'est pas valable.</p>				
							</div>
							<div class="sbsLabel">
								<input id="fbFormN_telephone" class="comment_form_input" name="fbFormN_telephone" value="Téléphone*" style="color: grey;" onblur="if (this.value == '') {this.value = 'Téléphone*'; this.style.color = 'grey';}" onfocus="if (this.value == 'Téléphone*') {this.value = ''; this.style.color = '#000000'; }" />
							</div>
							<br class="clear">

							<!-- email -->
							<div style="display: none;" id="commentError_email">
								<p style="font-weight: bold; color: rgb(187, 0, 0); display: block;" class="smallPrint">S'il vous plaît entrer une adresse email valide.</p>
							</div>
							<div class="sbsLabel"> 
								<input id="fbFormN_email" class="comment_form_input" name="fbFormN_email" value="Adresse e-mail*" style="color: grey;" onblur="if (this.value == '') {this.value = 'Adresse e-mail*'; this.style.color = 'grey';}" onfocus="if (this.value == 'Adresse e-mail*') {this.value = ''; this.style.color = '#000000'; }" /> 
							</div>
		
							<br class="clear">

							<!-- password -->
							<div style="display: none;" id="commentError_password">
								<p style="font-weight: bold; color: rgb(187, 0, 0); display: block;" class="smallPrint">Veuillez saisir deux fois le même mot de passe</p>				
							</div>	
							<div class="sbsLabel">
								<label class="password-label" tabindex="-1" for="fbFormN_password">Mot de passe*</label>
								<input id="fbFormN_password" name="fbFormN_password" type="password"/> 
							</div>
							<div class="sbsLabel"> 
								<label class="password-confirm-label" tabindex="-1" for="fbFormN_password_confirm">Confirmer le mot de passe*</label>
								<input id="fbFormN_password_confirm" name="fbFormN_password_confirm" type="password"/> 
							</div>

							<span style="display: none;"><input id="fbFormN_gotcha" type="text" value="" name="fbFormN_gotcha"></span>

							<a href="#" id="commentsForm_signup" name="sendComment" onclick="javascript:commentsForm_create_account();return false;">S'inscrire</a>
							<a href="#" class="comment_signup_form_toggle fermer" onclick="return false;">Fermer</a>
						</fieldset>
					</div>
					<div style="display: none;" id="sms_verify">
						<input type="hidden" value="1" name="type"> 
						<fieldset>
							<!-- code -->
							<div style="display: none;" id="commentError_sms_ver">
								<p style="font-weight: bold; color: rgb(187, 0, 0); display: block;" class="smallPrint">SMS code is not true.</p>				
							</div>
							<div class="sbsLabel"> 
								<input id="fbFormN_smsVer" class="comment_form_input" name="fbFormN_smsVer" value="SMS code*" style="color: grey;" onblur="if (this.value == '') {this.value = 'SMS code*'; this.style.color = 'grey';}" onfocus="if (this.value == 'SMS code*') {this.value = ''; this.style.color = '#000000'; }" /> 
							</div>
							<br class="clear">
							<a href="#" id="commentsForm_sms_veryfy" name="sendComment" onclick="javascript:commentsForm_sms_verify(); return false;">Envoyer</a>
						</fieldset>
					</div>
					<div style="display: none;" id="change_phonenumber">
						<input type="hidden" value="1" name="type"> 
						<fieldset>
							<!-- email -->
							<div style="display: none;" id="commentError_email_phone_chnage">
								<p style="font-weight: bold; color: rgb(187, 0, 0); display: block;" class="smallPrint">S'il vous plaît entrer une adresse email valide.</p>
							</div>
							<div class="sbsLabel">
								<input id="fbFormN_email_phone_chnage" class="comment_form_input" name="fbFormN_email_phone_chnage"/> 
							</div>
							<br class="clear">

							<!-- telephone -->
							<div style="display: none;" id="commentError_telephone_change">
								<p style="font-weight: bold; color: rgb(187, 0, 0); display: block;" class="smallPrint">Ce numéro de téléphone n'est pas valable.</p>				
							</div>
							<div class="sbsLabel">
								<input id="fbFormN_telephone_change" class="comment_form_input" name="fbFormN_telephone_change"/>
							</div>
							<br class="clear">

							<!-- password -->
							<div style="display: none;" id="commentError_password_phone_chnage">
								<p style="font-weight: bold; color: rgb(187, 0, 0); display: block;" class="smallPrint">Veuillez saisir deux fois le même mot de passe</p>				
							</div>	
							<div class="sbsLabel">
								<input id="fbFormN_password_phone_chnage" name="fbFormN_password_phone_chnage" type="password" placeholder="Mot de passe*"/> 
							</div>
							<br class="clear">

							<!-- code -->
							<div style="display: none;" id="commentError_sms_change_ver">
								<p style="font-weight: bold; color: rgb(187, 0, 0); display: block;" class="smallPrint">SMS code is not true.</p>				
							</div>
							<div class="sbsLabel">
								<input style="display: none;" id="fbFormN_sms_change_Ver" class="comment_form_input" name="fbFormN_sms_change_Ver" value="SMS code*" style="color: grey;" onblur="if (this.value == '') {this.value = 'SMS code*'; this.style.color = 'grey';}" onfocus="if (this.value == 'SMS code*') {this.value = ''; this.style.color = '#000000'; }" /> 
							</div>
							<br class="clear">

							<button id="commentsForm_sms_change_veryfy" class="button" onclick="javascript:commentsForm_phone_change();">Envoyer</button>
							<button id="commentsForm_sms_send_change_veryfy" class="button" style="display: none;" onclick="javascript:commentsForm_phone_change_sms_verify();">Envoyer</button>
							<!--a href="#" id="commentsForm_sms_change_veryfy" name="sendComment" onclick="javascript:commentsForm_phone_change(); return false;">Envoyer</a-->
							<!--a href="#" id="commentsForm_sms_send_change_veryfy" style="display: none;" name="sendComment" onclick="javascript:commentsForm_phone_change_sms_verify(); return false;">Envoyer</a-->
						</fieldset>
					</div>

				</div>
			</div><div style="display: none;" id="commentError_disclaimer">
							<p style="font-weight: bold; color: rgb(187, 0, 0); display: block;" class="smallPrint">Vous devez lire et accepter la Charte de commentaires avant de poursuivre.</p>				
			</div>
			<p class="smallPrint disclaimerText" style="display:none;float:left;">
			Nous sommes heureux que vous voulez nous donner vos commentaires. S'il vous plaît noter les règles suivantes à l'avance: La rédaction se réserve le droit de ne pas publier des commentaires. Ceci s'applique en général, mais surtout pour les propos diffamatoires, racistes, hors de propos, hors-sujet des commentaires, ou ceux en langues étrangères ou dialecte. Commentaires des noms de fantaisie, ou avec des noms manifestement fausses ne sont pas publiés non plus. Plus les décisions de la rédaction n'est ni responsable déposée, ni en dehors de la correspondance. Renseignements téléphoniques ne seront pas fournis. L'éditeur se réserve le droit également à réduire les commentaires des lecteurs. S'il vous plaît noter que votre commentaire aussi sur Google et autres moteurs de recherche peuvent être trouvés et que les éditeurs ne peuvent rien et est de supprimer un commentaire une fois émis dans l'index des moteurs de recherche.
			</p>
			<!-- type="submit" value="Kommentar senden" name="sendComment" class="button" disabled="true"> -->
	</div>
	<span class="fbCommentPublish">
	  <span style="display:none;" id="fbCommentPublishCheckbox"> 
	  <span style="display:none;" id="fbCommentPublishCheckbox_weDontWantItOptionalByNow"> 
	  	<input type="checkbox" id="fbForm_publishOnFB" name="fbForm_publishOnFB" value="1"> <span>&nbsp;auf Facebook publizieren&nbsp;</span>
	  </span>
	  </span><div id="commentSendLoading" style="display:none;"> <img src="http://files.newsnetz.ch/css/images/ajaxLoader.gif" />Veuilliez attendre s'il vous plaît </div></span>
	        <button id="commentsForm_send_noFb"  style="display:none;" name="sendComment" class="button" onclick="javascript:commentsForm_send_noFb();">Soumettre Commentaire</button> 
	        <button id="commentsForm_send"       style="display:none;" name="sendComment" class="button" onclick="javascript:commentsForm_send();">Soumettre Commentaire</button>
	        <div id="manageAccount"></div>
		</div>
<!-- translations for js UI -->
<span style="display:none;">
	<span id="tr_fanBoxPromptTitle"></span>
	<span id="tr_fbConnectError">No connection to facebook possible. Please try again.</span>
	<span id="tr_commentSendError">There was a problem while transmitting your comment. Please try again.</span>
</span>
<!-- END translations for js UI -->	
	</div>
				<span class="entireCommentFormClose" style="display:none;"><a onclick="javascript:moveFormBack();return false;">Fermer</a></span>
				</span>
			 
		<!-- <script src="http://files.newsnetz.ch/scripts/jquery.autogrow.js" type="text/javascript" ></script> -->
		<script type="text/javascript">
			/////////////////////////////////////////
			// for comment textarea field, check for comment maxlength  
			function textCounter(field, countfield, maxlimit) {
						 var textarea = document.getElementById(field); 
						 var counter = 	document.getElementById(countfield); 
				     if (textarea.value.length > maxlimit)  {
				         textarea.value = textarea.value.substring(0, maxlimit);
				     } 
				     else {
				         counter.value = maxlimit - textarea.value.length;
				     }
			}
			/////////////////////////////////////////	
			// 
			function fadeInRedaktion(){
				  	$('#commentInfoRedaktion').fadeIn(1);
				  	$('#email').fadeOut(1);
				  	$('#commentInfoRedaktion2').fadeIn(1);
			}
			/////////////////////////////////////////	
			// 
			function fadeOutRedaktion(){
				  	$('#commentInfoRedaktion').fadeOut(1);
				  	$('#email').fadeIn(1);
				  	$('#commentInfoRedaktion2').fadeOut(1);
			}
		</script>
	<div id="viewportWCH" data-id="12285707"></div>
						
					</div>					
					<div class="BlogArticles right">
						
			<div class="mainColBottomMorePublireportage">
				<!-- Publireportage2 - 2016-11-22 17:08:15 - 7 - monde - 2016-11-22 17:08:15-->
			<div class="teaserEditorialContent  publireportage">
				<! -- Teaser 62543 -->
				<p class="clear"></p>
			</div>
			</div>
		
						
			<h4 class="contextBoxTitle"><a href="/news/standard/Les-plus-partages/story/30630817">Les plus partagés</a> <span>Monde</span></h4>
			<div id="mostShared">
			<table>
		<tr>
                    <td>
                        <span>1.</span>
                    </td>
                    <td>
                        <a href="/monde/L-assistance-de-sagesfemmes-pas-obligatoire/story/13427999" >L'assistance de sages-femmes pas obligatoire</a>
                    </td>
                </tr><tr>
                    <td>
                        <span>2.</span>
                    </td>
                    <td>
                        <a href="/monde/Le-nom-Trump-banni-de-certaines-facades/story/26687719" >Le nom Trump banni de certaines façades</a>
                    </td>
                </tr><tr>
                    <td>
                        <span>3.</span>
                    </td>
                    <td>
                        <a href="/monde/Un-premier-navire-pour-evacuer-les-sinistres/story/31162668" >Un premier navire pour évacuer les sinistrés</a>
                    </td>
                </tr><tr>
                    <td>
                        <span>4.</span>
                    </td>
                    <td>
                        <a href="/monde/moyen-orient/Afghans-l-impossible-retour/story/26217628" >Afghans, l'impossible retour</a>
                    </td>
                </tr><tr>
                    <td>
                        <span>5.</span>
                    </td>
                    <td>
                        <a href="/monde/L-Inde-detient-le-record-de-morts-par-selfie/story/16435131" >L'Inde détient le record de «morts par selfie»</a>
                    </td>
                </tr></table></div>
					</div>
					<div class="clear"></div>
					<!-- start: VQH Google Footer Ad -->
<!-- end: VQH Google Footer Ad -->
				</div> 
						<div id="mainColBottomMore">
						
			<div class="bottomLinks">
				<div class="relatedThema">
					<h4 class="contextBoxTitle">Sur ce thème</h4>
					<!-- atype=51232 666-->
    		<div class="relatedArticle standard layout_2">
    			
			 	<a  href="/news/news/date-mort-fiona-precise/story/19858010"><img alt="" src="http://files.newsnetz.ch/story/1/9/8/19858010/1/rechte_spalte_gross.jpg" class="imgfloat" /></a>
			 	<h5>
			 		<a href="/news/news/date-mort-fiona-precise/story/19858010">
	                	La date de la mort de Fiona se précise 
	                </a>
	            </h5>
	            <p>
	            	<span class="keyword">France</span>
                	
		            <!-- no decoration id -->
	                Un nouveau témoin s'est exprimé au cinquième jour du procès de Cécile B. et Berkane M. 
	                <a href="/news/news/date-mort-fiona-precise/story/19858010">Plus...</a>
	            </p>
	            <p class="storyInfo">
                 	
                    <time class="time">18.11.2016</time>
                    <!-- no decoration id -->
                </p>
		 	</div>
		<!-- atype=51233 666-->
    		<div class="relatedArticle standard layout_2">
    			
			 	<h5>
			 		<a href="/monde/accordezvous-mensonges/story/26402082">
	                	«Mais accordez-vous sur les mensonges!»
						
	                </a>
	            </h5>
	            <p>
	            	<span class="keyword">Mort de Fiona</span>
                	
		            <!-- no decoration id -->
	                Les débats entre la mère de Fiona et son ex-compagnon s'enlisent, au quatrième jour de leur procès. 
	                <a href="/monde/accordezvous-mensonges/story/26402082">Plus...</a>
	            </p>
	            <p class="storyInfo">
                 	
                    <time class="time">17.11.2016</time>
                    <!-- no decoration id -->
                </p>
		 	</div>
		<!-- atype=51233 666-->
    		<div class="relatedArticle standard layout_2">
    			
			 	<h5>
			 		<a href="/faits-divers-lm/standard/avocate-saurait-trouve-corps-fiona/story/27282890">
	                	Une médium perturbe le procès Fiona
						
	                </a>
	            </h5>
	            <p>
	            	<span class="keyword">France</span>
                	
		            
	                Coup de théâtre au troisième jour du procès de la mère de la petite disparue et de son ex-compagnon. 
	                <a href="/faits-divers-lm/standard/avocate-saurait-trouve-corps-fiona/story/27282890">Plus...</a>
	            </p>
	            <p class="storyInfo">
                 	
                    <time class="time">16.11.2016</time>
                    
                </p>
		 	</div>
		
				</div>
				<p class="clear"></p>
			</div>
		
						
		<div class="bottomLinks">
			<div class="theNewest">
				<h4 class="contextBoxTitle">Les dernières news <span><a href="/monde/">Monde</a></span></h4>
				<!-- atype=51232 666-->
    		<div class="relatedArticle standard layout_2">
    			
			 	<a  href="/monde/purge-poursuit-fonction-publique/story/17252541"><img alt="" src="http://files.newsnetz.ch/story/1/7/2/17252541/2/rechte_spalte_gross.jpg" class="imgfloat" /></a>
			 	<h5>
			 		<a href="/monde/purge-poursuit-fonction-publique/story/17252541">
	                	La purge se poursuit au sein de la fonction publique
	                </a>
	            </h5>
	            <p>
	            	<span class="keyword">Turquie</span>
                	
		            <!-- no decoration id -->
	                Le régime d'Erdogan a renvoyé mardi près de 15'000 fonctionnaires suite au coup d'Etat raté de juillet. 
	                <a href="/monde/purge-poursuit-fonction-publique/story/17252541">Plus...</a>
	            </p>
	            <p class="storyInfo">
                 	
                    <time class="time">				
					<script language="JavaScript">
					//<![CDATA[
					$(document).ready(function(){
						$("#aktualisiert-17252541-51").each(function(){  
					    var dStartTime = new Date(2016, 11, 22, 7, 28, 0);						
							ShowTime(dStartTime, "aktualisiert-17252541-51", "Mis à jour il y a 1 minute", "Mis à jour il y a [minute] minutes", "Mis à jour à 07h28", "22.11.2016");	});
					});						
						//]]>
					</script>
				 <span id="aktualisiert-17252541-51"></span> </time>
                    <!-- no decoration id -->
                </p>
		 	</div>
		<!-- atype=51233 666-->
    		<div class="relatedArticle standard layout_2">
    			
			 	<h5>
			 		<a href="/monde/bus-scolaire-sort-route-cinq-morts/story/24626395">
	                	Un bus scolaire sort de la route: cinq morts au moins
						
	                </a>
	            </h5>
	            <p>
	            	<span class="keyword">Etats-Unis</span>
                	
		            <!-- no decoration id -->
	                Dans le Tennessee, un chauffeur a été placé en garde à vue pour un accident de bus qui transportait quelque 35 enfants.
	                <a href="/monde/bus-scolaire-sort-route-cinq-morts/story/24626395">Plus...</a>
	            </p>
	            <p class="storyInfo">
                 	
                    <time class="time">				
					<script language="JavaScript">
					//<![CDATA[
					$(document).ready(function(){
						$("#aktualisiert-24626395-51").each(function(){  
					    var dStartTime = new Date(2016, 11, 22, 7, 2, 4);						
							ShowTime(dStartTime, "aktualisiert-24626395-51", "Mis à jour il y a 1 minute", "Mis à jour il y a [minute] minutes", "Mis à jour à 07h02", "22.11.2016");	});
					});						
						//]]>
					</script>
				 <span id="aktualisiert-24626395-51"></span> </time>
                    <!-- no decoration id -->
                </p>
		 	</div>
		<!-- atype=51233 666-->
    		<div class="relatedArticle standard layout_2">
    			
			 	<h5>
			 		<a href="/monde/alep-regime-avance-1-million-syriens-assieges/story/11833638">
	                	Alep: le régime avance, 1 million de syriens assiégés 
						
	                </a>
	            </h5>
	            <p>
	            	<span class="keyword">Syrie</span>
                	
		            
	                L'ONU et les observateurs sur place parlent d'un désastre humanitaire à venir.
	                <a href="/monde/alep-regime-avance-1-million-syriens-assieges/story/11833638">Plus...</a>
	            </p>
	            <p class="storyInfo">
                 	
                    <time class="time">Mis à jour à 04h01</time>
                    
                </p>
		 	</div>
		
			</div>
			<p class="clear"></p>
		</div>
		<!-- END PrimeSection /monde/londres-promet-174-milliard-francs-aide/story/30432078 -->

						<div id="maincolBottomMoreRight">
							
							<div class="mostSharedArticles right">
								
			<h4 class="contextBoxTitle"><a href="/news/standard/Les-plus-lus/story/22718282">Les plus lus</a> <span>Monde</span></h4>
			<div id="mostRead">
			<table>
		<tr>
                    <td>
                        <span>1.</span>
                    </td>
                    <td>
                        <a href="/monde/Fort-seisme-et-tsunami-au-large-de-Fukushima/story/14402692" >Fort séisme et tsunami au large de Fukushima</a>
                    </td>
                </tr><tr>
                    <td>
                        <span>2.</span>
                    </td>
                    <td>
                        <a href="/monde/Trump-va-retirer-le-pays-d-un-accord-majeur/story/12848713" >Trump va retirer le pays d'un accord majeur</a>
                    </td>
                </tr><tr>
                    <td>
                        <span>3.</span>
                    </td>
                    <td>
                        <a href="/monde/europe/Manoeuvre-perilleuse-pour-un-avion-de-Swiss/story/24656594" >Manoeuvre périlleuse pour un avion de Swiss</a>
                    </td>
                </tr><tr>
                    <td>
                        <span>4.</span>
                    </td>
                    <td>
                        <a href="/monde/Erdogan-compare-Hitler-et-Israel/story/23475114" >Erdogan compare Hitler et Israël</a>
                    </td>
                </tr><tr>
                    <td>
                        <span>5.</span>
                    </td>
                    <td>
                        <a href="/monde/Pour-Emmanuel-Macron-les-partis-sont-morts/story/13672469" >Pour Emmanuel Macron, «les partis sont morts»</a>
                    </td>
                </tr>
				</table>
			</div>
		
							</div>
						</div>
						<div class="clear"></div>
					</div>
				<div id="mainColBottomAd">
					
		<script type="text/javascript">
			var mmKey1 = "Vous-savez-tres-bien-ce-que-vous-avez-fait-a-Fiona";
			var mmKey2 = "";
			var mmKey3 = "monde";
			var mmKey4 = "article";
		</script>
			
			<!-- werbung start type=30 | 30 werbeart=PPN kanal=4691 kanalname=monde key=Vous-savez-tres-bien-ce-que-vous-avez-fait-a-Fiona key 3=monde cust=54 -->
			
			<!-- werbung ende -->
			
				</div> 
		<div id="mainColBottomDiashow">
            <div id="funSection" class="ressort">
                <h4 class="contextBoxTitle">
                    <a href="javascript:showSlideshow(221676, { fullscreenOnly: true, ads: true }); void(0);">
                        L'actu croquée par nos dessinateurs, partie 3
                    </a>
                </h4>
                <a href="javascript:showSlideshow(221676, { fullscreenOnly: true, ads: true }); void(0);">
                	<img src="http://files.newsnetz.ch/bildlegende//221676/2947735_pic_970x641.jpg" alt="" title="">
                </a>
                <p>
                    Une étude nous dit tout sur la vie sexuelle des Suisses, paru le 22 novembre 2016
                    <br>
                    (Image: Bénédicte)
                   <a href="javascript:showSlideshow(221676, { fullscreenOnly: true, ads: true }); void(0);"> Plus...</a>
                </p>
            </div>
        </div></div>
			
		<script type="text/javascript">
			var mmKey1 = "Vous-savez-tres-bien-ce-que-vous-avez-fait-a-Fiona";
			var mmKey2 = "";
			var mmKey3 = "monde";
			var mmKey4 = "article";
		</script>
			
			<!-- werbung start type=4 | 19 werbeart=Skyscraper kanal=4691 kanalname=monde key=Vous-savez-tres-bien-ce-que-vous-avez-fait-a-Fiona key 3=monde cust=54 -->
			<div id="sidebarSky">
<!--JavaScript Tag with group ID // Tag for network 1084: Swiss Adserver - Newsnetz // Website: 24heures.ch // Page: Monde // Placement: 24H-Monde-Skyscraper-(160x600) (3514393) // created at: Dec 13, 2011 7:24:36 PM-->
<script language="javascript"> 
var adtechURL = "http://ad.dc2.adtech.de/addyn/3.0/1084/3514393/0/154/ADTECH;loc=100;target=_blank;key=Vous-savez-tres-bien-ce-que-vous-avez-fait-a-Fiona+key2+monde+article";

if(typeof Krux == 'undefined'){
	var kruxlive = 'noKrux Adtech';
	var adTechKrux = 'noKrux Adtech';
}
	<!--  
	
if (window.adgroupid == undefined) {  	
	window.adgroupid = Math.round(Math.random() * 1000);  
	}  

	var adTechKrux = '<scr'+'ipt language="javascript1.1" src="'+adtechURL+';grp='+window.adgroupid+';misc='+new Date().getTime();

	if(kruxlive !== 'noKrux Adtech'){
		Krux.tamedia.adTechKeyValues = Krux.tamedia.adTechKeyValues.replace('ksg', 'kvsg');
		adTechKrux = adTechKrux + window.Krux.tamedia.adTechKeyValues; 
	}
	adTechKrux += '">' + '</scr'+'ipt>'; 
	
document.write(adTechKrux);
	//-->

</script><noscript><a href="http://ad.dc2.adtech.de/adlink/3.0/1084/3514393/0/154/ADTECH;loc=300;key=Vous-savez-tres-bien-ce-que-vous-avez-fait-a-Fiona+key2+monde+article" target="_blank"><img src="http://ad.dc2.adtech.de/adserv/3.0/1084/3514393/0/154/ADTECH;loc=300;key=Vous-savez-tres-bien-ce-que-vous-avez-fait-a-Fiona+key2+monde+article" border="0" width="160" height="600"></a></noscript>
<!-- End of JavaScript Tag -->
</div>
			<!-- werbung ende -->
			
		
    <div class="clear"></div>
    <!-- National ADs -->
    
		<script type="text/javascript">
			var mmKey1 = "Vous-savez-tres-bien-ce-que-vous-avez-fait-a-Fiona";
			var mmKey2 = "";
			var mmKey3 = "monde";
			var mmKey4 = "article";
		</script>
			
			<!-- werbung start type=6 | 3 werbeart=Floating kanal=4691 kanalname=monde key=Vous-savez-tres-bien-ce-que-vous-avez-fait-a-Fiona key 3=monde cust=54 -->
			<div id="floatingAd">
<!--JavaScript Tag with group ID // Tag for network 1084: Swiss Adserver - Newsnetz // Website: 24heures.ch // Page: Monde // Placement: 24H-Monde-Floating-(1x1) (3514380) // created at: Jan 4, 2012 5:05:45 PM-->
<script language="javascript">
<!--

if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}

document.write('<scr'+'ipt language="javascript1.1" src="http://ad.dc2.adtech.de/addyn/3.0/1084/3514380/0/16/ADTECH;loc=100;target=_blank;key=Vous-savez-tres-bien-ce-que-vous-avez-fait-a-Fiona+key2+monde+article;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="http://ad.dc2.adtech.de/adlink/3.0/1084/3514380/0/16/ADTECH;loc=300;key=Vous-savez-tres-bien-ce-que-vous-avez-fait-a-Fiona+key2+monde+article" target="_blank"><img src="http://ad.dc2.adtech.de/adserv/3.0/1084/3514380/0/16/ADTECH;loc=300;key=Vous-savez-tres-bien-ce-que-vous-avez-fait-a-Fiona+key2+monde+article" border="0" width="1" height="1"></a></noscript>
<!-- End of JavaScript Tag -->
</div>
			<!-- werbung ende -->
			
	
    <div id="footer">
        <div class="clear"></div>
<hr>
<div id="footer">
    <ul id="bottomNav">
        <li>
            <li id="vaud-regions">  <a href="http://www.24heures.ch/vaud-regions/" >
  		                    Vaud & Régions
  		                  </a></li><li id="suisse">  <a href="http://www.24heures.ch/suisse/" >
  		                    Suisse
  		                  </a></li><li class="active" id="monde"><a class="active " href="http://www.24heures.ch/monde/footerRedesign" >
		                  Monde
		                </a></li><li id="economie">  <a href="http://www.24heures.ch/economie/" >
  		                    Économie
  		                  </a></li><li id="sports">  <a href="http://www.24heures.ch/sports/" >
  		                    Sports
  		                  </a></li><li id="culture">  <a href="http://www.24heures.ch/culture/" >
  		                    Culture
  		                  </a></li><li id="high-tech">  <a href="http://www.24heures.ch/high-tech/" >
  		                    High-Tech
  		                  </a></li><li id="people">  <a href="http://www.24heures.ch/people/" >
  		                    People
  		                  </a></li><li id="vivre">  <a href="http://www.24heures.ch/vivre/" >
  		                    Vivre
  		                  </a></li><li id="sciences">  <a href="http://www.24heures.ch/savoirs/" >
  		                    Savoirs
  		                  </a></li><li id="auto-moto">  <a href="http://www.24heures.ch/auto-moto/" >
  		                    Auto
  		                  </a></li><li id="" class="dropdownNavi"><a href="javascript://">Plus</a></li> <script type="text/javascript">

	jQuery(function() {
    jQuery("li.dropdownNavi").each(function(i){
      jQuery(this).hover(function(){jQuery(this).children("a").addClass("active"); jQuery(this).find("ul").slice(0,1).addClass("activeDD");},function(){jQuery(this).children("a").removeClass("active"); jQuery(this).find("ul").slice(0,1).removeClass("activeDD");});
    });

    // IE6 Fix: 
    if(jQuery.hasOwnProperty("browser") && jQuery.browser.msie && (jQuery.browser.version < 7)) {
      jQuery("li.dropdownNavi").each(function(i){
        jQuery(this).find("ul").hover(function(){jQuery(this).addClass("activeDD");},function(){jQuery(this).removeClass("activeDD");});
      });
    }

  });



 
</script>

              
  
        </li>
        <li>    
			<a class="facebookButton" target="_blank" href="https://www.facebook.com/24heuresch"><span class="icon icon-facebook"></span></a>
            <a href="https://twitter.com/24heuresch" target="_blank" class="twitterButton"><span class="icon icon-twitter"></span></a>   
            <!-- change css to use class instead of id cause the searchbar is now in the footer and the header -->
            <a href="http://www.24heures.ch/services/recherche/?date=alle&amp;order=date" method="get"><span class="icon-search"></span></a>
        </li>
    </ul>
    
    <div class="clear"></div>

</div>

	<div id="footerLinks">

	<div class="partnerNav">
		<ul>
			<li>Multimedia</li>
			<li><a title="Dossiers" href="http://www.24heures.ch/services/divers/dossiers/story/26149550">Dossiers</a></li>
			<li><a title="Galeries" href="http://www.24heures.ch/galeries.html">Galeries</a></li>
			<li><a title="Videos" href="http://www.24heures.ch/video/">Videos</a></li>
			<li><a title="Info lecteur" href="http://www.24heures.ch/services/divers/Vous-etes-le-premier-sur-linfo-soyez-le-premier-dans-i24-heuresi/story/21243624">Info lecteur</a></li>
		</ul>
	</div>

	<div class="partnerNav">
		<ul>
			<li>Services</li>
			<li><a title="E-Paper" href="http://epaper.24heures.ch" target="_blank">E-Paper</a></li>
			<li><a title="Contacts" href="http://www.24heures.ch/services/divers/Contacts/story/12746323">Contacts</a></li>
			<li><a title="RSS" href="http://www.24heures.ch/services/divers/RSS/story/11716314">RSS</a></li>
			<li><a title="Newsletter" href="http://www.24heures.ch/services/contact/Inscription/story/11883783">Newsletter</a></li>
			<li><a title="Météo" href="http://www.24heures.ch/meteo/">Météo</a></li>
			<li><a title="Mobile" href="http://www.24heures.ch/services/divers/24-Heures-Mobile/story/29716862">Mobile</a></li>
			<li><a title="Club 24" href="http://www.24heures.ch/club">Club 24</a></li>
		</ul>
	</div>
	
	<div class="partnerNav">
		<ul>
			<li>Rédaction</li>
			<li><a title="Impressum" href="http://www.24heures.ch/services/divers/Copyright/story/13666982">Impressum</a></li>
			<li><a target="_new" title="CGV et Déclaration de confidentialité" href="https://abo.24heures.ch/tamstorefront/terms/register">CGV et Déclaration de confidentialité</a></li>
			<li><a title="Charte des commentaires" href="http://www.24heures.ch/services/contact/Conditions-gnrales/story/26841146">Charte des commentaires</a></li>
			<li><a title="Archives" href="http://scriptorium.bcu-lausanne.ch/#c=welcome" target="_blank">Archives</a></li>
			<li><a title="Archives articles" href="http://www.24heures.ch/service/archives">Archives articles</a></li>
			<li><a title="Cercle des lecteurs" href="http://www.24heures.ch/services/divers/Cercle-Lecteurs/story/28237647">Cercle des lecteurs</a></li>
				
		</ul>
	</div>

	<div class="partnerNav">
		<ul>
			<li>Sites partenaires</li>
			<li><a title="Emplois" href="http://www.24heures.ch/marche/emplois/">Emplois</a></li>
			<li><a title="Immobilier" href="http://www.homegate.ch/fr?a=default&l=default&utm_source=nn_tdg&utm_medium=liim&utm_term=ies&utm_campaign=partn_f">Immobilier</a></li>
			<li><a title="Comparateur de prix" href="http://www.24heures.ch/comparatif-de-prix/">Comparateur de prix</a></li>
			<li><a href="https://moneypark.ch/fr/" title="MoneyPark - Conseil financier" target="_blank">MoneyPark</a><li>
		</ul>
	</div>
	
	<div class="partnerNav">
		<ul>
			<li>Abonnements</li>
			<li><a title="Nos offres" href="https://abo.24heures.ch">Nos offres</a></li>
			<li><a title="Départ en vacance" href="https://abo.24heures.ch/tamstorefront/my-account">Départ en vacances</a></li>
			<li><a title="Retour" href="https://abo.24heures.ch/tamstorefront/my-account">Retour de vacances</a></li>
		</ul>
	</div>
	
	<div class="partnerNav">
		<ul>
			<li>Annonces</li>
			<li><a title="Points annonces" href=" https://adbox.tamedia.ch/point-annonces.html" target="_blank">Points annonces</a></li>
			<li><a title="24heures" href="http://mytamedia.ch/Journaux/24-heures/Profil" target="_blank">24heures</a></li>
			<li><a title="24heures.ch" href="http://mytamedia.ch/Digital/24heures-ch/Profil" target="_blank">24heures.ch</a></li>
			<li><a title="Newsnet" href="http://www.24heures.ch/services/divers/Publicite/story/15857088" target="_blank">Newsnet</a></li>
		</ul>
	</div>

	<div class="clear"></div>

</div>

    </div>

</div>

    
    

        <!-- file:statisticsGoogleOptimized.tmpl -->

        
    </body>
</html>
