<!DOCTYPE html><html lang="fr"><head><meta charSet="utf-8"/><link rel="icon" href="/_next/static/media/favicon_24heures.0d54c73a.png" media="(prefers-color-scheme:light)"/><link rel="apple-touch-icon" sizes="180x180" href="/_next/static/media/appleTouch_24heures.109a55db.png"/><link rel="icon" sizes="192x192" href="/_next/static/media/appleTouch_24heures.109a55db.png"/><meta name="viewport" content="initial-scale=1.0, width=device-width, viewport-fit=cover"/><title>Coup de poker – Chatila veut racheter la Sberbank russe à Zurich | 24 heures</title><meta name="description" content="Le magnat genevois de l’immobilier attend un feu vert des États-Unis pour acquérir cette filiale foudroyée par les sanctions. Que pourra-t-il en faire?"/><link rel="canonical" href="https://www.24heures.ch/chatila-veut-racheter-la-sberbank-russe-a-zurich-699524770473"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:title" content="Coup de poker – Chatila veut racheter la Sberbank russe à Zurich"/><meta name="twitter:description" content="Le magnat genevois de l’immobilier attend un feu vert des États-Unis pour acquérir cette filiale foudroyée par les sanctions. Que pourra-t-il en faire?"/><meta name="twitter:image" content="https://cdn.unitycms.io/images/9DFS-8JF4h78dBW2m0Qx90.jpg?op=ocroped&amp;val=1200,1200,1000,1000,0,0&amp;sum=sskgJmHqU3A"/><meta name="twitter:site" content="@24heuresch"/><meta property="og:type" content="article"/><meta property="og:title" content="Coup de poker – Chatila veut racheter la Sberbank russe à Zurich"/><meta property="og:description" content="Le magnat genevois de l’immobilier attend un feu vert des États-Unis pour acquérir cette filiale foudroyée par les sanctions. Que pourra-t-il en faire?"/><meta property="og:image" content="https://cdn.unitycms.io/images/9DFS-8JF4h78dBW2m0Qx90.jpg?op=ocroped&amp;val=1200,1200,1000,1000,0,0&amp;sum=sskgJmHqU3A"/><meta property="og:site_name" content="24 heures"/><meta property="og:url" content="https://www.24heures.ch/chatila-veut-racheter-la-sberbank-russe-a-zurich-699524770473"/><meta property="fb:app_id" content="251285271592561"/><meta name="color-scheme" content="dark light"/><meta name="apple-itunes-app" content="app-id=380349537"/><meta name="robots" content="max-image-preview:large, noarchive"/><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.24heures.ch/chatila-veut-racheter-la-sberbank-russe-a-zurich-699524770473"},"headline":"Coup de poker – Chatila veut racheter la Sberbank russe à Zurich","description":"Le magnat genevois de l’immobilier attend un feu vert des États-Unis pour acquérir cette filiale foudroyée par les sanctions. Que pourra-t-il en faire?","datePublished":"2022-06-27T20:18:24.000Z","dateModified":"2022-06-27T20:18:24.000Z","genre":"news","inLanguage":"fr","url":"https://www.24heures.ch/chatila-veut-racheter-la-sberbank-russe-a-zurich-699524770473","thumbnailUrl":"https://cdn.unitycms.io/images/9DFS-8JF4h78dBW2m0Qx90.jpg?op=ocroped&val=400,400,1000,1000,0,0&sum=zbM5mw46FWs","isAccessibleForFree":false,"publisher":{"@type":"Organization","name":"Tamedia Publications romandes S.A.","url":"https://www.24heures.ch","sameAs":"https://www.facebook.com/24heures.ch/","logo":{"@type":"ImageObject","url":"https://www.24heures.ch/_next/static/media/logo_24heures.f913b4e9.png"}},"articleSection":"suisse","author":[{"@type":"Person","name":"Pierre-Alexandre Sallier","url":"https://www.24heures.ch/author/22116690/pierre-alexandre-sallier"}],"creator":[{"@type":"Person","name":"Pierre-Alexandre Sallier","url":"https://www.24heures.ch/author/22116690/pierre-alexandre-sallier"}],"image":{"@type":"ImageObject","url":"https://cdn.unitycms.io/images/9DFS-8JF4h78dBW2m0Qx90.jpg?op=ocroped&val=400,400,1000,1000,0,0&sum=zbM5mw46FWs","width":400,"height":266},"hasPart":{"@type":"WebPageElement","isAccessibleForFree":false,"cssSelector":"._paywalled-content"},"keywords":["Guerre en Ukraine","Russie"]}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Accueil","item":"https://www.24heures.ch/"},{"@type":"ListItem","position":2,"name":"Suisse","item":"https://www.24heures.ch/suisse"},{"@type":"ListItem","position":3,"name":"Coup de poker – Chatila veut racheter la Sberbank russe à Zurich","item":"https://www.24heures.ch/chatila-veut-racheter-la-sberbank-russe-a-zurich-699524770473"}]}</script><script src="https://cdn.tinypass.com/api/tinypass.min.js" async="" defer=""></script><script>window.TATM = []</script><meta name="next-head-count" content="27"/><link rel="preconnect" href="https://feed-prod.unitycms.io"/><link rel="dns-prefetch" href="https://feed-prod.unitycms.io"/><link rel="preconnect" href="https://tdn.da-services.ch"/><link rel="dns-prefetch" href="https://tdn.da-services.ch"/><link rel="preconnect" href="https://astronomixus.prod.tda.link/"/><link rel="dns-prefetch" href="https://astronomixus.prod.tda.link/"/><link rel="preconnect" href="https://beagle.prod.tda.link/"/><link rel="dns-prefetch" href="https://beagle.prod.tda.link/"/><link rel="dns-prefetch" href="https://tpc.googlesyndication.com/"/><link rel="dns-prefetch" href="https://interaktiv-mf.dev-disco.tagesanzeiger.ch/"/><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-B35JQ84');</script><meta name="next-font-preconnect"/><link rel="preload" href="/_next/static/css/40bcad8d5a8ca2c8.css" as="style"/><link rel="stylesheet" href="/_next/static/css/40bcad8d5a8ca2c8.css" data-n-g=""/><link rel="preload" href="/_next/static/css/652019c8d4146e08.css" as="style"/><link rel="stylesheet" href="/_next/static/css/652019c8d4146e08.css" data-n-p=""/><link rel="preload" href="/_next/static/css/f11f443669883e99.css" as="style"/><link rel="stylesheet" href="/_next/static/css/f11f443669883e99.css" data-n-p=""/><link rel="preload" href="/_next/static/css/da9167c4dc402b34.css" as="style"/><link rel="stylesheet" href="/_next/static/css/da9167c4dc402b34.css" data-n-p=""/><link rel="preload" href="/_next/static/css/94ccdbff5a785b44.css" as="style"/><link rel="stylesheet" href="/_next/static/css/94ccdbff5a785b44.css" data-n-p=""/><noscript data-n-css=""></noscript><script defer="" nomodule="" src="/_next/static/chunks/polyfills-5cd94c89d3acac5f.js"></script><script src="/_next/static/chunks/webpack-675ab10771cccc3d.js" defer=""></script><script src="/_next/static/chunks/framework-75db3117d1377048.js" defer=""></script><script src="/_next/static/chunks/main-acc6aa4f8b2ad231.js" defer=""></script><script src="/_next/static/chunks/pages/_app-2ed5ecd26f0c5fb7.js" defer=""></script><script src="/_next/static/chunks/604-afe4b0666adf24f3.js" defer=""></script><script src="/_next/static/chunks/320-6699c056871df61b.js" defer=""></script><script src="/_next/static/chunks/152-24fe0b67987fc731.js" defer=""></script><script src="/_next/static/chunks/894-baa439d286c7da91.js" defer=""></script><script src="/_next/static/chunks/665-5c4ed798a1e3f617.js" defer=""></script><script src="/_next/static/chunks/935-b91ffcbfa3934027.js" defer=""></script><script src="/_next/static/chunks/932-f605e2047622e852.js" defer=""></script><script src="/_next/static/chunks/982-74026be8a623252f.js" defer=""></script><script src="/_next/static/chunks/pages/content-b9b6e3bc7bb37511.js" defer=""></script><script src="/_next/static/0mplELqj669m254hdHcYP/_buildManifest.js" defer=""></script><script src="/_next/static/0mplELqj669m254hdHcYP/_ssgManifest.js" defer=""></script><script src="/_next/static/0mplELqj669m254hdHcYP/_middlewareManifest.js" defer=""></script></head><body class="24heures"><script>!function(){var d,o=null===(d=window.localStorage)||void 0===d?void 0:d.getItem("colorMode"),a=function(d){"dark"===d?document.body.classList.add("dark-mode"):document.body.classList.remove("dark-mode")},e=window.matchMedia?window.matchMedia("(prefers-color-scheme:dark)"):void 0;"light"===o||"dark"===o?a(o):e&&e.matches&&a("dark")}();</script><div class="disco-outdated-browser" id="discoOutdatedBrowserDiv"><p>Votre navigateur est obsolète. Veuillez le mettre à jour avec la dernière version ou passer à un autre navigateur comme <!-- --><a target="_blank" rel="noreferrer" href="https://www.google.com/intl/fr/chrome/">Chrome</a>, <!-- --><a target="_blank" rel="noreferrer" href="https://support.apple.com/fr-ch/HT204416">Safari</a>, <!-- --><a target="_blank" rel="noreferrer" href="https://www.mozilla.org/fr/firefox/new/">Firefox</a> <!-- --> ou <!-- --><a target="_blank" rel="noreferrer" href="https://www.microsoft.com/fr-fr/edge">Edge</a> pour éviter les failles de sécurité et garantir les meilleures performances possibles.<!-- --></p></div><div id="__next"><div class="PageLayout_root__3m7KW PageLayout_-fixedwidth-grid__MMJlf PageLayoutGrid_pagelayoutgrid__P4J79 contentpage page-section"><div class="PageLayout_leftspace__I7IMw"></div><div class="PageLayout_content__fnkSp"><a data-nosnippet="true" class="_screen-reader-only" href="#main">Passer au contenu principal</a><div class="PageLayout_topaddesktop__q7KHv"><div id="inside-full-top-desktop" class="Ad_root__3JT2w Ad_-ad-inside__5dcao Ad_-inside-full-top-desktop__GZNb4 inside-full-top-desktop ad-inside adunit" style="height:0"></div></div><div id="inside-full-brandday" class="Ad_root__3JT2w PageLayout_adbrandday__rbkBC" style="height:0"></div><div class="FullHeader_root__GN5eb"><div class="FullHeader_headerwrapper__ZiGtq"><header class="site-header"><a class="logo-link" href="/"><img class="Logo_root__XizPH" src="/_next/static/media/logo_24heures_short.3c67a45f.svg" alt="24 heures" height="50" width="256"/></a><a class="categoryindicator" href="/suisse">Suisse</a><div class="NavigationUser_root__i51n_"><div class="NavigationUser_usersection__p_5tD NavigationUser_-mobile-only__tePb3"><div class="NavigationUser_profileopenmobile__EMwBL"><button class="NavigationUser_buttonopen__nXQwW"><span class="NavigationUser_headertext__q_sXi"><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" class="NavigationUser_headertexticon__rd_mY"><g fill-rule="evenodd" transform="translate(5 3)" fill="none" stroke="var(--text-color)" stroke-width="1.5"><path d="M15 17v-3c0-1.65685425-1.34314575-3-3-3H3c-1.6568542 0-3 1.34314575-3 3v3h0"></path><circle cx="7.5" cy="4.5" r="3.75"></circle></g></svg></span></button></div><div class="Flyout_root__Nyk8k"><button class="InvisibleButton_root__9RXsj Flyout_overlay__qKs7t" aria-label="close"></button><div class="Flyout_wrapper__VF1j2"><div class="Flyout_empty__NINko"></div><div class="Flyout_container__XdkFx"><div class="UserInfo_root__xxQaF NavigationUser_userinfo__Cd9QS NavigationUser_userinfo__Cd9QS"><div class="UserInfo_profileclose__Z0o75"><a class="logo-link" href="/"><img class="Logo_root__XizPH" src="/_next/static/media/logo_24heures_short.3c67a45f.svg" alt="24 heures" height="50" width="256"/></a> <!-- --><button class="UserInfo_buttonclose__5zfTL"><svg width="24px" height="24px" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path fill="none" stroke-linecap="square" stroke-width="1.5" stroke="var(--text-color)" d="m5.5 5.5 13 13M18.5 5.5l-13 13"></path></svg></button></div><div class="UserInfo_wrapper__5VQyY UserInfo_-mobile-only__00lYf"><a href="https://abo-digital.24heures.ch/identity-service/auth/authorize?source_client=web&amp;response_type=token&amp;redirect_uri=https%3A%2F%2Fwww.24heures.ch%2Fchatila-veut-racheter-la-sberbank-russe-a-zurich-699524770473"><span class="UserInfo_loginlink__Qq75t"><svg width="24px" height="24px" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" class="UserInfo_iconlogin__UOaqa"><g fill="#202346"><polygon points="10 16 0 16 0 14.5 8.5 14.5 8.5 1.5 0 1.5 0 0 10 0" transform="translate(10.000000, 4.000000)"></polygon><polygon points="13.2867757 8.54271693 12.0978397 9.45728307 13.4772242 11.2497169 5 11.25 5 12.75 13.4772242 12.7497169 12.0978397 14.5427169 13.2867757 15.4572831 15.9462242 12"></polygon></g></svg>Se connecter<!-- --></span></a></div><div class="Subscribe_root__zPFoN"><span class="Subscribe_title__7X4de">Vous n&#x27;avez pas d&#x27;abonnement actif</span><span class="Subscribe_subscribetext__6sX6E">Soutenez le journalisme de qualité, proche de chez vous. Obtenez un accès à tous les contenus.</span><a href="https://abo-digital.24heures.ch/checkout/dualordigital" class="DefaultButton_root___rBza Subscribe_button__wT9hC default-button" target="_blank" rel="noopener noreferrer">S&#x27;abonner</a></div><div class="UserInfo_wrapper__5VQyY"><div class="ContactFormLink_root__LJOw1"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><g fill="none"><path stroke-width="1.5" stroke="var(--text-color)" d="m7.73 20 3.13-3.77h9.32V4H4v12.23h3.77z"></path><g transform="translate(11.25 5.93)"><path stroke-width="1.5" stroke="var(--text-color)" d="M1 0v5"></path><circle fill="var(--text-color)" cx="1" cy="7" r="1"></circle></g></g></svg><a href="/vos-contacts-a-24-heures-614166556287">Contact et assistance</a></div></div></div></div></div></div></div><div class="NavigationUser_abowrapper__EHo2y"><div class="AboButton_root__N3fZe"><a href="https://abo-digital.24heures.ch/checkout/dualordigital">S&#x27;abonner</a></div></div><div class="NavigationUser_usersection__p_5tD NavigationUser_-desktop-only__Y_PEk"><div class="NavigationUser_profileopen___mrIQ login"><a href="https://abo-digital.24heures.ch/identity-service/auth/authorize?source_client=web&amp;response_type=token&amp;redirect_uri=https%3A%2F%2Fwww.24heures.ch%2Fchatila-veut-racheter-la-sberbank-russe-a-zurich-699524770473"><span class="NavigationUser_headertext__q_sXi"><svg width="24px" height="24px" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" class="NavigationUser_headertexticon__rd_mY"><g fill="#202346"><polygon points="10 16 0 16 0 14.5 8.5 14.5 8.5 1.5 0 1.5 0 0 10 0" transform="translate(10.000000, 4.000000)"></polygon><polygon points="13.2867757 8.54271693 12.0978397 9.45728307 13.4772242 11.2497169 5 11.25 5 12.75 13.4772242 12.7497169 12.0978397 14.5427169 13.2867757 15.4572831 15.9462242 12"></polygon></g></svg>Se connecter<!-- --></span></a></div></div></div><div class="MenuIcon_root__WydKn"><div class="MenuIcon_menuicon__BMj7u" role="button" tabindex="0"><svg width="24px" height="24px" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" class="MenuIcon_icon-hamburger__Tqroi"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><rect fill="#202346" x="3" y="5" width="18" height="1.5" class="line line1"></rect><rect fill="#202346" x="8" y="11" width="13" height="1.5" class="line line2"></rect><rect fill="#202346" x="3" y="17" width="18" height="1.5" class="line line3"></rect></g></svg><div class="MenuIcon_icontext__4Qg59">Menu</div></div></div></header><div class="TopNavigation_root__YRhqs"><div class="TopNavigation_homebuttonwrapper__VqacS"><a class="TopNavigation_homebutton___ldBH" href="/"><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" class="TopNavigation_iconhome__S8bIZ"><path stroke-width="1.5" stroke="#202346" d="M14.5 20.04H20V11l-8-8-8 8v9.04h5.85V14.2h4.65z"></path></svg></a></div><div class="TopNavigation_listwrapper__Gcu_y TopNavigation_-small__hyQ3o"><ul class="TopNavigationList_root__RRG7W TopNavigationList_-withhomeicon__f7nnM"><li class="TopNavigationList_topnavitem__YwjUV"><a href="/suisse/votations">Votations</a></li><li class="TopNavigationList_topnavitem__YwjUV"><a href="/suisse/suisse-romande">Suisse romande</a></li><li class="TopNavigationList_topnavitem__YwjUV"><a href="/suisse/faits-divers">Faits divers</a></li></ul></div></div></div></div><div id="inside-full-top-tablet" class="Ad_root__3JT2w Ad_-topadtablet__5UCRU Ad_-ad-inside__5dcao adunit" style="height:0"></div><div class="BackToTop_root__mCcrr"><button class="DefaultButton_root___rBza BackToTop_defaultbutton__MyTMz default-button" aria-label="retour en haut de page"><svg width="16px" height="16px" viewBox="0 0 16 16" class="BackToTop_icon-backtotopmain__dubxD"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><rect x="0" y="0" width="16" height="16"></rect><path d="M8,0.68292222 L15.6507914,7.2407434 L14.3492086,8.7592566 L8.99920863,4.17392222 L9,16 L7,16 L6.99920863,4.17392222 L1.65079137,8.7592566 L0.349208627,7.2407434 L8,0.68292222 Z" fill="#FFFFFF"></path></g></svg></button></div><div class="Flyout_root__Nyk8k Flyout_-navigation__0lk8K"><button class="InvisibleButton_root__9RXsj Flyout_overlay__qKs7t" aria-label="close"></button><div class="Flyout_wrapper__VF1j2"><div class="Flyout_empty__NINko"></div><div class="Flyout_container__XdkFx"><nav class="NavigationFlyout_root__ZhArs"><div class="NavigationFlyout_navheader__ohmK4"><a class="logo-link" href="/"><img class="Logo_root__XizPH NavigationFlyout_logo__66AGD" src="/_next/static/media/logo_24heures_short.3c67a45f.svg" alt="24 heures" height="50" width="256"/></a>  <!-- --><button class="NavigationFlyout_buttonclose__7085O"><svg width="24px" height="24px" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path fill="none" stroke-linecap="square" stroke-width="1.5" stroke="var(--text-color)" d="m5.5 5.5 13 13M18.5 5.5l-13 13"></path></svg></button></div><div class="NavigationFlyout_scrollpart__BOMuX"><div class="NavigationFlyout_searchbarnav__X_w4t"><form class="SearchBar_root___Q48a"><div class="TextInput_root__64fIx SearchBar_input__U5k_L"><input class="TextInput_input__I5fAS" placeholder="Que recherchez-vous?" type="search" value=""/></div><button type="submit" class="SearchBar_searchbutton__eUnnX"><svg width="24px" height="24px" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" transform="translate(.23)"><circle stroke="#202346" stroke-width="1.5" cx="9.5" cy="9.5" r="5.75"></circle><line x1="14" y1="14.5" x2="19.6568542" y2="20.1568542" stroke="#202346" stroke-width="1.5" stroke-linecap="square"></line></g></svg></button></form></div><div class="NavigationFlyout_sitemap__Ll5ju"><ul><li class="NavigationItem_root__AcjD0 NavigationItem_-highlighted__fOycq NavigationItem_-group__TLZAc"><span class="NavigationItem_navitem__7DRwL">Suggestions</span><div class="NavigationItem_childwrapper__B_sLz"><ul><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a href="https://www.24heures.ch/newest" class="NavigationItem_navitem__7DRwL" target="_self">Dernières nouvelles</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/la-redaction-vous-propose">La rédaction vous propose</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/nos-abonnes-ont-aime">Nos abonnés ont aimé</a></li></ul></div></li><li class="NavigationItem_root__AcjD0 NavigationItem_-group__TLZAc"><span class="NavigationItem_navitem__7DRwL">Actualités</span><div class="NavigationItem_childwrapper__B_sLz"><ul><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/la-une">La une</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-collapsed__yTLAP NavigationItem_-withchildren__pnYxL NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/vaud-regions">Vaud &amp; Régions</a><div class="NavigationItem_dropdown__pHvTz" role="presentation"><span class="NavigationItem_arrowdown__8DOTw"><svg width="12px" height="12px" viewBox="0 0 12 12" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></div><div class="NavigationItem_childwrapper__B_sLz"><ul><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/vaud-regions/lausanne-region">Lausanne &amp; Région</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/vaud-regions/riviera-chablais">Riviera-Chablais</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/vaud-regions/nord-vaudois-broye">Nord vaudois-Broye</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/vaud-regions/la-cote">La Côte</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/vaud-regions/signe-lausanne">Signé ma ville</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/vaud-regions/lactu-en-dessins">L&#x27;actu en dessins</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/vaud-regions/faits-divers-vaud">Faits divers</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a href="https://agenda.24heures.ch/" class="NavigationItem_navitem__7DRwL" target="_self">Agenda</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/vaud-regions/serie-d-ete">Séries d&#x27;été</a></li></ul></div></li><li class="NavigationItem_root__AcjD0 NavigationItem_-collapsed__yTLAP NavigationItem_-withchildren__pnYxL NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/suisse">Suisse</a><div class="NavigationItem_dropdown__pHvTz" role="presentation"><span class="NavigationItem_arrowdown__8DOTw"><svg width="12px" height="12px" viewBox="0 0 12 12" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></div><div class="NavigationItem_childwrapper__B_sLz"><ul><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/suisse/votations">Votations</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/suisse/suisse-romande">Suisse romande</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/suisse/50-ans-suffrage-feminin">50 ans suffrage féminin</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/suisse/faits-divers">Faits divers</a></li></ul></div></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/coronavirus">Coronavirus</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-collapsed__yTLAP NavigationItem_-withchildren__pnYxL NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/monde">Monde</a><div class="NavigationItem_dropdown__pHvTz" role="presentation"><span class="NavigationItem_arrowdown__8DOTw"><svg width="12px" height="12px" viewBox="0 0 12 12" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></div><div class="NavigationItem_childwrapper__B_sLz"><ul><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/monde/ukraine">Guerre en Ukraine</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/monde/france-presidentielle-2022">Législatives françaises</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/monde/faits-divers-monde">Faits divers</a></li></ul></div></li><li class="NavigationItem_root__AcjD0 NavigationItem_-collapsed__yTLAP NavigationItem_-withchildren__pnYxL NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/economie">Économie</a><div class="NavigationItem_dropdown__pHvTz" role="presentation"><span class="NavigationItem_arrowdown__8DOTw"><svg width="12px" height="12px" viewBox="0 0 12 12" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></div><div class="NavigationItem_childwrapper__B_sLz"><ul><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a href="https://marktdaten.fuw.ch/" class="NavigationItem_navitem__7DRwL" target="_self">Bourse</a></li></ul></div></li><li class="NavigationItem_root__AcjD0 NavigationItem_-collapsed__yTLAP NavigationItem_-withchildren__pnYxL NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/sports">Sports</a><div class="NavigationItem_dropdown__pHvTz" role="presentation"><span class="NavigationItem_arrowdown__8DOTw"><svg width="12px" height="12px" viewBox="0 0 12 12" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></div><div class="NavigationItem_childwrapper__B_sLz"><ul><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/sports/jo">JO 2022</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/sports/sport-vaudois">Sport vaudois</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/sports/football-vaudois">Football vaudois</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/sports/lhc">LHC</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/sports/ski-alpin">Ski alpin</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/sports/ls">LS / SLO</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/sports/uefa-champions-league">UEFA Champions League</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/sports/uefa-europa-league">UEFA Europa League</a></li></ul></div></li><li class="NavigationItem_root__AcjD0 NavigationItem_-collapsed__yTLAP NavigationItem_-withchildren__pnYxL NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/culture">Culture</a><div class="NavigationItem_dropdown__pHvTz" role="presentation"><span class="NavigationItem_arrowdown__8DOTw"><svg width="12px" height="12px" viewBox="0 0 12 12" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></div><div class="NavigationItem_childwrapper__B_sLz"><ul><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/culture/musique">Musique</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/culture/ecrans">Écrans</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/culture/livres">Livres</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/culture/theatre">Théâtre</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/culture/mode">Mode</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/culture/societe">Société</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/culture/art">Art</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a href="https://agenda.24heures.ch/" class="NavigationItem_navitem__7DRwL" target="_self">Agenda</a></li></ul></div></li><li class="NavigationItem_root__AcjD0 NavigationItem_-collapsed__yTLAP NavigationItem_-withchildren__pnYxL NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/gastronomie">Gastronomie</a><div class="NavigationItem_dropdown__pHvTz" role="presentation"><span class="NavigationItem_arrowdown__8DOTw"><svg width="12px" height="12px" viewBox="0 0 12 12" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></div><div class="NavigationItem_childwrapper__B_sLz"><ul><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/gastronomie/produits">Produits</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/gastronomie/recettes">Recettes</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/gastronomie/les-vins">Les vins</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/gastronomie/coup-de-fourchette">Coup de fourchette</a></li></ul></div></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/familles">Familles</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/sante">Santé</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-collapsed__yTLAP NavigationItem_-withchildren__pnYxL NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/opinion">Opinion</a><div class="NavigationItem_dropdown__pHvTz" role="presentation"><span class="NavigationItem_arrowdown__8DOTw"><svg width="12px" height="12px" viewBox="0 0 12 12" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></div><div class="NavigationItem_childwrapper__B_sLz"><ul><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/opinion/editorial">Éditorial</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/opinion/reflexions">Réflexions</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/opinion/lettre-de-lecteur">Courrier des lecteurs</a></li></ul></div></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/portraits">Portraits</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-collapsed__yTLAP NavigationItem_-withchildren__pnYxL NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/savoirs">Savoirs</a><div class="NavigationItem_dropdown__pHvTz" role="presentation"><span class="NavigationItem_arrowdown__8DOTw"><svg width="12px" height="12px" viewBox="0 0 12 12" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></div><div class="NavigationItem_childwrapper__B_sLz"><ul><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/savoirs/histoire">Histoire</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/savoirs/voyages">Voyages</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/savoirs/technologie">Technologie</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/savoirs/sciences">Sciences</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/savoirs/loisirs">Loisirs</a></li></ul></div></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/environnement">Environnement</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/auto-moto">Auto</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/people">People</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a href="https://blog.24heures.ch/" class="NavigationItem_navitem__7DRwL" target="_blank" rel="noopener noreferrer">Blogs</a></li></ul></div></li><li class="NavigationItem_root__AcjD0 NavigationItem_-group__TLZAc"><span class="NavigationItem_navitem__7DRwL">Multimédia</span><div class="NavigationItem_childwrapper__B_sLz"><ul><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/videos">Vidéos</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/podcasts">Podcasts</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/webdocumentaires">Les webdocs</a></li></ul></div></li><li class="NavigationItem_root__AcjD0 NavigationItem_-group__TLZAc"><span class="NavigationItem_navitem__7DRwL">Le Matin Dimanche</span><div class="NavigationItem_childwrapper__B_sLz"><ul><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/lematindimanche">Le Matin Dimanche</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a href="https://epaper.lematindimanche.ch" class="NavigationItem_navitem__7DRwL" target="_blank" rel="noopener noreferrer">E-paper</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a href="https://abo.lematindimanche.ch/" class="NavigationItem_navitem__7DRwL" target="_blank" rel="noopener noreferrer">Abonnements</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/impressum-le-matin-dimanche-637779217998">Impressum</a></li></ul></div></li><li class="NavigationItem_root__AcjD0 NavigationItem_-group__TLZAc"><span class="NavigationItem_navitem__7DRwL">Services</span><div class="NavigationItem_childwrapper__B_sLz"><ul><li class="NavigationItem_root__AcjD0 NavigationItem_-collapsed__yTLAP NavigationItem_-withchildren__pnYxL NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/club">Club</a><div class="NavigationItem_dropdown__pHvTz" role="presentation"><span class="NavigationItem_arrowdown__8DOTw"><svg width="12px" height="12px" viewBox="0 0 12 12" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></div><div class="NavigationItem_childwrapper__B_sLz"><ul><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/club/privileges-annuels">Privilèges annuels</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/club/livres">Livres</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/club/voyages">Voyages</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/club/concours">Concours</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/club/services-abonnes">Services abonnés</a></li></ul></div></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a href="https://abo-digital.24heures.ch/account/newsletter" class="NavigationItem_navitem__7DRwL" target="_blank" rel="noopener noreferrer">Newsletter</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a href="https://epaper.24heures.ch" class="NavigationItem_navitem__7DRwL" target="_self">E-paper</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/archives-du-journal-589393709489">Archives du Journal</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a href="https://agenda.24heures.ch/" class="NavigationItem_navitem__7DRwL" target="_self">Agenda</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a href="https://agenda.24heures.ch/cinema" class="NavigationItem_navitem__7DRwL" target="_self">Programme de cinéma</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/vous-etes-le-premier-sur-l-info-soyez-le-premier-dans-24-heures-231049161896">Info lecteur</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/la-meteo-chez-vous-et-ailleurs-110700908480">Météo</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a href="https://abo-digital.24heures.ch/checkout/dualordigital" class="NavigationItem_navitem__7DRwL" target="_blank" rel="noopener noreferrer">Abonnements</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a href="https://www.femina.ch/" class="NavigationItem_navitem__7DRwL" target="_blank" rel="noopener noreferrer">Femina</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a href="https://www.bilan.ch/" class="NavigationItem_navitem__7DRwL" target="_blank" rel="noopener noreferrer">Bilan</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a href="http://hommages.ch/" class="NavigationItem_navitem__7DRwL" target="_blank" rel="noopener noreferrer">Décès</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/cdl-714612417489">Cercle des lecteurs</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-collapsed__yTLAP NavigationItem_-withchildren__pnYxL NavigationItem_-category__4wUx9"><a href="https://goldbach.com/ch/fr/portefeuille/24-heures/tarif" class="NavigationItem_navitem__7DRwL" target="_blank" rel="noopener noreferrer">Publicité</a><div class="NavigationItem_dropdown__pHvTz" role="presentation"><span class="NavigationItem_arrowdown__8DOTw"><svg width="12px" height="12px" viewBox="0 0 12 12" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></div><div class="NavigationItem_childwrapper__B_sLz"><ul><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a href="https://hub.commercial-publishing.ch/fr/24h" class="NavigationItem_navitem__7DRwL" target="_blank" rel="noopener noreferrer">Content Hub</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/marketplace">Marketplace</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a href="https://goldbach.com/ch/fr/portefeuille/print/24-heures/donnees-medias#media-data-print" class="NavigationItem_navitem__7DRwL" target="_blank" rel="noopener noreferrer">Données médias</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a href="https://adbox.goldbach.com/" class="NavigationItem_navitem__7DRwL" target="_blank" rel="noopener noreferrer">Points annonces</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a href="https://www.emploi-romand.ch/" class="NavigationItem_navitem__7DRwL" target="_blank" rel="noopener noreferrer">24 emploi</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a href="https://www.homegate.ch/fr?layout&amp;agency&amp;utm_source=nn_24&amp;utm_medium=liim&amp;utm_term=ies&amp;utm_campaign=partn_f" class="NavigationItem_navitem__7DRwL" target="_blank" rel="noopener noreferrer">Immo</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/les-supplements-de-24-heures-973673812537">Suppléments</a></li></ul></div></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/a-propos">A propos</a></li></ul></div></li></ul><div class="NavigationFlyout_menufooter___9NJi"><ul><li class="NavigationItem_root__AcjD0 NavigationItem_-menufooter__DhqoU"><a class="NavigationItem_navitem__7DRwL" href="/impressum-24-heures-154248400196">Impressum</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-menufooter__DhqoU"><a class="NavigationItem_navitem__7DRwL" href="/conditions-generales-924030605318">CGV</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-menufooter__DhqoU"><a class="NavigationItem_navitem__7DRwL" href="/politique-de-confidentialite-344758689264">Politique de confidentialité</a></li></ul></div></div></div></nav></div></div></div><main id="main" class="PageLayout_main__20lX2"><article class="ArticleContainer_root__YVx7s _paywalled-content"><div class="ArticleContainer_topspace__9aXmt ArticleContainer_full-width___4ofI"></div><div class="Breadcrumbs_root__rhiXf"><div class="Breadcrumbs_breadbar__0YKJi"><a class="Breadcrumbs_breadlink__efCCz" href="/">Accueil |</a><a class="Breadcrumbs_breadlink__efCCz" href="/suisse">Suisse |</a><h1 class="Breadcrumbs_seotitle__jmjvR" aria-hidden="true">Coup de poker: Chatila veut racheter la Sberbank russe à Zurich</h1></div></div><div class="ContentHead_root__5__Ha ArticleContainer_content-width__wrYKM"><h2 class="ContentHead_title__f3UIa  ContentHead_-premium__447tL" itemProp="headline"><span class="ContentHead_titleheader__4m__2">Coup de poker</span><span class="ContentHead_hiddendash__Mbx_r" aria-hidden="true" role="presentation"> – </span><span class="ContentHead_text__L_T2p">Chatila veut racheter la Sberbank russe à Zurich</span></h2><h3 class="ContentHead_lead__zVmJZ link_regular__Cy8JS link_externalicon-big__uqzSW link_externalicon__Me6bM"><p><span class="HtmlText_root__3vQQX">Le magnat genevois de l’immobilier attend un feu vert des États-Unis pour acquérir cette filiale foudroyée par les sanctions. Que pourra-t-il en faire?</span></p></h3><div class="ContentMetaInfo_root__5qV_a"><div class="ContentMetaInfo_authorsimages__sKKg_" role="button" tabindex="-1"><img class="author-image ContentMetaInfo_authorimage__fGSbg -content-head" style="background-color:#808080" width="70" height="70" src="https://cdn.unitycms.io/images/Bpw-svBZ4m5BNV2uwIe-Mc.jpg?op=ocroped&amp;val=400,400,435,651,109,263&amp;sum=WgcgNP6dy9k" alt="Pierre-Alexandre Sallier"/></div><div><div><span class="ContentMetaInfo_author__HbYvO"><a class="" href="/author/22116690/pierre-alexandre-sallier"><span>Pierre-Alexandre Sallier</span></a></span></div><time dateTime="2022-06-27T20:18:24.000Z" class="FullDateTime_root__47_Xg ArticleContainer_content-width__wrYKM FullDateTime_-metainfo__qJeNT">Publié aujourd’hui à 22h18</time></div><div class="share-and-comment -content-meta-info"><div class="buttonswrapper"><button><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg"><path stroke-width="1.5" stroke-linejoin="round" stroke="#202346" d="m7.42 20.81 3.29-3.95h9.79V4h-17v12.86h3.97z" fill="none"></path></svg></button><button class="shareaction" aria-label="partager"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path fill="none" stroke-width="1.25" d="M22 11.5 14.1 3v5.07h-1.67A9.34 9.34 0 0 0 3 17.3V20l.75-.8a13.5 13.5 0 0 1 9.88-4.28h.47V20l7.9-8.5Z" stroke="#202346"></path></svg></button><button class="BookmarkButton_root__24rJ0  bookmarkbutton" title="Ajouter à ma liste"><svg width="24px" height="24px" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" class="icon-bookmarkbig undefined"><path stroke="none" fill="var(--text-color)" d="M18.5 3H5.75a.75.75 0 0 0-.75.75v17.1c.09.62.87.89 1.3.4l5.83-6.4 5.82 6.4c.46.51 1.3.19 1.3-.5v-17A.75.75 0 0 0 18.5 3Zm-.75 1.5v14.31l-5.07-5.58-.08-.07a.75.75 0 0 0-1.03.07L6.5 18.81V4.5h11.25Z"></path></svg></button></div></div></div></div><div class="share-and-comment"><div class="buttonswrapper"><button><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg"><path stroke-width="1.5" stroke-linejoin="round" stroke="#202346" d="m7.42 20.81 3.29-3.95h9.79V4h-17v12.86h3.97z" fill="none"></path></svg></button><button class="shareaction" aria-label="partager"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path fill="none" stroke-width="1.25" d="M22 11.5 14.1 3v5.07h-1.67A9.34 9.34 0 0 0 3 17.3V20l.75-.8a13.5 13.5 0 0 1 9.88-4.28h.47V20l7.9-8.5Z" stroke="#202346"></path></svg></button><button class="BookmarkButton_root__24rJ0  bookmarkbutton" title="Ajouter à ma liste"><svg width="24px" height="24px" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" class="icon-bookmarkbig undefined"><path stroke="none" fill="var(--text-color)" d="M18.5 3H5.75a.75.75 0 0 0-.75.75v17.1c.09.62.87.89 1.3.4l5.83-6.4 5.82 6.4c.46.51 1.3.19 1.3-.5v-17A.75.75 0 0 0 18.5 3Zm-.75 1.5v14.31l-5.07-5.58-.08-.07a.75.75 0 0 0-1.03.07L6.5 18.81V4.5h11.25Z"></path></svg></button></div></div><figure class="ArticleImage_root__UN35E ArticleContainer_full-width___4ofI article-image" id="fullscreen-item-0"><div class="ArticleImage_image-wrapper__p8uCV image-wrapper"><img alt="Reunion de la direction du groupe M3, en présence de son patron, Abdallah Chatila, en octobre dernier à Genève." class="ResponsiveImage_root__MEs9V responsive-image" height="798" width="1200" src="https://cdn.unitycms.io/images/9DFS-8JF4h78dBW2m0Qx90.jpg?op=ocroped&amp;val=1200,1200,1000,1000,0,0&amp;sum=sskgJmHqU3A" srcSet="https://cdn.unitycms.io/images/9DFS-8JF4h78dBW2m0Qx90.jpg?op=ocroped&amp;val=400,400,1000,1000,0,0&amp;sum=zbM5mw46FWs 400w, https://cdn.unitycms.io/images/9DFS-8JF4h78dBW2m0Qx90.jpg?op=ocroped&amp;val=800,800,1000,1000,0,0&amp;sum=zwGXnBDWxuc 800w, https://cdn.unitycms.io/images/9DFS-8JF4h78dBW2m0Qx90.jpg?op=ocroped&amp;val=1200,1200,1000,1000,0,0&amp;sum=sskgJmHqU3A 1200w, https://cdn.unitycms.io/images/9DFS-8JF4h78dBW2m0Qx90.jpg?op=ocroped&amp;val=1600,1600,1000,1000,0,0&amp;sum=0DTBbPKSc3k 1600w, https://cdn.unitycms.io/images/9DFS-8JF4h78dBW2m0Qx90.jpg?op=ocroped&amp;val=2001,2000,1000,1000,0,0&amp;sum=eKLgOVw4S3I 2001w" sizes="100vw" draggable="false" loading="eager" style="--responsive-image-focus-position:50% 50%"/><button class="OpenFullscreen_root__XSqN9" aria-label="ouvrir le plein écran"><svg width="35" height="35" viewBox="0 0 35 35" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><circle fill-opacity=".5" fill="#AEADAD" cx="17.5" cy="17.5" r="17.5"></circle><path stroke="#FFF" stroke-width="2" d="M18 24.4h-6v-6M16.4 13h6v6"></path></g></svg></button></div><figcaption class="ContentCaption_root__qGirl link_regular__Cy8JS link_externalicon__Me6bM content-caption"><div class="ContentCaption_contenttext__WCVMh ContentCaption_width__28keK"><span class="HtmlText_root__3vQQX">Reunion de la direction du groupe M3, en présence de son patron, Abdallah Chatila, en octobre dernier à Genève.</span></div><div class="ContentCaption_contentcredit__PO57m ContentCaption_width__28keK">IRINA POPA</div></figcaption></figure><p class="ArticleParagraph_root__gWE5H ArticleContainer_content-width__wrYKM link_focus__VbC8t link_externalicon-big__uqzSW link_externalicon__Me6bM"><span class="HtmlText_root__3vQQX">Toxique, la filiale helvétique de la plus grande banque russe, foudroyée par les sanctions occidentales? Apparemment pas pour Abdallah Chatila. </span></p><div class="DynamicTeaserContainer_floatwrapper__E8sxJ"><aside class="DynamicTeaser_root__tULm0 DynamicTeaser_-insidewrapper__vTG2n"><div class="DynamicTeaser_bar__T_rZ8"></div><h4 class="DynamicTeaser_boxtitle__qxkcU"><span class="HtmlText_root__3vQQX">L’homme de tous les «coups»</span></h4><div class="DynamicTeaser_teaserlist__6U2O2"><a href="/nous-abordons-geneve-et-megeve-comme-une-meme-entite-460846540188"><h4 class="TeaserHeader_-dynamicteaser__EEdFq"><span class="TeaserHeader_wrapper__Puazc"><span class="TeaserHeader_premium__fqoP7">Abo</span><span class="TeaserHeader_titleheader__ozlTk">Marché de l’immobilier en station</span></span><span class="TeaserHeader_title__wC9VG">«Nous abordons Genève et Megève comme une même entité»</span></h4></a><a href="/comment-m3-etend-son-empire-a-geneve-455942176021"><h4 class="TeaserHeader_-dynamicteaser__EEdFq"><span class="TeaserHeader_wrapper__Puazc"><span class="TeaserHeader_premium__fqoP7">Abo</span><span class="TeaserHeader_titleheader__ozlTk">Entrepreneuriat</span></span><span class="TeaserHeader_title__wC9VG">Comment m3 étend son empire à Genève</span></h4></a><a href="https://www.tdg.ch/plusieurs-millions-de-masques-deja-produits-a-geneve-481740744105" class="link" target="_blank" rel="noopener noreferrer"><h4 class="TeaserHeader_-dynamicteaser__EEdFq"><span class="TeaserHeader_wrapper__Puazc"><span class="TeaserHeader_premium__fqoP7">Abo</span><span class="TeaserHeader_titleheader__ozlTk">Covid-19</span></span><span class="TeaserHeader_title__wC9VG">Plusieurs millions de masques déjà produits à Genève</span></h4></a></div></aside><h4 class="HtmlText_root__3vQQX CrossheadElement_root__NShZC ArticleContainer_content-width__wrYKM CrossheadElement_-dynamic-teaser__sRUEk DynamicTeaserContainer_dynamic-width__fR_jj">Verdict cet été</h4><p class="ArticleParagraph_root__gWE5H ArticleContainer_content-width__wrYKM link_focus__VbC8t link_externalicon-big__uqzSW link_externalicon__Me6bM ArticleParagraph_-dynamic-teaser__oMdbj DynamicTeaserContainer_dynamic-width__fR_jj"><span class="HtmlText_root__3vQQX">Contacté dans la soirée, l’influent homme d’affaires n’a guère fait de commentaire, indiquant simplement qu’il était potentiellement intéressé par une reprise qui représenterait «parmi les plus gros investissements» de sa carrière. </span></p></div></article><div class="ArticleContainer_pianopremium__ReT1z" id="piano-premium"><div class="ReducedArticleOverlay_root__CW0VO"><div class="ReducedArticleOverlay_fallbackoverlay__m9pGS ArticleContainer_root__YVx7s"><p class="ReducedArticleOverlay_reducedmessage__ouIcV ArticleContainer_content-width__wrYKM">Les articles ABO sont réservés aux abonnés.</p><a href="https://abo-digital.24heures.ch/checkout/dualordigital" class="DefaultButton_root___rBza ReducedArticleOverlay_abobutton__m2H2J ArticleContainer_content-width__wrYKM default-button" target="_self">S&#x27;abonner</a><a href="https://abo-digital.24heures.ch/identity-service/auth/authorize?source_client=web&amp;response_type=token&amp;redirect_uri=https%3A%2F%2Fwww.24heures.ch%2Fchatila-veut-racheter-la-sberbank-russe-a-zurich-699524770473" class="ReducedArticleOverlay_loginlink__4dFpy ArticleContainer_content-width__wrYKM">Se connecter</a></div></div></div><div class="ArticleContainer_related__o9867"><div class="RelatedArticlesContainer_root__8vccN ArticleContainer_full-width___4ofI"><div class="SectionTitle_root__8ArHy"><h2 class="SectionTitle_title__hwcvn">Articles en relation</h2></div><div class="RelatedArticlesContainer_wrapper__CU6jK"><article class="ArticleTeaser_root__iww9s ArticleTeaser_-style-default__yzFYN ArticleTeaser_-format-regular__l_CkK article-teaser" style="grid-column:span 3" data-parsely-slot="slot-relatedarticles-0"><a class="ArticleTeaser_link__gVsmd" href="/de-ce-balcon-sur-le-leman-on-apercoit-lenfer-dazovstal-970866396338"><div class="ArticleTeaser_colorbox__3dUIa"><figure class="ArticleTeaser_teaserimage__wvjMc"><img alt="L’aciérie Azovstal, la semaine dernière. Avec tous les civils désormais évacués du site, seuls les combattants sont encore présents dans l’usine, renfermant un labyrinthe de couloirs interminables et de bunkers soviétiques" class="ResponsiveImage_root__MEs9V ResponsiveImage_-soft-crop__IoiZW responsive-image" height="799" width="1200" src="https://cdn.unitycms.io/images/8XaqCb9pqZPAZvvZOxsh5t.jpg?op=ocroped&amp;val=1200,1200,1000,1000,0,0&amp;sum=xGxl-LXdb1U" srcSet="https://cdn.unitycms.io/images/8XaqCb9pqZPAZvvZOxsh5t.jpg?op=ocroped&amp;val=400,400,1000,1000,0,0&amp;sum=Xyw9bkNEScg 400w, https://cdn.unitycms.io/images/8XaqCb9pqZPAZvvZOxsh5t.jpg?op=ocroped&amp;val=800,800,1000,1000,0,0&amp;sum=HCZ8oOC9cr0 800w, https://cdn.unitycms.io/images/8XaqCb9pqZPAZvvZOxsh5t.jpg?op=ocroped&amp;val=1200,1200,1000,1000,0,0&amp;sum=xGxl-LXdb1U 1200w, https://cdn.unitycms.io/images/8XaqCb9pqZPAZvvZOxsh5t.jpg?op=ocroped&amp;val=1600,1600,1000,1000,0,0&amp;sum=PT3M5xApsqI 1600w, https://cdn.unitycms.io/images/8XaqCb9pqZPAZvvZOxsh5t.jpg?op=ocroped&amp;val=2001,2000,1000,1000,0,0&amp;sum=x5Udl0kr6dg 2001w" sizes="(min-width: 1680px) 345px, (min-width: 1072px) 360px, (min-width: 1024px) 33vw, (min-width: 832px) 415px, (min-width: 712px) 50vw, (min-width: 541px) 520px, 100vw" loading="lazy" style="--responsive-image-focus-position:50% 50%"/></figure><div class="ArticleTeaser_text___xFQk"><div class="ArticleTeaser_titlewrapper__FEvhl"><h3><span class="ArticleTeaser_titleheaderbox__eD3aK"><span class="ArticleTeaser_premium__C_hHB">Abo</span><span class="ArticleTeaser_titleheader__M54p_">Oligarque ukrainien à Genève</span></span><span class="ArticleTeaser_title__tlltn">De ce balcon sur le Léman, on aperçoit l’enfer d’Azovstal</span></h3><p class="ArticleTeaser_lead__fpDMa">L’aciérie assiégée de Marioupol appartient à Rinat Akhmetov, le maître des forges du Donbass. Ses proches ont pris pied sur les bords du Léman.</p></div><div class="ArticleTeaserMeta_root__manK_ ArticleTeaser_article-teaser-meta__cP9_N"><div class="ArticleTeaserMeta_infowrapper__VtjwV"><time dateTime="2022-05-13T17:19:02.000Z" class="LastUpdatedDateTime_root__vqT_P  last-updated-date-time"><span aria-hidden="true"><span class="updated-indicator "><svg width="11px" height="12px" viewBox="0 0 11 12" xmlns="http://www.w3.org/2000/svg"><path d="m10.409 8.508-.002.097-.31 2.888a.5.5 0 0 1-.996-.017l.002-.09.136-1.266c-1.75 1.523-4.463 1.772-6.514.505A5.435 5.435 0 0 1 .144 6.031a.5.5 0 0 1 1-.007 4.435 4.435 0 0 0 2.107 3.75c1.715 1.06 4.01.818 5.426-.494l-1.54.275a.5.5 0 0 1-.556-.318l-.024-.087a.5.5 0 0 1 .318-.556l.087-.024 2.86-.51a.5.5 0 0 1 .587.448Zm.603-2.177a.5.5 0 0 1-.998-.06 4.436 4.436 0 0 0-2.099-4.05c-1.734-1.07-3.976-.863-5.457.4l1.23-.33a.5.5 0 0 1 .345.934l-.084.031-2.804.759A.5.5 0 0 1 .52 3.61l-.006-.089L.571.617a.5.5 0 0 1 .994-.07l.006.09-.03 1.467c1.797-1.756 4.686-2.1 6.9-.734a5.436 5.436 0 0 1 2.571 4.961Z" fill="#7D7D7D"></path></svg></span>13.05.2022<!-- --></span><span class="_screen-reader-only">Mis à jour<!-- --> <!-- -->13.05.2022<!-- --></span></time></div><div class="ArticleTeaserMeta_buttonswrapper__f3vg_"><button class="BookmarkButton_root__24rJ0  ArticleTeaserMeta_bookmarkbutton__DA8qc" title="Ajouter à ma liste"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16"><path fill="var(--meta-data)" d="M12.52 1H3.46c-.25 0-.46.2-.46.46v13.16c.07.36.54.52.8.23l4.2-4.6 4.17 4.6c.29.31.81.1.81-.31V1.47c0-.26-.2-.47-.46-.47zm-.47.93v11.4L8.33 9.24l-.06-.06a.46.46 0 0 0-.62.06l-3.72 4.1V1.92h8.12z"></path></svg></button></div></div></div></div></a></article><article class="ArticleTeaser_root__iww9s ArticleTeaser_-style-default__yzFYN ArticleTeaser_-format-regular__l_CkK article-teaser" style="grid-column:span 3" data-parsely-slot="slot-relatedarticles-1"><a class="ArticleTeaser_link__gVsmd" href="/la-guerre-transforme-les-russes-de-suisse-en-parias-856370726362"><div class="ArticleTeaser_colorbox__3dUIa"><figure class="ArticleTeaser_teaserimage__wvjMc"><img alt="À l’heure de la sortie des bureaux, sur la Paradeplatz à Zurich. Employées sur les «desks ex-URSS» des banques privées, informaticiennes chez Google, fonctionnaires à l’ONU, chercheurs au CERN, traders en pétrole, traducteurs… La Suisse comptait 16 500 ressortissants russes en 2020. Après avoir triplé en quinze ans, ce chiffre tend cependant à stagner depuis 2015." class="ResponsiveImage_root__MEs9V ResponsiveImage_-soft-crop__IoiZW responsive-image" height="799" width="1200" src="https://cdn.unitycms.io/images/1xUuJYzeqDYAHpdCH7B4z5.jpg?op=ocroped&amp;val=1200,1200,1000,1000,0,0&amp;sum=FZSSmOSlS3o" srcSet="https://cdn.unitycms.io/images/1xUuJYzeqDYAHpdCH7B4z5.jpg?op=ocroped&amp;val=400,400,1000,1000,0,0&amp;sum=2T1S1KGJbho 400w, https://cdn.unitycms.io/images/1xUuJYzeqDYAHpdCH7B4z5.jpg?op=ocroped&amp;val=800,800,1000,1000,0,0&amp;sum=NQeiJX_oucg 800w, https://cdn.unitycms.io/images/1xUuJYzeqDYAHpdCH7B4z5.jpg?op=ocroped&amp;val=1200,1200,1000,1000,0,0&amp;sum=FZSSmOSlS3o 1200w, https://cdn.unitycms.io/images/1xUuJYzeqDYAHpdCH7B4z5.jpg?op=ocroped&amp;val=1600,1600,1000,1000,0,0&amp;sum=kj9ghlYtQug 1600w, https://cdn.unitycms.io/images/1xUuJYzeqDYAHpdCH7B4z5.jpg?op=ocroped&amp;val=2001,2000,1000,1000,0,0&amp;sum=xYD0YSLPNtE 2001w" sizes="(min-width: 1680px) 345px, (min-width: 1072px) 360px, (min-width: 1024px) 33vw, (min-width: 832px) 415px, (min-width: 712px) 50vw, (min-width: 541px) 520px, 100vw" loading="lazy" style="--responsive-image-focus-position:50% 50%"/></figure><div class="ArticleTeaser_text___xFQk"><div class="ArticleTeaser_titlewrapper__FEvhl"><h3><span class="ArticleTeaser_titleheaderbox__eD3aK"><span class="ArticleTeaser_premium__C_hHB">Abo</span><span class="ArticleTeaser_titleheader__M54p_">Banque, travail ou école</span></span><span class="ArticleTeaser_title__tlltn">La guerre transforme les Russes de Suisse en parias</span></h3><p class="ArticleTeaser_lead__fpDMa">Ce ne sont pas des oligarques et l’invasion de l’Ukraine les bouleverse. Virés par leur banque, ils racontent comment le conflit les rattrape ici.</p></div><div class="ArticleTeaserMeta_root__manK_ ArticleTeaser_article-teaser-meta__cP9_N"><div class="ArticleTeaserMeta_infowrapper__VtjwV"><time dateTime="2022-03-17T05:32:14.000Z" class="RelativeDateTime_root__N03p_">17.03.2022</time></div><div class="ArticleTeaserMeta_buttonswrapper__f3vg_"><button class="BookmarkButton_root__24rJ0  ArticleTeaserMeta_bookmarkbutton__DA8qc" title="Ajouter à ma liste"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16"><path fill="var(--meta-data)" d="M12.52 1H3.46c-.25 0-.46.2-.46.46v13.16c.07.36.54.52.8.23l4.2-4.6 4.17 4.6c.29.31.81.1.81-.31V1.47c0-.26-.2-.47-.46-.47zm-.47.93v11.4L8.33 9.24l-.06-.06a.46.46 0 0 0-.62.06l-3.72 4.1V1.92h8.12z"></path></svg></button></div></div></div></div></a></article><article class="ArticleTeaser_root__iww9s ArticleTeaser_-style-default__yzFYN ArticleTeaser_-format-regular__l_CkK article-teaser" style="grid-column:span 3" data-parsely-slot="slot-relatedarticles-2"><a class="ArticleTeaser_link__gVsmd" href="/comment-m3-etend-son-empire-a-geneve-455942176021"><div class="ArticleTeaser_colorbox__3dUIa"><figure class="ArticleTeaser_teaserimage__wvjMc"><img alt="Le président du groupe m3 Abdallah Chatila, au centre Isabelle Azrak, la directrice générale, et à droite, Fabrice Eggly, directeur de la communication." class="ResponsiveImage_root__MEs9V ResponsiveImage_-soft-crop__IoiZW responsive-image" height="798" width="1200" src="https://cdn.unitycms.io/images/F4HA9VI4KvmAHr9c9D8_-9.jpg?op=ocroped&amp;val=1200,1200,1000,1000,0,0&amp;sum=tGJNrJ-76DA" srcSet="https://cdn.unitycms.io/images/F4HA9VI4KvmAHr9c9D8_-9.jpg?op=ocroped&amp;val=400,400,1000,1000,0,0&amp;sum=QeDU2zUjH8Q 400w, https://cdn.unitycms.io/images/F4HA9VI4KvmAHr9c9D8_-9.jpg?op=ocroped&amp;val=800,800,1000,1000,0,0&amp;sum=tu1IGAWE-ls 800w, https://cdn.unitycms.io/images/F4HA9VI4KvmAHr9c9D8_-9.jpg?op=ocroped&amp;val=1200,1200,1000,1000,0,0&amp;sum=tGJNrJ-76DA 1200w, https://cdn.unitycms.io/images/F4HA9VI4KvmAHr9c9D8_-9.jpg?op=ocroped&amp;val=1600,1600,1000,1000,0,0&amp;sum=yQZDtVuXXGQ 1600w, https://cdn.unitycms.io/images/F4HA9VI4KvmAHr9c9D8_-9.jpg?op=ocroped&amp;val=2001,2000,1000,1000,0,0&amp;sum=GpReR-uVk6o 2001w" sizes="(min-width: 1680px) 345px, (min-width: 1072px) 360px, (min-width: 1024px) 33vw, (min-width: 832px) 415px, (min-width: 712px) 50vw, (min-width: 541px) 520px, 100vw" loading="lazy" style="--responsive-image-focus-position:50% 50%"/></figure><div class="ArticleTeaser_text___xFQk"><div class="ArticleTeaser_titlewrapper__FEvhl"><h3><span class="ArticleTeaser_titleheaderbox__eD3aK"><span class="ArticleTeaser_premium__C_hHB">Abo</span><span class="ArticleTeaser_titleheader__M54p_">Entrepreneuriat</span></span><span class="ArticleTeaser_title__tlltn">Comment m3 étend son empire à Genève</span></h3><p class="ArticleTeaser_lead__fpDMa">L’entreprise d’Abdallah Chatila continue de se développer de manière tentaculaire, suscitant à la fois admiration, jalousie et méfiance.</p></div><div class="ArticleTeaserMeta_root__manK_ ArticleTeaser_article-teaser-meta__cP9_N"><div class="ArticleTeaserMeta_infowrapper__VtjwV"><time dateTime="2021-10-16T12:08:19.000Z" class="RelativeDateTime_root__N03p_">16.10.2021</time></div><div class="ArticleTeaserMeta_buttonswrapper__f3vg_"><button class="BookmarkButton_root__24rJ0  ArticleTeaserMeta_bookmarkbutton__DA8qc" title="Ajouter à ma liste"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16"><path fill="var(--meta-data)" d="M12.52 1H3.46c-.25 0-.46.2-.46.46v13.16c.07.36.54.52.8.23l4.2-4.6 4.17 4.6c.29.31.81.1.81-.31V1.47c0-.26-.2-.47-.46-.47zm-.47.93v11.4L8.33 9.24l-.06-.06a.46.46 0 0 0-.62.06l-3.72 4.1V1.92h8.12z"></path></svg></button></div></div></div></div></a></article></div></div><div class="ArticleTagsSection_root__uMPMA ArticleContainer_full-width___4ofI"><a class="" href="/tags/68659/guerre-en-ukraine"><div class="Tag_root__U1uaj"><div class="Tag_tagName__NAgP4">Guerre en Ukraine</div></div></a><a class="" href="/tags/37402/russie"><div class="Tag_root__U1uaj"><div class="Tag_tagName__NAgP4">Russie</div></div></a></div><div class="ArticleContainer_bottomspace__F3vnV ArticleContainer_full-width___4ofI"></div></div><div class="Flyout_root__Nyk8k Flyout_-comments__biwa0"><button class="InvisibleButton_root__9RXsj Flyout_overlay__qKs7t" aria-label="close"></button><div class="Flyout_wrapper__VF1j2"><div class="Flyout_empty__NINko"></div><div class="Flyout_container__XdkFx"></div></div></div></main></div><div class="PageLayout_adrightwrapper__kXldT ad-position-sticky"><div id="outside-right" class="Ad_root__3JT2w Ad_-adright__muxQQ" style="height:0"></div></div><div class="PageLayout_rightspace__p2fcx"></div><footer class="SiteFooter_root__rGAgl"><div class="SiteFooter_footertop__t8qLn"><a class="logo-link" href="/"><img class="Logo_root__XizPH" src="/_next/static/media/logo_24heures_short.3c67a45f.svg" alt="24 heures" height="50" width="256"/></a><nav><ul class="FooterNavigation_navigationlist__nHeGB"><li><a href="/la-une">La une</a></li><li><a href="https://epaper.24heures.ch" target="_self">E-paper</a></li><li><a href="/archives-du-journal-589393709489">Archives du Journal</a></li><li><a href="https://abo-digital.24heures.ch/account/newsletter" target="_blank" rel="noopener noreferrer">Newsletter</a></li><li><a href="/impressum-24-heures-154248400196">Impressum</a></li><li><a href="/conditions-generales-924030605318">CGV</a></li><li><a href="/politique-de-confidentialite-344758689264">Politique de confidentialité</a></li><li><a href="https://abo-digital.24heures.ch/checkout/dualordigital" target="_blank" rel="noopener noreferrer">Abonnements</a></li><li><a href="/vos-contacts-a-24-heures-614166556287">Contact</a></li></ul></nav></div><div class="SiteFooter_footerbottom__jPbP4"><div class="FooterPublications_root__TyeEM"><div class="FooterPublications_text__CYWnv" role="presentation"><span>Tous les Médias de Tamedia</span><svg width="24px" height="24px" viewBox="0 0 24 24" class="FooterPublications_icon-arrow-down__XIs57"><polygon fill="#fff" points="16.8994949 11.4142136 11.9497475 16.363961 7 11.4142136 8.41421356 10 11.9497475 13.5355339 15.4852814 10"></polygon></svg></div><div class="FooterPublications_newsandmagazine__dg8Ra"><div class="FooterPublications_newscontainer__rlBsc"><div class="FooterPublications_title__kZ0Qz">Journaux</div><ul class="FooterPublications_newslist__7ey0P"><li><a href="https://www.12app.ch" target="_blank" rel="noopener noreferrer">12-App</a></li><li><a href="https://www.24heures.ch" target="_blank" rel="noopener noreferrer">24 heures</a></li><li><a href="https://www.bazonline.ch" target="_blank" rel="noopener noreferrer">Basler Zeitung</a></li><li><a href="https://www.berneroberlaender.ch" target="_blank" rel="noopener noreferrer">Berner Oberländer</a></li><li><a href="https://www.bernerzeitung.ch" target="_blank" rel="noopener noreferrer">BZ Berner Zeitung</a></li><li><a href="https://www.langenthalertagblatt.ch" target="_blank" rel="noopener noreferrer">BZ Langenthaler Tagblatt</a></li><li><a href="https://www.derbund.ch" target="_blank" rel="noopener noreferrer">Der Bund</a></li><li><a href="https://www.landbote.ch" target="_blank" rel="noopener noreferrer">Der Landbote</a></li><li><a href="https://epaper.lematindimanche.ch" target="_blank" rel="noopener noreferrer">Le Matin Dimanche</a></li><li><a href="https://www.sonntagszeitung.ch" target="_blank" rel="noopener noreferrer">SonntagsZeitung</a></li><li><a href="https://www.tagesanzeiger.ch" target="_blank" rel="noopener noreferrer">Tages-Anzeiger</a></li><li><a href="https://www.thunertagblatt.ch" target="_blank" rel="noopener noreferrer">Thuner Tagblatt</a></li><li><a href="https://www.tdg.ch" target="_blank" rel="noopener noreferrer">Tribune de Genève</a></li><li><a href="https://www.zuonline.ch" target="_blank" rel="noopener noreferrer">Zürcher Unterländer</a></li><li><a href="https://www.zsz.ch" target="_blank" rel="noopener noreferrer">Zürichsee-Zeitung</a></li></ul></div><div class="FooterPublications_magazinecontainer__flOfT"><div class="FooterPublications_title__kZ0Qz">Magazines</div><ul class="FooterPublications_magazinelist__JfLIe"><li><a href="https://www.bilan.ch" target="_blank" rel="noopener noreferrer">Bilan</a></li><li><a href="https://www.dasmagazin.ch" target="_blank" rel="noopener noreferrer">Das Magazin</a></li><li><a href="https://www.femina.ch" target="_blank" rel="noopener noreferrer">Femina</a></li><li><a href="https://www.fuw.ch" target="_blank" rel="noopener noreferrer">Finanz und Wirtschaft</a></li><li><a href="https://www.schweizerfamilie.ch" target="_blank" rel="noopener noreferrer">Schweizer Familie</a></li></ul></div></div></div><div class="FooterSocialAndCopyright_root__xx4qw"><div class="FooterSocialAndCopyright_socialicons__DyhGt"><span class="FooterSocialAndCopyright_socialicon__uLYVY"><a href="https://www.facebook.com/24heures.ch/"><svg width="20px" height="20px" viewBox="0 0 25 25" xmlns="http://www.w3.org/2000/svg"><path d="M25 2.68v19.64C25 23.8 23.8 25 22.32 25h-4.76v-9.89h3.38l.49-3.77h-3.87V8.93c0-1.1.3-1.84 1.87-1.84h2V3.72c-.35-.04-1.53-.15-2.91-.15-2.88 0-4.86 1.76-4.86 4.99v2.78h-3.4v3.78h3.4V25H2.69A2.68 2.68 0 0 1 0 22.32V2.68C0 1.2 1.2 0 2.68 0h19.64C23.8 0 25 1.2 25 2.68Z" fill="#FFF"></path></svg></a></span><span class="FooterSocialAndCopyright_socialicon__uLYVY"><a href="https://twitter.com/24heuresch/"><svg width="20px" height="20px" viewBox="0 0 25 25" xmlns="http://www.w3.org/2000/svg"><path d="M22.32 0H2.68A2.68 2.68 0 0 0 0 2.68v19.64C0 23.8 1.2 25 2.68 25h19.64C23.8 25 25 23.8 25 22.32V2.68C25 1.2 23.8 0 22.32 0ZM19.6 8.86l.01.48c0 4.83-3.68 10.4-10.4 10.4-2.09 0-4.01-.6-5.63-1.63A7.34 7.34 0 0 0 9 16.59a3.66 3.66 0 0 1-3.42-2.54c.57.09 1.08.09 1.66-.07A3.66 3.66 0 0 1 4.3 10.4v-.04c.48.27 1.05.44 1.65.46a3.65 3.65 0 0 1-1.13-4.9 10.4 10.4 0 0 0 7.54 3.83A3.66 3.66 0 0 1 18.6 6.4a7.17 7.17 0 0 0 2.33-.88 3.65 3.65 0 0 1-1.61 2.01 7.28 7.28 0 0 0 2.1-.57 7.7 7.7 0 0 1-1.83 1.9Z" fill="#FFF"></path></svg></a></span><span class="FooterSocialAndCopyright_socialicon__uLYVY"><a href="https://www.instagram.com/24heures.ch/"><svg width="20px" height="20px" viewBox="0 0 25 25" xmlns="http://www.w3.org/2000/svg"><path d="M12.506 6.125a6.38 6.38 0 0 0-6.384 6.397 6.38 6.38 0 0 0 6.384 6.398 6.38 6.38 0 0 0 6.383-6.398 6.38 6.38 0 0 0-6.383-6.397Zm0 10.557a4.159 4.159 0 0 1 0-8.318 4.159 4.159 0 0 1 0 8.318Zm8.133-10.819c0 .83-.667 1.492-1.489 1.492a1.487 1.487 0 0 1-1.489-1.492 1.49 1.49 0 0 1 1.489-1.492 1.49 1.49 0 0 1 1.489 1.492Zm4.228 1.515c-.095-2-.55-3.77-2.011-5.229C21.4.69 19.633.234 17.639.134 15.583.017 9.422.017 7.367.134c-1.99.094-3.756.55-5.217 2.01C.689 3.602.239 5.374.139 7.372c-.117 2.06-.117 8.235 0 10.295.094 1.999.55 3.77 2.011 5.228 1.461 1.46 3.222 1.916 5.217 2.016 2.055.117 8.216.117 10.272 0 1.994-.095 3.761-.551 5.217-2.016 1.455-1.458 1.91-3.23 2.01-5.228.117-2.06.117-8.23 0-10.29Zm-2.656 12.5a4.206 4.206 0 0 1-2.367 2.371c-1.638.652-5.527.502-7.338.502-1.812 0-5.706.144-7.34-.502A4.206 4.206 0 0 1 2.8 19.878c-.65-1.643-.5-5.54-.5-7.356 0-1.815-.144-5.718.5-7.355a4.206 4.206 0 0 1 2.367-2.372c1.639-.651 5.527-.501 7.339-.501 1.81 0 5.705-.145 7.338.501a4.206 4.206 0 0 1 2.367 2.372c.65 1.643.5 5.54.5 7.355 0 1.815.15 5.719-.5 7.356Z" fill="#FFF"></path></svg></a></span><span class="FooterSocialAndCopyright_socialicon__uLYVY"><a href="https://www.linkedin.com/company/24-heures/"><svg width="20px" height="20px" viewBox="0 0 25 25" xmlns="http://www.w3.org/2000/svg"><path d="M23.21 0H1.78C.8 0 0 .8 0 1.8v21.4c0 1 .8 1.8 1.78 1.8h21.43c.99 0 1.79-.8 1.79-1.8V1.8c0-1-.8-1.8-1.79-1.8ZM7.56 21.43H3.85V9.5h3.71v11.93ZM5.7 7.87a2.15 2.15 0 1 1 0-4.3 2.15 2.15 0 0 1 0 4.3Zm15.75 13.56h-3.71v-5.8c0-1.39-.03-3.17-1.93-3.17-1.93 0-2.22 1.5-2.22 3.06v5.9h-3.7V9.5h3.55v1.63h.05a3.9 3.9 0 0 1 3.5-1.93c3.76 0 4.46 2.47 4.46 5.69v6.54Z" fill="#FFF"></path></svg></a></span><span class="FooterSocialAndCopyright_socialicon__uLYVY"><a href="https://www.youtube.com/channel/UCM_qQbU6ZHF4a50i5QhGqiQ"><svg width="25px" height="25px" viewBox="0 0 25 25" xmlns="http://www.w3.org/2000/svg"><path d="M22.5 0A2.5 2.5 0 0 1 25 2.5v20a2.5 2.5 0 0 1-2.5 2.5h-20A2.5 2.5 0 0 1 0 22.5v-20A2.5 2.5 0 0 1 2.5 0h20Zm-9.95 6.64h-.2c-.74 0-5.23.03-6.42.35a2.1 2.1 0 0 0-1.48 1.49 21 21 0 0 0-.35 3.95v.18a21 21 0 0 0 .35 3.96c.2.72.76 1.29 1.48 1.48 1.19.32 5.68.35 6.42.35h.2c.74 0 5.23-.03 6.42-.35a2.1 2.1 0 0 0 1.48-1.48 21 21 0 0 0 .35-3.96v-.18a21 21 0 0 0-.35-3.95 2.1 2.1 0 0 0-1.48-1.49c-1.2-.32-5.68-.35-6.42-.35Zm-1.8 3.4 4.35 2.48L10.74 15v-4.96Z" fill="#FFF"></path></svg></a></span></div><span>© 2022 Tamedia. All Rights Reserved</span></div></div></footer><div id="full-overlay-container"></div><div id="piano-ribbon" class="PageLayout_pianoribbon__2mUkA"></div></div></div><script id="__NEXT_DATA__" type="application/json">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</script></body></html>