<!DOCTYPE html><html lang="fr"><head><meta charSet="utf-8"/><link rel="icon" href="/_next/static/media/favicon_24heures.0d54c73a.png" media="(prefers-color-scheme:light)"/><link rel="apple-touch-icon" sizes="180x180" href="/_next/static/media/appleTouch_24heures.109a55db.png"/><link rel="icon" sizes="192x192" href="/_next/static/media/appleTouch_24heures.109a55db.png"/><meta name="viewport" content="initial-scale=1.0, width=device-width, viewport-fit=cover"/><title>Athlétisme – Chiara Scherrer pulvérise le record de Suisse | 24 heures</title><meta name="description" content="A Lausanne, la Saint-Galloise bat l’ancien record du 5 km sur route de près d’une minute."/><link rel="canonical" href="https://www.24heures.ch/chiara-scherrer-pulverise-le-record-de-suisse-851298860580"/><link rel="amphtml" href="https://amp.24heures.ch/chiara-scherrer-pulverise-le-record-de-suisse-851298860580"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:title" content="Athlétisme – Chiara Scherrer pulvérise le record de Suisse"/><meta name="twitter:description" content="A Lausanne, la Saint-Galloise bat l’ancien record du 5 km sur route de près d’une minute."/><meta name="twitter:image" content="https://cdn.unitycms.io/images/Brg0tJju47wA2K4RGtIXs9.jpg?op=ocroped&amp;val=1200,1200,1000,1000,0,0&amp;sum=z07fc_VX93o"/><meta name="twitter:site" content="@24heuresch"/><meta property="og:type" content="article"/><meta property="og:title" content="Athlétisme – Chiara Scherrer pulvérise le record de Suisse"/><meta property="og:description" content="A Lausanne, la Saint-Galloise bat l’ancien record du 5 km sur route de près d’une minute."/><meta property="og:image" content="https://cdn.unitycms.io/images/Brg0tJju47wA2K4RGtIXs9.jpg?op=ocroped&amp;val=1200,1200,1000,1000,0,0&amp;sum=z07fc_VX93o"/><meta property="og:site_name" content="24 heures"/><meta property="og:url" content="https://www.24heures.ch/chiara-scherrer-pulverise-le-record-de-suisse-851298860580"/><meta property="fb:app_id" content="251285271592561"/><meta name="color-scheme" content="dark light"/><meta name="apple-itunes-app" content="app-id=380349537"/><meta name="robots" content="max-image-preview:large, noarchive"/><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.24heures.ch/chiara-scherrer-pulverise-le-record-de-suisse-851298860580"},"headline":"Athlétisme – Chiara Scherrer pulvérise le record de Suisse","description":"A Lausanne, la Saint-Galloise bat l’ancien record du 5 km sur route de près d’une minute.","datePublished":"2022-05-07T16:13:11.000Z","dateModified":"2022-05-07T16:13:11.000Z","genre":"news","inLanguage":"fr","url":"https://www.24heures.ch/chiara-scherrer-pulverise-le-record-de-suisse-851298860580","thumbnailUrl":"https://cdn.unitycms.io/images/Brg0tJju47wA2K4RGtIXs9.jpg?op=ocroped&val=400,400,1000,1000,0,0&sum=pw_EOJCSu94","isAccessibleForFree":true,"publisher":{"@type":"Organization","name":"Tamedia Publications romandes S.A.","url":"https://www.24heures.ch","sameAs":"https://www.facebook.com/24heures.ch/","logo":{"@type":"ImageObject","url":"https://www.24heures.ch/_next/static/media/logo_24heures.f913b4e9.png"}},"articleSection":"sports","author":[{"@type":"Person","name":"Pierre-Alain Schlosser"}],"creator":[{"@type":"Person","name":"Pierre-Alain Schlosser"}],"image":{"@type":"ImageObject","url":"https://cdn.unitycms.io/images/Brg0tJju47wA2K4RGtIXs9.jpg?op=ocroped&val=400,400,1000,1000,0,0&sum=pw_EOJCSu94","width":400,"height":321},"keywords":[]}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Accueil","item":"https://www.24heures.ch/"},{"@type":"ListItem","position":2,"name":"Sports","item":"https://www.24heures.ch/sports"},{"@type":"ListItem","position":3,"name":"Sport vaudois","item":"https://www.24heures.ch/sports/sport-vaudois"},{"@type":"ListItem","position":4,"name":"Athlétisme – Chiara Scherrer pulvérise le record de Suisse","item":"https://www.24heures.ch/chiara-scherrer-pulverise-le-record-de-suisse-851298860580"}]}</script><script src="https://cdn.tinypass.com/api/tinypass.min.js" async="" defer=""></script><script>window.TATM = []</script><script src="https://tdn.da-services.ch/v/2.0.4/24heures_disco.js" async="" defer=""></script><meta name="next-head-count" content="30"/><link rel="preconnect" href="https://feed-prod.unitycms.io"/><link rel="dns-prefetch" href="https://feed-prod.unitycms.io"/><link rel="preconnect" href="https://tdn.da-services.ch"/><link rel="dns-prefetch" href="https://tdn.da-services.ch"/><link rel="preconnect" href="https://astronomixus.prod.tda.link/"/><link rel="dns-prefetch" href="https://astronomixus.prod.tda.link/"/><link rel="preconnect" href="https://beagle.prod.tda.link/"/><link rel="dns-prefetch" href="https://beagle.prod.tda.link/"/><link rel="dns-prefetch" href="https://tpc.googlesyndication.com/"/><link rel="dns-prefetch" href="https://interaktiv-mf.dev-disco.tagesanzeiger.ch/"/><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-B35JQ84');
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-58327930-2', 'auto');</script><meta name="next-font-preconnect"/><link rel="preload" href="/_next/static/css/c582b3fe80e5de4f.css" as="style"/><link rel="stylesheet" href="/_next/static/css/c582b3fe80e5de4f.css" data-n-g=""/><link rel="preload" href="/_next/static/css/c19a62721d68e795.css" as="style"/><link rel="stylesheet" href="/_next/static/css/c19a62721d68e795.css" data-n-p=""/><link rel="preload" href="/_next/static/css/65ffd53d82d2e6a0.css" as="style"/><link rel="stylesheet" href="/_next/static/css/65ffd53d82d2e6a0.css" data-n-p=""/><link rel="preload" href="/_next/static/css/5786d1be7716e3e7.css" as="style"/><link rel="stylesheet" href="/_next/static/css/5786d1be7716e3e7.css" data-n-p=""/><link rel="preload" href="/_next/static/css/56796be835aad394.css" as="style"/><link rel="stylesheet" href="/_next/static/css/56796be835aad394.css" data-n-p=""/><noscript data-n-css=""></noscript><script defer="" nomodule="" src="/_next/static/chunks/polyfills-5cd94c89d3acac5f.js"></script><script src="/_next/static/chunks/webpack-e8903d22b33b3c1f.js" defer=""></script><script src="/_next/static/chunks/framework-75db3117d1377048.js" defer=""></script><script src="/_next/static/chunks/main-acc6aa4f8b2ad231.js" defer=""></script><script src="/_next/static/chunks/pages/_app-fe71e11d54172ec9.js" defer=""></script><script src="/_next/static/chunks/604-afe4b0666adf24f3.js" defer=""></script><script src="/_next/static/chunks/320-6699c056871df61b.js" defer=""></script><script src="/_next/static/chunks/152-24fe0b67987fc731.js" defer=""></script><script src="/_next/static/chunks/995-15fb5dec830c17ae.js" defer=""></script><script src="/_next/static/chunks/588-c9e6cb6aaa8f03b1.js" defer=""></script><script src="/_next/static/chunks/935-32928ca56c949fdb.js" defer=""></script><script src="/_next/static/chunks/918-a57caf884d6a27a5.js" defer=""></script><script src="/_next/static/chunks/773-2f05a8dd63067a90.js" defer=""></script><script src="/_next/static/chunks/pages/content-c2eaaa4cbede3145.js" defer=""></script><script src="/_next/static/zDhnPpSuGnsrOEOMxnewu/_buildManifest.js" defer=""></script><script src="/_next/static/zDhnPpSuGnsrOEOMxnewu/_ssgManifest.js" defer=""></script><script src="/_next/static/zDhnPpSuGnsrOEOMxnewu/_middlewareManifest.js" defer=""></script></head><body class="24heures"><script>!function(){var d,o=null===(d=window.localStorage)||void 0===d?void 0:d.getItem("colorMode"),a=function(d){"dark"===d?document.body.classList.add("dark-mode"):document.body.classList.remove("dark-mode")},e=window.matchMedia?window.matchMedia("(prefers-color-scheme:dark)"):void 0;"light"===o||"dark"===o?a(o):e&&e.matches&&a("dark")}();</script><div class="disco-outdated-browser" id="discoOutdatedBrowserDiv"><p>Votre navigateur est obsolète. Veuillez le mettre à jour avec la dernière version ou passer à un autre navigateur comme <!-- --><a target="_blank" rel="noreferrer" href="https://www.google.com/intl/fr/chrome/">Chrome</a>, <!-- --><a target="_blank" rel="noreferrer" href="https://support.apple.com/fr-ch/HT204416">Safari</a>, <!-- --><a target="_blank" rel="noreferrer" href="https://www.mozilla.org/fr/firefox/new/">Firefox</a> <!-- --> ou <!-- --><a target="_blank" rel="noreferrer" href="https://www.microsoft.com/fr-fr/edge">Edge</a> pour éviter les failles de sécurité et garantir les meilleures performances possibles.<!-- --></p></div><div id="__next"><div class="PageLayout_root__3m7KW PageLayout_-fixedwidth-grid__MMJlf PageLayoutGrid_pagelayoutgrid__P4J79 contentpage page-section"><div class="PageLayout_leftspace__I7IMw"></div><div class="PageLayout_content__fnkSp"><a data-nosnippet="true" class="_screen-reader-only" href="#main">Passer au contenu principal</a><div class="PageLayout_topaddesktop__q7KHv"><div id="inside-full-top-desktop" class="Ad_root__3JT2w Ad_-ad-inside__5dcao Ad_-inside-full-top-desktop__GZNb4 Ad_-sticky__tI6OX inside-full-top-desktop ad-inside adunit" style="height:0"></div></div><div id="inside-full-brandday" class="Ad_root__3JT2w PageLayout_adbrandday__rbkBC" style="height:0"></div><div class="FullHeader_root__GN5eb"><div class="FullHeader_headerwrapper__ZiGtq"><header class="site-header"><a class="logo-link" href="/"><img class="Logo_root__XizPH" src="/_next/static/media/logo_24heures_short.3c67a45f.svg" alt="24 heures" height="50" width="256"/></a><a class="categoryindicator" href="/sports">Sports</a><div class="NavigationUser_root__i51n_"><div class="NavigationUser_usersection__p_5tD NavigationUser_-mobile-only__tePb3"><div class="NavigationUser_profileopenmobile__EMwBL"><button class="NavigationUser_buttonopen__nXQwW"><span class="NavigationUser_headertext__q_sXi"><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" class="NavigationUser_headertexticon__rd_mY"><g fill-rule="evenodd" transform="translate(5 3)" fill="none" stroke="var(--text-color)" stroke-width="1.5"><path d="M15 17v-3c0-1.65685425-1.34314575-3-3-3H3c-1.6568542 0-3 1.34314575-3 3v3h0"></path><circle cx="7.5" cy="4.5" r="3.75"></circle></g></svg></span></button></div><div class=""><div class="Flyout_overlay__qKs7t"></div><div class="Flyout_container__XdkFx"><div class="UserInfo_root__xxQaF NavigationUser_userinfo__Cd9QS NavigationUser_userinfo__Cd9QS"><div class="UserInfo_profileclose__Z0o75"><a class="logo-link" href="/"><img class="Logo_root__XizPH" src="/_next/static/media/logo_24heures_short.3c67a45f.svg" alt="24 heures" height="50" width="256"/></a> <!-- --><button class="UserInfo_buttonclose__5zfTL"><svg width="24px" height="24px" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path fill="none" stroke-linecap="square" stroke-width="1.5" stroke="var(--text-color)" d="m5.5 5.5 13 13M18.5 5.5l-13 13"></path></svg></button></div><div class="UserInfo_wrapper__5VQyY UserInfo_-mobile-only__00lYf"><a href="https://abo-digital.24heures.ch/identity-service/auth/authorize?source_client=web&amp;response_type=token&amp;redirect_uri=https%3A%2F%2Fwww.24heures.ch%2Fchiara-scherrer-pulverise-le-record-de-suisse-851298860580"><span class="UserInfo_loginlink__Qq75t"><svg width="24px" height="24px" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" class="UserInfo_iconlogin__UOaqa"><g fill="#202346"><polygon points="10 16 0 16 0 14.5 8.5 14.5 8.5 1.5 0 1.5 0 0 10 0" transform="translate(10.000000, 4.000000)"></polygon><polygon points="13.2867757 8.54271693 12.0978397 9.45728307 13.4772242 11.2497169 5 11.25 5 12.75 13.4772242 12.7497169 12.0978397 14.5427169 13.2867757 15.4572831 15.9462242 12"></polygon></g></svg>Se connecter<!-- --></span></a></div><div class="Subscribe_root__zPFoN"><span class="Subscribe_title__7X4de">Vous n&#x27;avez pas d&#x27;abonnement actif</span><span class="Subscribe_subscribetext__6sX6E">Soutenez le journalisme de qualité, proche de chez vous. Obtenez un accès à tous les contenus.</span><a href="https://abo-digital.24heures.ch/checkout/dualordigital" class="DefaultButton_root___rBza Subscribe_button__wT9hC default-button" target="_blank" rel="noopener noreferrer">S&#x27;abonner</a></div><div class="UserInfo_wrapper__5VQyY"><div class="ContactFormLink_root__LJOw1"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><g fill="none"><path stroke-width="1.5" stroke="var(--text-color)" d="m7.73 20 3.13-3.77h9.32V4H4v12.23h3.77z"></path><g transform="translate(11.25 5.93)"><path stroke-width="1.5" stroke="var(--text-color)" d="M1 0v5"></path><circle fill="var(--text-color)" cx="1" cy="7" r="1"></circle></g></g></svg><a href="/vos-contacts-a-24-heures-614166556287">Contact et assistance</a></div></div></div></div></div></div><div class="NavigationUser_abowrapper__EHo2y"><div class="AboButton_root__N3fZe"><a href="https://abo-digital.24heures.ch/checkout/dualordigital">S&#x27;abonner</a></div></div><div class="NavigationUser_usersection__p_5tD NavigationUser_-desktop-only__Y_PEk"><div class="NavigationUser_profileopen___mrIQ login"><a href="https://abo-digital.24heures.ch/identity-service/auth/authorize?source_client=web&amp;response_type=token&amp;redirect_uri=https%3A%2F%2Fwww.24heures.ch%2Fchiara-scherrer-pulverise-le-record-de-suisse-851298860580"><span class="NavigationUser_headertext__q_sXi"><svg width="24px" height="24px" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" class="NavigationUser_headertexticon__rd_mY"><g fill="#202346"><polygon points="10 16 0 16 0 14.5 8.5 14.5 8.5 1.5 0 1.5 0 0 10 0" transform="translate(10.000000, 4.000000)"></polygon><polygon points="13.2867757 8.54271693 12.0978397 9.45728307 13.4772242 11.2497169 5 11.25 5 12.75 13.4772242 12.7497169 12.0978397 14.5427169 13.2867757 15.4572831 15.9462242 12"></polygon></g></svg>Se connecter<!-- --></span></a></div></div></div><div class="MenuIcon_root__WydKn"><div class="MenuIcon_menuicon__BMj7u" role="button" tabindex="0"><svg width="24px" height="24px" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" class="MenuIcon_icon-hamburger__Tqroi"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><rect fill="#202346" x="3" y="5" width="18" height="1.5" class="line line1"></rect><rect fill="#202346" x="8" y="11" width="13" height="1.5" class="line line2"></rect><rect fill="#202346" x="3" y="17" width="18" height="1.5" class="line line3"></rect></g></svg><div class="MenuIcon_icontext__4Qg59">Menu</div></div></div></header><div class="TopNavigation_root__YRhqs"><div class="TopNavigation_homebuttonwrapper__VqacS"><a class="TopNavigation_homebutton___ldBH" href="/"><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" class="TopNavigation_iconhome__S8bIZ"><path stroke-width="1.5" stroke="#202346" d="M14.5 20.04H20V11l-8-8-8 8v9.04h5.85V14.2h4.65z"></path></svg></a></div><div class="TopNavigation_listwrapper__Gcu_y TopNavigation_-small__hyQ3o"><ul class="TopNavigationList_root__RRG7W TopNavigationList_-withhomeicon__f7nnM"><li class="TopNavigationList_topnavitem__YwjUV"><a href="/sports/jo">JO 2022</a></li><li class="TopNavigationList_topnavitem__YwjUV TopNavigationList_-active__PeJaQ"><a href="/sports/sport-vaudois">Sport vaudois</a></li><li class="TopNavigationList_topnavitem__YwjUV"><a href="/sports/football-vaudois">Football vaudois</a></li><li class="TopNavigationList_topnavitem__YwjUV"><a href="/sports/lhc">LHC</a></li><li class="TopNavigationList_topnavitem__YwjUV"><a href="/sports/ski-alpin">Ski alpin</a></li><li class="TopNavigationList_topnavitem__YwjUV"><a href="/sports/ls">LS / SLO</a></li><li class="TopNavigationList_topnavitem__YwjUV"><a href="/sports/uefa-champions-league">UEFA Champions League</a></li><li class="TopNavigationList_topnavitem__YwjUV"><a href="/sports/uefa-europa-league">UEFA Europa League</a></li></ul></div></div></div></div><div id="inside-full-top-tablet" class="Ad_root__3JT2w Ad_-topadtablet__5UCRU Ad_-ad-inside__5dcao adunit" style="height:0"></div><div class="BackToTop_root__mCcrr"><button class="DefaultButton_root___rBza BackToTop_defaultbutton__MyTMz default-button" aria-label="retour en haut de page"><svg width="16px" height="16px" viewBox="0 0 16 16" class="BackToTop_icon-backtotopmain__dubxD"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><rect x="0" y="0" width="16" height="16"></rect><path d="M8,0.68292222 L15.6507914,7.2407434 L14.3492086,8.7592566 L8.99920863,4.17392222 L9,16 L7,16 L6.99920863,4.17392222 L1.65079137,8.7592566 L0.349208627,7.2407434 L8,0.68292222 Z" fill="#FFFFFF"></path></g></svg></button></div><div class=""><div class="Flyout_overlay__qKs7t"></div><div class="Flyout_container__XdkFx"><nav class="NavigationFlyout_root__ZhArs"><div class="NavigationFlyout_scrollpart__BOMuX"><div class="NavigationFlyout_navheader__ohmK4"><a class="logo-link" href="/"><img class="Logo_root__XizPH NavigationFlyout_logo__66AGD" src="/_next/static/media/logo_24heures_short.3c67a45f.svg" alt="24 heures" height="50" width="256"/></a>  <!-- --><button class="NavigationFlyout_buttonclose__7085O"><svg width="24px" height="24px" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path fill="none" stroke-linecap="square" stroke-width="1.5" stroke="var(--text-color)" d="m5.5 5.5 13 13M18.5 5.5l-13 13"></path></svg></button></div><div class="NavigationFlyout_searchbarnav__X_w4t"><form class="SearchBar_root___Q48a"><div class="SearchBar_input__U5k_L"><input class="TextInput_input__I5fAS" placeholder="Que recherchez-vous?" type="search" value=""/></div><button type="submit" class="SearchBar_searchbutton__eUnnX"><svg width="24px" height="24px" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" transform="translate(.23)"><circle stroke="#202346" stroke-width="1.5" cx="9.5" cy="9.5" r="5.75"></circle><line x1="14" y1="14.5" x2="19.6568542" y2="20.1568542" stroke="#202346" stroke-width="1.5" stroke-linecap="square"></line></g></svg></button></form></div><div class="NavigationFlyout_sitemap__Ll5ju"><ul><li class="NavigationItem_root__AcjD0 NavigationItem_-highlighted__fOycq NavigationItem_-group__TLZAc"><span class="NavigationItem_navitem__7DRwL">Suggestions</span><div class="NavigationItem_childwrapper__B_sLz"><ul><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a href="https://www.24heures.ch/newest" class="NavigationItem_navitem__7DRwL" target="_self">Dernières nouvelles</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/la-redaction-vous-propose">La rédaction vous propose</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/nos-abonnes-ont-aime">Nos abonnés ont aimé</a></li></ul></div></li><li class="NavigationItem_root__AcjD0 NavigationItem_-group__TLZAc"><span class="NavigationItem_navitem__7DRwL">Actualités</span><div class="NavigationItem_childwrapper__B_sLz"><ul><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/la-une">La une</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-collapsed__yTLAP NavigationItem_-withchildren__pnYxL NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/vaud-regions">Vaud &amp; Régions</a><div class="NavigationItem_dropdown__pHvTz" role="presentation"><span class="NavigationItem_arrowdown__8DOTw"><svg width="12px" height="12px" viewBox="0 0 12 12" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></div><div class="NavigationItem_childwrapper__B_sLz"><ul><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/vaud-regions/lausanne-region">Lausanne &amp; Région</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/vaud-regions/riviera-chablais">Riviera-Chablais</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/vaud-regions/nord-vaudois-broye">Nord vaudois-Broye</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/vaud-regions/la-cote">La Côte</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/vaud-regions/signe-lausanne">Signé ma ville</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/vaud-regions/lactu-en-dessins">L&#x27;actu en dessins</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/vaud-regions/faits-divers-vaud">Faits divers</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a href="https://agenda.24heures.ch/" class="NavigationItem_navitem__7DRwL" target="_self">Agenda</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/vaud-regions/serie-d-ete">Séries d&#x27;été</a></li></ul></div></li><li class="NavigationItem_root__AcjD0 NavigationItem_-collapsed__yTLAP NavigationItem_-withchildren__pnYxL NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/suisse">Suisse</a><div class="NavigationItem_dropdown__pHvTz" role="presentation"><span class="NavigationItem_arrowdown__8DOTw"><svg width="12px" height="12px" viewBox="0 0 12 12" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></div><div class="NavigationItem_childwrapper__B_sLz"><ul><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/suisse/votations">Votations</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/suisse/suisse-romande">Suisse romande</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/suisse/50-ans-suffrage-feminin">50 ans suffrage féminin</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/suisse/faits-divers">Faits divers</a></li></ul></div></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/coronavirus">Coronavirus</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-collapsed__yTLAP NavigationItem_-withchildren__pnYxL NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/monde">Monde</a><div class="NavigationItem_dropdown__pHvTz" role="presentation"><span class="NavigationItem_arrowdown__8DOTw"><svg width="12px" height="12px" viewBox="0 0 12 12" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></div><div class="NavigationItem_childwrapper__B_sLz"><ul><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/monde/ukraine">Guerre en Ukraine</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/monde/france-presidentielle-2022">Présidentielle française 2022</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/monde/faits-divers-monde">Faits divers</a></li></ul></div></li><li class="NavigationItem_root__AcjD0 NavigationItem_-collapsed__yTLAP NavigationItem_-withchildren__pnYxL NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/economie">Économie</a><div class="NavigationItem_dropdown__pHvTz" role="presentation"><span class="NavigationItem_arrowdown__8DOTw"><svg width="12px" height="12px" viewBox="0 0 12 12" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></div><div class="NavigationItem_childwrapper__B_sLz"><ul><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a href="https://marktdaten.fuw.ch/" class="NavigationItem_navitem__7DRwL" target="_self">Bourse</a></li></ul></div></li><li class="NavigationItem_root__AcjD0 NavigationItem_-collapsed__yTLAP NavigationItem_-withchildren__pnYxL NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/sports">Sports</a><div class="NavigationItem_dropdown__pHvTz" role="presentation"><span class="NavigationItem_arrowdown__8DOTw"><svg width="12px" height="12px" viewBox="0 0 12 12" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></div><div class="NavigationItem_childwrapper__B_sLz"><ul><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/sports/jo">JO 2022</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/sports/sport-vaudois">Sport vaudois</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/sports/football-vaudois">Football vaudois</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/sports/lhc">LHC</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/sports/ski-alpin">Ski alpin</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/sports/ls">LS / SLO</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/sports/uefa-champions-league">UEFA Champions League</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/sports/uefa-europa-league">UEFA Europa League</a></li></ul></div></li><li class="NavigationItem_root__AcjD0 NavigationItem_-collapsed__yTLAP NavigationItem_-withchildren__pnYxL NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/culture">Culture</a><div class="NavigationItem_dropdown__pHvTz" role="presentation"><span class="NavigationItem_arrowdown__8DOTw"><svg width="12px" height="12px" viewBox="0 0 12 12" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></div><div class="NavigationItem_childwrapper__B_sLz"><ul><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/culture/musique">Musique</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/culture/ecrans">Écrans</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/culture/livres">Livres</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/culture/theatre">Théâtre</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/culture/mode">Mode</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/culture/societe">Société</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/culture/art">Art</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a href="https://agenda.24heures.ch/" class="NavigationItem_navitem__7DRwL" target="_self">Agenda</a></li></ul></div></li><li class="NavigationItem_root__AcjD0 NavigationItem_-collapsed__yTLAP NavigationItem_-withchildren__pnYxL NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/gastronomie">Gastronomie</a><div class="NavigationItem_dropdown__pHvTz" role="presentation"><span class="NavigationItem_arrowdown__8DOTw"><svg width="12px" height="12px" viewBox="0 0 12 12" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></div><div class="NavigationItem_childwrapper__B_sLz"><ul><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/gastronomie/produits">Produits</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/gastronomie/recettes">Recettes</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/gastronomie/les-vins">Les vins</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/gastronomie/coup-de-fourchette">Coup de fourchette</a></li></ul></div></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/familles">Familles</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/sante">Santé</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-collapsed__yTLAP NavigationItem_-withchildren__pnYxL NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/opinion">Opinion</a><div class="NavigationItem_dropdown__pHvTz" role="presentation"><span class="NavigationItem_arrowdown__8DOTw"><svg width="12px" height="12px" viewBox="0 0 12 12" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></div><div class="NavigationItem_childwrapper__B_sLz"><ul><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/opinion/editorial">Éditorial</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/opinion/reflexions">Réflexions</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/opinion/lettre-de-lecteur">Courrier des lecteurs</a></li></ul></div></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/portraits">Portraits</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-collapsed__yTLAP NavigationItem_-withchildren__pnYxL NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/savoirs">Savoirs</a><div class="NavigationItem_dropdown__pHvTz" role="presentation"><span class="NavigationItem_arrowdown__8DOTw"><svg width="12px" height="12px" viewBox="0 0 12 12" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></div><div class="NavigationItem_childwrapper__B_sLz"><ul><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/savoirs/histoire">Histoire</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/savoirs/voyages">Voyages</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/savoirs/technologie">Technologie</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/savoirs/sciences">Sciences</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/savoirs/loisirs">Loisirs</a></li></ul></div></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/environnement">Environnement</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/auto-moto">Auto</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/people">People</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a href="https://blog.24heures.ch/" class="NavigationItem_navitem__7DRwL" target="_blank" rel="noopener noreferrer">Blogs</a></li></ul></div></li><li class="NavigationItem_root__AcjD0 NavigationItem_-group__TLZAc"><span class="NavigationItem_navitem__7DRwL">Multimédia</span><div class="NavigationItem_childwrapper__B_sLz"><ul><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/videos">Vidéos</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/podcasts">Podcasts</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/webdocumentaires">Les webdocs</a></li></ul></div></li><li class="NavigationItem_root__AcjD0 NavigationItem_-group__TLZAc"><span class="NavigationItem_navitem__7DRwL">Le Matin Dimanche</span><div class="NavigationItem_childwrapper__B_sLz"><ul><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/lematindimanche">Le Matin Dimanche</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a href="https://epaper.lematindimanche.ch" class="NavigationItem_navitem__7DRwL" target="_blank" rel="noopener noreferrer">E-paper</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a href="https://abo.lematindimanche.ch/" class="NavigationItem_navitem__7DRwL" target="_blank" rel="noopener noreferrer">Abonnements</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/impressum-le-matin-dimanche-637779217998">Impressum</a></li></ul></div></li><li class="NavigationItem_root__AcjD0 NavigationItem_-group__TLZAc"><span class="NavigationItem_navitem__7DRwL">Services</span><div class="NavigationItem_childwrapper__B_sLz"><ul><li class="NavigationItem_root__AcjD0 NavigationItem_-collapsed__yTLAP NavigationItem_-withchildren__pnYxL NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/club">Club</a><div class="NavigationItem_dropdown__pHvTz" role="presentation"><span class="NavigationItem_arrowdown__8DOTw"><svg width="12px" height="12px" viewBox="0 0 12 12" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></div><div class="NavigationItem_childwrapper__B_sLz"><ul><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/club/privileges-annuels">Privilèges annuels</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/club/livres">Livres</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/club/voyages">Voyages</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/club/concours">Concours</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/club/services-abonnes">Services abonnés</a></li></ul></div></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a href="https://abo-digital.24heures.ch/account/newsletter" class="NavigationItem_navitem__7DRwL" target="_blank" rel="noopener noreferrer">Newsletter</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a href="https://epaper.24heures.ch" class="NavigationItem_navitem__7DRwL" target="_self">E-paper</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/archives-du-journal-589393709489">Archives du Journal</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a href="https://agenda.24heures.ch/" class="NavigationItem_navitem__7DRwL" target="_self">Agenda</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a href="https://agenda.24heures.ch/cinema" class="NavigationItem_navitem__7DRwL" target="_self">Programme de cinéma</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/vous-etes-le-premier-sur-l-info-soyez-le-premier-dans-24-heures-231049161896">Info lecteur</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/la-meteo-chez-vous-et-ailleurs-110700908480">Météo</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a href="https://abo-digital.24heures.ch/checkout/dualordigital" class="NavigationItem_navitem__7DRwL" target="_blank" rel="noopener noreferrer">Abonnements</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a href="https://www.femina.ch/" class="NavigationItem_navitem__7DRwL" target="_blank" rel="noopener noreferrer">Femina</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a href="https://www.bilan.ch/" class="NavigationItem_navitem__7DRwL" target="_blank" rel="noopener noreferrer">Bilan</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a href="http://hommages.ch/" class="NavigationItem_navitem__7DRwL" target="_blank" rel="noopener noreferrer">Décès</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/cdl-714612417489">Cercle des lecteurs</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-collapsed__yTLAP NavigationItem_-withchildren__pnYxL NavigationItem_-category__4wUx9"><a href="https://goldbach.com/ch/fr/portefeuille/24-heures/tarif" class="NavigationItem_navitem__7DRwL" target="_blank" rel="noopener noreferrer">Publicité</a><div class="NavigationItem_dropdown__pHvTz" role="presentation"><span class="NavigationItem_arrowdown__8DOTw"><svg width="12px" height="12px" viewBox="0 0 12 12" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></div><div class="NavigationItem_childwrapper__B_sLz"><ul><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a href="https://hub.commercial-publishing.ch/fr/24h" class="NavigationItem_navitem__7DRwL" target="_blank" rel="noopener noreferrer">Content Hub</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/marketplace">Marketplace</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a href="https://goldbach.com/ch/fr/portefeuille/print/24-heures/donnees-medias#media-data-print" class="NavigationItem_navitem__7DRwL" target="_blank" rel="noopener noreferrer">Données médias</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a href="https://adbox.goldbach.com/" class="NavigationItem_navitem__7DRwL" target="_blank" rel="noopener noreferrer">Points annonces</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a href="https://www.emploi-romand.ch/" class="NavigationItem_navitem__7DRwL" target="_blank" rel="noopener noreferrer">24 emploi</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a href="https://www.homegate.ch/fr?layout&amp;agency&amp;utm_source=nn_24&amp;utm_medium=liim&amp;utm_term=ies&amp;utm_campaign=partn_f" class="NavigationItem_navitem__7DRwL" target="_blank" rel="noopener noreferrer">Immo</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/les-supplements-de-24-heures-973673812537">Suppléments</a></li></ul></div></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/a-propos">A propos</a></li></ul></div></li></ul><div class="NavigationFlyout_menufooter___9NJi"><ul><li class="NavigationItem_root__AcjD0 NavigationItem_-menufooter__DhqoU"><a class="NavigationItem_navitem__7DRwL" href="/impressum-24-heures-154248400196">Impressum</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-menufooter__DhqoU"><a class="NavigationItem_navitem__7DRwL" href="/conditions-generales-924030605318">CGV</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-menufooter__DhqoU"><a class="NavigationItem_navitem__7DRwL" href="/politique-de-confidentialite-344758689264">Politique de confidentialité</a></li></ul></div></div></div></nav></div></div><main id="main" class="PageLayout_main__20lX2"><article class="ArticleContainer_root__YVx7s"><div class="ArticleContainer_topspace__9aXmt ArticleContainer_full-width___4ofI"></div><div class="Breadcrumbs_root__rhiXf"><div class="Breadcrumbs_breadbar__0YKJi"><a class="Breadcrumbs_breadlink__efCCz" href="/">Accueil |</a><a class="Breadcrumbs_breadlink__efCCz" href="/sports">Sports |</a><a class="Breadcrumbs_breadlink__efCCz" href="/sports/sport-vaudois">Sport vaudois |</a><h1 class="Breadcrumbs_seotitle__jmjvR" aria-hidden="true">Athlétisme: Chiara Scherrer pulvérise le record de Suisse</h1></div></div><div class="ContentHead_root__5__Ha ArticleContainer_content-width__wrYKM"><h2 class="ContentHead_title__f3UIa  " itemProp="headline"><span class="ContentHead_titleheader__4m__2">Athlétisme</span><span class="ContentHead_hiddendash__Mbx_r" aria-hidden="true" role="presentation"> – </span><span class="ContentHead_text__L_T2p">Chiara Scherrer pulvérise le record de Suisse</span></h2><h3 class="ContentHead_lead__zVmJZ link_regular__Cy8JS link_externalicon-big__uqzSW link_externalicon__Me6bM"><p><span class="HtmlText_root__3vQQX">A Lausanne, la Saint-Galloise bat l’ancien record du 5 km sur route de près d’une minute.</span></p></h3><div class="ContentMetaInfo_root__5qV_a"><div class="ContentMetaInfo_authorsimages__sKKg_" role="button" tabindex="-1"><img class="author-image ContentMetaInfo_authorimage__fGSbg -content-head" style="background-color:#878787" width="70" height="70" src="https://cdn.unitycms.io/images/EG6iB9WbqEjAJGCeMvvBZ5.jpg?op=ocroped&amp;val=400,400,499,1000,0,250&amp;sum=j4oYA7CxFQI" alt="Pierre-Alain Schlosser"/></div><div><div><span class="ContentMetaInfo_author__HbYvO"><a class="" href="/author/57580743/pierre-alain-schlosser"><span>Pierre-Alain Schlosser</span></a>Lausanne<!-- --></span></div><time dateTime="2022-05-07T16:13:11.000Z" class="FullDateTime_root__47_Xg ArticleContainer_content-width__wrYKM FullDateTime_-metainfo__qJeNT">Publié aujourd’hui à 18h13</time></div><div class="share-and-comment -content-meta-info"><div class="buttonswrapper"><button class="shareaction" aria-label="partager"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path fill="none" stroke-width="1.25" d="M22 11.5 14.1 3v5.07h-1.67A9.34 9.34 0 0 0 3 17.3V20l.75-.8a13.5 13.5 0 0 1 9.88-4.28h.47V20l7.9-8.5Z" stroke="#202346"></path></svg></button><button class="BookmarkButton_root__24rJ0  bookmarkbutton" title="Ajouter à ma liste"><svg width="24px" height="24px" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" class="icon-bookmarkbig undefined"><path stroke="none" fill="var(--text-color)" d="M18.5 3H5.75a.75.75 0 0 0-.75.75v17.1c.09.62.87.89 1.3.4l5.83-6.4 5.82 6.4c.46.51 1.3.19 1.3-.5v-17A.75.75 0 0 0 18.5 3Zm-.75 1.5v14.31l-5.07-5.58-.08-.07a.75.75 0 0 0-1.03.07L6.5 18.81V4.5h11.25Z"></path></svg></button></div></div></div></div><div class="share-and-comment"><div class="buttonswrapper"><button class="shareaction" aria-label="partager"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path fill="none" stroke-width="1.25" d="M22 11.5 14.1 3v5.07h-1.67A9.34 9.34 0 0 0 3 17.3V20l.75-.8a13.5 13.5 0 0 1 9.88-4.28h.47V20l7.9-8.5Z" stroke="#202346"></path></svg></button><button class="BookmarkButton_root__24rJ0  bookmarkbutton" title="Ajouter à ma liste"><svg width="24px" height="24px" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" class="icon-bookmarkbig undefined"><path stroke="none" fill="var(--text-color)" d="M18.5 3H5.75a.75.75 0 0 0-.75.75v17.1c.09.62.87.89 1.3.4l5.83-6.4 5.82 6.4c.46.51 1.3.19 1.3-.5v-17A.75.75 0 0 0 18.5 3Zm-.75 1.5v14.31l-5.07-5.58-.08-.07a.75.75 0 0 0-1.03.07L6.5 18.81V4.5h11.25Z"></path></svg></button></div></div><figure class="SocialEmbed_root__XFbDU ArticleContainer_content-width__wrYKM"></figure><p class="ArticleParagraph_root__gWE5H ArticleContainer_content-width__wrYKM link_focus__VbC8t link_externalicon-big__uqzSW link_externalicon__Me6bM"><span class="HtmlText_root__3vQQX">Chiara Scherrer a établi une nouvelle marque nationale, samedi, lors des 20KM de Lausanne. La Toggenbourgeoise de 26 ans a battu le record de Suisse du 5 km sur route en 15’34’’. Aux avant-postes durant toute la course, Scherrer a abaissé la marque de référence détenue par la Valaisanne Agnès McTighe (16’29’’) de près d’une minute.</span></p><div id="inside-full-top-mobile" class="Ad_root__3JT2w Ad_-ad-inside__5dcao Ad_-inside-full-top-mobile__27_WB Ad_-inside-full-content__5xBgb Ad_-ad-inside-content__Vh6LN adunit" style="height:0"></div><div id="inside-full-content-pos1-desktop" class="Ad_root__3JT2w Ad_-ad-inside__5dcao Ad_-inside-full-content-pos1-desktop__ZMk3f Ad_-ad-inside-content__Vh6LN adunit" style="height:0"></div><p class="ArticleParagraph_root__gWE5H ArticleContainer_content-width__wrYKM link_focus__VbC8t link_externalicon-big__uqzSW link_externalicon__Me6bM"><span class="HtmlText_root__3vQQX">La Saint-Galloise a terminé deuxième d’une épreuve dominée par l’Ethiopienne Cynthia Kosgei Chepchirchir (15’24’’). “C’est trop cool, l’ambiance était parfaite et le parcours idéal pour battre ce record”, a déclaré la nouvelle recordwoman de Suisse qui aurait pu encore faire mieux. “J’ai couru un peu seule sur une bonne portion du tracé, c’est un peu dommage, mais je suis tout de même très heureuse de ce record.”</span></p><p class="ArticleParagraph_root__gWE5H ArticleContainer_content-width__wrYKM link_focus__VbC8t link_externalicon-big__uqzSW link_externalicon__Me6bM"><span class="HtmlText_root__3vQQX">Chez les messieurs, Max Studer a réalisé la deuxième meilleure marque suisse sur 5 km route, en 13’57’’ (Julien Wanders avait réussi 13’29’’ en 2019). Le Soleurois, en tête jusqu’au 3e km, n’a été devancé que par l&#39;Ethiopien Gadisa Shumie (13’54’’).</span></p><div class="ArticleAuthorBio_root__OKE3z ArticleContainer_content-width__wrYKM"><div><span class="ArticleAuthorBio_shortbio__MtnHd"><p><span class="HtmlText_root__3vQQX"><strong>Pierre-Alain Schlosser</strong></span><span class="HtmlText_root__3vQQX"> est journaliste depuis 1998. Après avoir travaillé en freelance pendant 4 ans, il rejoint la rubrique sportive de 24 heures qu&#39;il dirige pendant 10 ans. Depuis 2017, il écrit pour l&#39;agence Sport-Center, où il s&#39;occupe en priorité de sport régional.</span></p><a class="ArticleAuthorBio_moreinfo__xlzm0" href="/author/57580743/pierre-alain-schlosser">Plus d&#x27;infos</a></span><a href="https://twitter.com/paschlosser1"><svg width="16px" height="13px" viewBox="0 0 27 22" xmlns="http://www.w3.org/2000/svg" class="icon-twitter"><path d="m24.06 5.48.01.72c0 7.34-5.53 15.8-15.63 15.8-3.11 0-6-.91-8.44-2.5a11.25 11.25 0 0 0 8.15-2.3A5.51 5.51 0 0 1 3 13.35a5.76 5.76 0 0 0 2.48-.1A5.54 5.54 0 0 1 1.1 7.8v-.07a5.5 5.5 0 0 0 2.48.7 5.56 5.56 0 0 1-1.7-7.42A15.57 15.57 0 0 0 13.2 6.82 5.52 5.52 0 0 1 18.56 0c1.58 0 3.01.67 4.02 1.75 1.24-.24 2.43-.7 3.48-1.34a5.53 5.53 0 0 1-2.41 3.06c1.1-.12 2.18-.43 3.16-.86a11.88 11.88 0 0 1-2.75 2.87Z" fill="#202346"></path></svg><span>@PASchlosser1</span></a></div></div><time dateTime="2022-05-07T16:13:11.000Z" class="FullDateTime_root__47_Xg ArticleContainer_content-width__wrYKM ArticleContainer_publicationdate__1uK0b">Publié aujourd’hui à 18h13</time><p class="Feedback_root__Bf2c6 ArticleContainer_content-width__wrYKM">Vous avez trouvé une erreur?<!-- --><a href="mailto:tes_correction@tamedia.ch?subject=Avis%20d&#x27;erreur%20%7C%20Pierre-Alain%20Schlosser%20%7C%20Chiara%20Scherrer%20pulv%C3%A9rise%20le%20record%20de%20Suisse&amp;body=J&#x27;ai%20trouv%C3%A9%20une%20erreur%20dans%20cet%20article%3A%20https%3A%2F%2Fwww.24heures.ch%2Fchiara-scherrer-pulverise-le-record-de-suisse-851298860580" class="Feedback_feedbacklink__9YUw5">Merci de nous la signaler.</a></p></article><div class="ArticleContainer_pianopremium__ReT1z" id="piano-premium"></div><div class="ArticleContainer_related__o9867"><div class="ArticleContainer_bottomspace__F3vnV ArticleContainer_full-width___4ofI"></div></div><div class=""><div class="Flyout_overlay__qKs7t"></div><div class="Flyout_container__XdkFx"></div></div></main></div><div class="PageLayout_adrightwrapper__kXldT ad-position-sticky"><div id="outside-right" class="Ad_root__3JT2w Ad_-adright__muxQQ" style="height:0"></div></div><div class="PageLayout_rightspace__p2fcx"></div><footer class="SiteFooter_root__rGAgl"><div class="SiteFooter_footertop__t8qLn"><a class="logo-link" href="/"><img class="Logo_root__XizPH" src="/_next/static/media/logo_24heures_short.3c67a45f.svg" alt="24 heures" height="50" width="256"/></a><nav><ul class="FooterNavigation_navigationlist__nHeGB"><li><a href="/la-une">La une</a></li><li><a href="https://epaper.24heures.ch" target="_self">E-paper</a></li><li><a href="/archives-du-journal-589393709489">Archives du Journal</a></li><li><a href="https://abo-digital.24heures.ch/account/newsletter" target="_blank" rel="noopener noreferrer">Newsletter</a></li><li><a href="/impressum-24-heures-154248400196">Impressum</a></li><li><a href="/conditions-generales-924030605318">CGV</a></li><li><a href="/politique-de-confidentialite-344758689264">Politique de confidentialité</a></li><li><a href="https://abo-digital.24heures.ch/checkout/dualordigital" target="_blank" rel="noopener noreferrer">Abonnements</a></li><li><a href="/vos-contacts-a-24-heures-614166556287">Contact</a></li></ul></nav></div><div class="SiteFooter_footerbottom__jPbP4"><div class="FooterPublications_root__TyeEM"><div class="FooterPublications_text__CYWnv" role="presentation"><span>Tous les Médias de Tamedia</span><svg width="24px" height="24px" viewBox="0 0 24 24" class="FooterPublications_icon-arrow-down__XIs57"><polygon fill="#fff" points="16.8994949 11.4142136 11.9497475 16.363961 7 11.4142136 8.41421356 10 11.9497475 13.5355339 15.4852814 10"></polygon></svg></div><div class="FooterPublications_newsandmagazine__dg8Ra"><div class="FooterPublications_newscontainer__rlBsc"><div class="FooterPublications_title__kZ0Qz">Journaux</div><ul class="FooterPublications_newslist__7ey0P"><li><a href="https://www.12app.ch" target="_blank" rel="noopener noreferrer">12-App</a></li><li><a href="https://www.24heures.ch" target="_blank" rel="noopener noreferrer">24 heures</a></li><li><a href="https://www.bazonline.ch" target="_blank" rel="noopener noreferrer">Basler Zeitung</a></li><li><a href="https://www.berneroberlaender.ch" target="_blank" rel="noopener noreferrer">Berner Oberländer</a></li><li><a href="https://www.bernerzeitung.ch" target="_blank" rel="noopener noreferrer">BZ Berner Zeitung</a></li><li><a href="https://www.langenthalertagblatt.ch" target="_blank" rel="noopener noreferrer">BZ Langenthaler Tagblatt</a></li><li><a href="https://www.derbund.ch" target="_blank" rel="noopener noreferrer">Der Bund</a></li><li><a href="https://www.landbote.ch" target="_blank" rel="noopener noreferrer">Der Landbote</a></li><li><a href="https://epaper.lematindimanche.ch" target="_blank" rel="noopener noreferrer">Le Matin Dimanche</a></li><li><a href="https://www.sonntagszeitung.ch" target="_blank" rel="noopener noreferrer">SonntagsZeitung</a></li><li><a href="https://www.tagesanzeiger.ch" target="_blank" rel="noopener noreferrer">Tages-Anzeiger</a></li><li><a href="https://www.thunertagblatt.ch" target="_blank" rel="noopener noreferrer">Thuner Tagblatt</a></li><li><a href="https://www.tdg.ch" target="_blank" rel="noopener noreferrer">Tribune de Genève</a></li><li><a href="https://www.zuonline.ch" target="_blank" rel="noopener noreferrer">Zürcher Unterländer</a></li><li><a href="https://www.zsz.ch" target="_blank" rel="noopener noreferrer">Zürichsee-Zeitung</a></li></ul></div><div class="FooterPublications_magazinecontainer__flOfT"><div class="FooterPublications_title__kZ0Qz">Magazines</div><ul class="FooterPublications_magazinelist__JfLIe"><li><a href="https://www.bilan.ch" target="_blank" rel="noopener noreferrer">Bilan</a></li><li><a href="https://www.dasmagazin.ch" target="_blank" rel="noopener noreferrer">Das Magazin</a></li><li><a href="https://www.femina.ch" target="_blank" rel="noopener noreferrer">Femina</a></li><li><a href="https://www.fuw.ch" target="_blank" rel="noopener noreferrer">Finanz und Wirtschaft</a></li><li><a href="https://www.schweizerfamilie.ch" target="_blank" rel="noopener noreferrer">Schweizer Familie</a></li></ul></div></div></div><div class="FooterSocialAndCopyright_root__xx4qw"><div class="FooterSocialAndCopyright_socialicons__DyhGt"><span class="FooterSocialAndCopyright_socialicon__uLYVY"><a href="https://www.facebook.com/24heures.ch/"><svg width="20px" height="20px" viewBox="0 0 25 25" xmlns="http://www.w3.org/2000/svg"><path d="M25 2.68v19.64C25 23.8 23.8 25 22.32 25h-4.76v-9.89h3.38l.49-3.77h-3.87V8.93c0-1.1.3-1.84 1.87-1.84h2V3.72c-.35-.04-1.53-.15-2.91-.15-2.88 0-4.86 1.76-4.86 4.99v2.78h-3.4v3.78h3.4V25H2.69A2.68 2.68 0 0 1 0 22.32V2.68C0 1.2 1.2 0 2.68 0h19.64C23.8 0 25 1.2 25 2.68Z" fill="#FFF"></path></svg></a></span><span class="FooterSocialAndCopyright_socialicon__uLYVY"><a href="https://twitter.com/24heuresch/"><svg width="20px" height="20px" viewBox="0 0 25 25" xmlns="http://www.w3.org/2000/svg"><path d="M22.32 0H2.68A2.68 2.68 0 0 0 0 2.68v19.64C0 23.8 1.2 25 2.68 25h19.64C23.8 25 25 23.8 25 22.32V2.68C25 1.2 23.8 0 22.32 0ZM19.6 8.86l.01.48c0 4.83-3.68 10.4-10.4 10.4-2.09 0-4.01-.6-5.63-1.63A7.34 7.34 0 0 0 9 16.59a3.66 3.66 0 0 1-3.42-2.54c.57.09 1.08.09 1.66-.07A3.66 3.66 0 0 1 4.3 10.4v-.04c.48.27 1.05.44 1.65.46a3.65 3.65 0 0 1-1.13-4.9 10.4 10.4 0 0 0 7.54 3.83A3.66 3.66 0 0 1 18.6 6.4a7.17 7.17 0 0 0 2.33-.88 3.65 3.65 0 0 1-1.61 2.01 7.28 7.28 0 0 0 2.1-.57 7.7 7.7 0 0 1-1.83 1.9Z" fill="#FFF"></path></svg></a></span><span class="FooterSocialAndCopyright_socialicon__uLYVY"><a href="https://www.instagram.com/24heures.ch/"><svg width="20px" height="20px" viewBox="0 0 25 25" xmlns="http://www.w3.org/2000/svg"><path d="M12.506 6.125a6.38 6.38 0 0 0-6.384 6.397 6.38 6.38 0 0 0 6.384 6.398 6.38 6.38 0 0 0 6.383-6.398 6.38 6.38 0 0 0-6.383-6.397Zm0 10.557a4.159 4.159 0 0 1 0-8.318 4.159 4.159 0 0 1 0 8.318Zm8.133-10.819c0 .83-.667 1.492-1.489 1.492a1.487 1.487 0 0 1-1.489-1.492 1.49 1.49 0 0 1 1.489-1.492 1.49 1.49 0 0 1 1.489 1.492Zm4.228 1.515c-.095-2-.55-3.77-2.011-5.229C21.4.69 19.633.234 17.639.134 15.583.017 9.422.017 7.367.134c-1.99.094-3.756.55-5.217 2.01C.689 3.602.239 5.374.139 7.372c-.117 2.06-.117 8.235 0 10.295.094 1.999.55 3.77 2.011 5.228 1.461 1.46 3.222 1.916 5.217 2.016 2.055.117 8.216.117 10.272 0 1.994-.095 3.761-.551 5.217-2.016 1.455-1.458 1.91-3.23 2.01-5.228.117-2.06.117-8.23 0-10.29Zm-2.656 12.5a4.206 4.206 0 0 1-2.367 2.371c-1.638.652-5.527.502-7.338.502-1.812 0-5.706.144-7.34-.502A4.206 4.206 0 0 1 2.8 19.878c-.65-1.643-.5-5.54-.5-7.356 0-1.815-.144-5.718.5-7.355a4.206 4.206 0 0 1 2.367-2.372c1.639-.651 5.527-.501 7.339-.501 1.81 0 5.705-.145 7.338.501a4.206 4.206 0 0 1 2.367 2.372c.65 1.643.5 5.54.5 7.355 0 1.815.15 5.719-.5 7.356Z" fill="#FFF"></path></svg></a></span><span class="FooterSocialAndCopyright_socialicon__uLYVY"><a href="https://www.linkedin.com/company/24-heures/"><svg width="20px" height="20px" viewBox="0 0 25 25" xmlns="http://www.w3.org/2000/svg"><path d="M23.21 0H1.78C.8 0 0 .8 0 1.8v21.4c0 1 .8 1.8 1.78 1.8h21.43c.99 0 1.79-.8 1.79-1.8V1.8c0-1-.8-1.8-1.79-1.8ZM7.56 21.43H3.85V9.5h3.71v11.93ZM5.7 7.87a2.15 2.15 0 1 1 0-4.3 2.15 2.15 0 0 1 0 4.3Zm15.75 13.56h-3.71v-5.8c0-1.39-.03-3.17-1.93-3.17-1.93 0-2.22 1.5-2.22 3.06v5.9h-3.7V9.5h3.55v1.63h.05a3.9 3.9 0 0 1 3.5-1.93c3.76 0 4.46 2.47 4.46 5.69v6.54Z" fill="#FFF"></path></svg></a></span><span class="FooterSocialAndCopyright_socialicon__uLYVY"><a href="https://www.youtube.com/channel/UCM_qQbU6ZHF4a50i5QhGqiQ"><svg width="25px" height="25px" viewBox="0 0 25 25" xmlns="http://www.w3.org/2000/svg"><path d="M22.5 0A2.5 2.5 0 0 1 25 2.5v20a2.5 2.5 0 0 1-2.5 2.5h-20A2.5 2.5 0 0 1 0 22.5v-20A2.5 2.5 0 0 1 2.5 0h20Zm-9.95 6.64h-.2c-.74 0-5.23.03-6.42.35a2.1 2.1 0 0 0-1.48 1.49 21 21 0 0 0-.35 3.95v.18a21 21 0 0 0 .35 3.96c.2.72.76 1.29 1.48 1.48 1.19.32 5.68.35 6.42.35h.2c.74 0 5.23-.03 6.42-.35a2.1 2.1 0 0 0 1.48-1.48 21 21 0 0 0 .35-3.96v-.18a21 21 0 0 0-.35-3.95 2.1 2.1 0 0 0-1.48-1.49c-1.2-.32-5.68-.35-6.42-.35Zm-1.8 3.4 4.35 2.48L10.74 15v-4.96Z" fill="#FFF"></path></svg></a></span></div><span>© 2022 Tamedia. All Rights Reserved</span></div></div></footer><div id="full-overlay-container"></div><div id="piano-ribbon" class="PageLayout_pianoribbon__2mUkA"></div></div></div><script id="__NEXT_DATA__" type="application/json">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</script></body></html>