<!DOCTYPE html><html lang="fr"><head><link rel="preconnect" href="https://feed-prod.unitycms.io"/><link rel="dns-prefetch" href="https://feed-prod.unitycms.io"/><link rel="preconnect" href="https://tdn.da-services.ch"/><link rel="dns-prefetch" href="https://tdn.da-services.ch"/><link rel="preconnect" href="https://fonts.gstatic.com/"/><link rel="dns-prefetch" href="https://fonts.gstatic.com/"/><link rel="preconnect" href="https://fonts.googleapis.com/"/><link rel="dns-prefetch" href="https://fonts.googleapis.com/"/><link rel="preconnect" href="https://astronomixus.prod.tda.link/"/><link rel="dns-prefetch" href="https://astronomixus.prod.tda.link/"/><link rel="preconnect" href="https://beagle.prod.tda.link/"/><link rel="dns-prefetch" href="https://beagle.prod.tda.link/"/><link rel="preconnect" href="https://tpc.googlesyndication.com/"/><link rel="dns-prefetch" href="https://tpc.googlesyndication.com/"/><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-B35JQ84');</script><meta charSet="utf-8"/><link rel="icon" href="/_next/static/images/favicon_24heures-4bde38f3708f45b0219cec8a9ea2b54f.png" media="(prefers-color-scheme:light)"/><link rel="apple-touch-icon" sizes="180x180" href="/_next/static/images/appleTouch_24heures-d7ce3b5b1cb45954bf1467b038a87cd7.png"/><link rel="icon" sizes="192x192" href="/_next/static/images/appleTouch_24heures-d7ce3b5b1cb45954bf1467b038a87cd7.png"/><meta name="viewport" content="initial-scale=1.0, width=device-width, viewport-fit=cover"/><title>Occupation du Mormont – La maison des zadistes rasée en catimini était amiantée | 24 heures</title><meta name="description" content="Holcim s’est dépêché de détruire l’ancienne maison des zadistes, sans en référer au Canton ou à la Commune. Une maison de 1970, qu’il a fallu désamianter en urgence."/><link rel="canonical" href="https://www.24heures.ch/la-maison-des-zadistes-rasee-en-catimini-etait-amiantee-548740321561"/><link rel="amphtml" href="https://amp.24heures.ch/la-maison-des-zadistes-rasee-en-catimini-etait-amiantee-548740321561"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:title" content="Occupation du Mormont – La maison des zadistes rasée en catimini était amiantée"/><meta name="twitter:description" content="Holcim s’est dépêché de détruire l’ancienne maison des zadistes, sans en référer au Canton ou à la Commune. Une maison de 1970, qu’il a fallu désamianter en urgence."/><meta name="twitter:image" content="https://cdn.unitycms.io/image/ocroped/1200,1200,1000,1000,0,0/VWIyLBL8s48/11YPfcMH4-WAZxHmxMZSXI.jpg"/><meta name="twitter:site" content="@24heuresch"/><meta property="og:type" content="article"/><meta property="og:title" content="Occupation du Mormont – La maison des zadistes rasée en catimini était amiantée"/><meta property="og:description" content="Holcim s’est dépêché de détruire l’ancienne maison des zadistes, sans en référer au Canton ou à la Commune. Une maison de 1970, qu’il a fallu désamianter en urgence."/><meta property="og:image" content="https://cdn.unitycms.io/image/ocroped/1200,1200,1000,1000,0,0/VWIyLBL8s48/11YPfcMH4-WAZxHmxMZSXI.jpg"/><meta property="og:site_name" content="24 heures"/><meta property="og:url" content="https://www.24heures.ch/la-maison-des-zadistes-rasee-en-catimini-etait-amiantee-548740321561"/><meta property="fb:app_id" content="251285271592561"/><meta name="color-scheme" content="dark light"/><meta name="apple-itunes-app" content="app-id=380349537"/><meta name="robots" content="max-image-preview:large, noarchive"/><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.24heures.ch/la-maison-des-zadistes-rasee-en-catimini-etait-amiantee-548740321561"},"headline":"Occupation du Mormont – La maison des zadistes rasée en catimini était amiantée","description":"Holcim s’est dépêché de détruire l’ancienne maison des zadistes, sans en référer au Canton ou à la Commune. Une maison de 1970, qu’il a fallu désamianter en urgence.","datePublished":"2021-04-16T16:34:28.000Z","dateModified":"2021-04-16T16:34:28.000Z","genre":"news","inLanguage":"fr","url":"https://www.24heures.ch/la-maison-des-zadistes-rasee-en-catimini-etait-amiantee-548740321561","thumbnailUrl":"https://cdn.unitycms.io/image/ocroped/400,400,1000,1000,0,0/ysbwMCx_b9M/11YPfcMH4-WAZxHmxMZSXI.jpg","isAccessibleForFree":true,"publisher":{"@type":"Organization","name":"Tamedia Publications romandes S.A.","url":"https://www.24heures.ch","sameAs":"https://www.facebook.com/24heures.ch/","logo":{"@type":"ImageObject","url":"https://www.24heures.ch/_next/static/images/logo_24heures-58556dfbdeff5a5e68b3874e0a87501f.png"}},"articleSection":"vaud-regions","author":[{"@type":"Person","name":"Erwan Le Bec"}],"creator":[{"@type":"Person","name":"Erwan Le Bec"}],"image":{"@type":"ImageObject","url":"https://cdn.unitycms.io/image/ocroped/400,400,1000,1000,0,0/ysbwMCx_b9M/11YPfcMH4-WAZxHmxMZSXI.jpg","width":400,"height":266},"keywords":["Eclépens","LafargeHolcim"]}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Vaud-regions","item":"https://www.24heures.ch/vaud-regions"},{"@type":"ListItem","position":2,"name":"La Côte","item":"https://www.24heures.ch/vaud-regions/la-cote"}]}</script><script>window.TATM = []</script><script src="https://tdn.da-services.ch/v/1.7.9/24heures_disco.js" async="" defer=""></script><script src="https://beagle.prod.tda.link/scripts/newsnet-disco/beagle.min.js" async="" defer=""></script><meta name="next-head-count" content="29"/><link rel="preload" href="/_next/static/css/c23d38e1fe62c856fda3.css" as="style"/><link rel="stylesheet" href="/_next/static/css/c23d38e1fe62c856fda3.css" data-n-g=""/><link rel="preload" href="/_next/static/css/d585bacaa09d2559c488.css" as="style"/><link rel="stylesheet" href="/_next/static/css/d585bacaa09d2559c488.css" data-n-p=""/><link rel="preload" href="/_next/static/css/ba13d27f6697634e92ee.css" as="style"/><link rel="stylesheet" href="/_next/static/css/ba13d27f6697634e92ee.css" data-n-p=""/><link rel="preload" href="/_next/static/css/52434cc02a0353b3aaaa.css" as="style"/><link rel="stylesheet" href="/_next/static/css/52434cc02a0353b3aaaa.css" data-n-p=""/><link rel="preload" href="/_next/static/css/c3849f153ef4a7833dce.css" as="style"/><link rel="stylesheet" href="/_next/static/css/c3849f153ef4a7833dce.css" data-n-p=""/><noscript data-n-css=""></noscript><link rel="preload" href="/_next/static/chunks/main-be898540e04df0bc40e8.js" as="script"/><link rel="preload" href="/_next/static/chunks/webpack-50bee04d1dc61f8adf5b.js" as="script"/><link rel="preload" href="/_next/static/chunks/framework.e8d7d1fe01cd920b2e45.js" as="script"/><link rel="preload" href="/_next/static/chunks/commons.6f996b634d611171fa36.js" as="script"/><link rel="preload" href="/_next/static/chunks/77b0767f2c2e2140d8331039a81320368d575432.bd36d008c5a2819dca11.js" as="script"/><link rel="preload" href="/_next/static/chunks/26550f705aa53843aadbadbfa9ac90194b8769f0.131784696c7380a925a4.js" as="script"/><link rel="preload" href="/_next/static/chunks/pages/_app-28e02a15acb992a2e1c8.js" as="script"/><link rel="preload" href="/_next/static/chunks/5043f3c7.3a5fc74fa0271af54cbb.js" as="script"/><link rel="preload" href="/_next/static/chunks/a81b4d87a20d5960e780fbb6143cf75ab84d5ee8.5aeecd18d7bfcd9f3641.js" as="script"/><link rel="preload" href="/_next/static/chunks/905d3f7f6132623cede75e17127428d35e671986.b18ef8be495d44c9748d.js" as="script"/><link rel="preload" href="/_next/static/chunks/905d3f7f6132623cede75e17127428d35e671986_CSS.dd32408e2471bd10af40.js" as="script"/><link rel="preload" href="/_next/static/chunks/cffd8f7273956822d02a5bfd8d72f56ba12913cf_CSS.f6584926f1188e1b5b3e.js" as="script"/><link rel="preload" href="/_next/static/chunks/cffd8f7273956822d02a5bfd8d72f56ba12913cf.17c97d76f13e120e950e.js" as="script"/><link rel="preload" href="/_next/static/chunks/b81b6cffa9458e9f556cfb5841d886a89e34bcf0.2eac20068721f877e90b.js" as="script"/><link rel="preload" href="/_next/static/chunks/b81b6cffa9458e9f556cfb5841d886a89e34bcf0_CSS.34e373399cdc573d23ed.js" as="script"/><link rel="preload" href="/_next/static/chunks/7e4ce23e93dcff2718dec7b3d0a825e802ee2a6a.334e327dfc7c7113dc67.js" as="script"/><link rel="preload" href="/_next/static/chunks/525f9a4c735ba21d755ddf898528cd1e04c84223.f7ba2d4208d296d36c8f.js" as="script"/><link rel="preload" href="/_next/static/chunks/525f9a4c735ba21d755ddf898528cd1e04c84223_CSS.6bd51dc256e30336ee2e.js" as="script"/><link rel="preload" href="/_next/static/chunks/pages/content-c7c21a5066f92be3fd29.js" as="script"/></head><body class="24heures"><script>!function(){var d,o=null===(d=window.localStorage)||void 0===d?void 0:d.getItem("colorMode"),a=function(d){"dark"===d?document.body.classList.add("dark-mode"):document.body.classList.remove("dark-mode")},e=window.matchMedia?window.matchMedia("(prefers-color-scheme:dark)"):void 0;"light"===o||"dark"===o?a(o):e&&e.matches&&a("dark")}();</script><div id="__next"><div class="PageLayout_root__2HWog PageLayoutGrid_pagelayoutgrid__1-BZq contentpage page-section"><div class="PageLayout_leftspace__O1kdU"></div><div class="PageLayout_content__2DaDk"><a data-nosnippet="true" class="_screen-reader-only" href="#main">Passer au contenu principal</a><div class="PageLayout_topaddesktop__RhWi1"><div id="inside-full-top-desktop" class="Ad_-ad-inside__1ekkW Ad_-inside-full-top-desktop__3lFl0 Ad_-sticky__33rJS inside-full-top-desktop ad-inside" style="height:0"></div></div><div id="inside-full-brandday" class="PageLayout_adbrandday__1uJgK" style="height:0"></div><div class="FullHeader_root__aBwgY"><div class="FullHeader_headerwrapper__3RhJO"><header class="site-header"><a class="logo-link" href="/"><img class="Logo_root__3lhj8" src="/_next/static/images/logo_24heures_short-dc911d722d388ded6831665ec3c79bf0.svg" alt="24 heures" height="50" width="256"/></a><a class="categoryindicator" href="/vaud-regions">Vaud &amp; Régions</a><button class="mobilesearchlink"><svg width="24px" height="24px" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" class="icon-search"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" transform="translate(.23)"><circle stroke="#202346" stroke-width="1.5" cx="9.5" cy="9.5" r="5.75"></circle><line x1="14" y1="14.5" x2="19.6568542" y2="20.1568542" stroke="#202346" stroke-width="1.5" stroke-linecap="square"></line></g></svg><span class="_screen-reader-only">Recherche</span></button><div class="navigation "><div class="menu-icon" role="button" tabindex="0"><svg width="24px" height="24px" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" class="icon-hamburger"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><rect fill="#202346" x="3" y="5" width="18" height="1.5" class="line line1"></rect><rect fill="#202346" x="8" y="11" width="13" height="1.5" class="line line2"></rect><rect fill="#202346" x="3" y="17" width="18" height="1.5" class="line line3"></rect></g></svg><div class="icontext">Menu</div></div><nav class="sidenav"><div class="scrollpart"><div class="navigation-user"><div class="usersection"></div><button class="linksearch"><svg width="24px" height="24px" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" class="icon-search"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" transform="translate(.23)"><circle stroke="#202346" stroke-width="1.5" cx="9.5" cy="9.5" r="5.75"></circle><line x1="14" y1="14.5" x2="19.6568542" y2="20.1568542" stroke="#202346" stroke-width="1.5" stroke-linecap="square"></line></g></svg><span class="linklabel">Recherche</span></button></div><div class="sitemap"><ul class="navigation-item-list list-depth-0"><li class="navigation-item type-group with-childs is-open"><a href="#temp" tabindex="0" class="item-name type-group">Actualités</a><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-1"><li class="navigation-item type-category"><a class="item-name" href="/la-une">La une</a></li><li class="navigation-item type-category with-childs"><a class="item-name" href="/vaud-regions">Vaud &amp; Régions</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg width="12px" height="12px" viewBox="0 0 12 12" class="icon-arrowDown" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-category"><a class="item-name" href="/vaud-regions/elections-communales-21">Elections communales 21</a></li><li class="navigation-item type-category"><a class="item-name" href="/vaud-regions/lausanne-region">Lausanne &amp; Région</a></li><li class="navigation-item type-category"><a class="item-name" href="/vaud-regions/riviera-chablais">Riviera-Chablais</a></li><li class="navigation-item type-category"><a class="item-name" href="/vaud-regions/nord-vaudois-broye">Nord vaudois-Broye</a></li><li class="navigation-item type-category"><a class="item-name" href="/vaud-regions/la-cote">La Côte</a></li><li class="navigation-item type-category"><a class="item-name" href="/vaud-regions/signe-lausanne">Signé Lausanne</a></li><li class="navigation-item type-category"><a class="item-name" href="/vaud-regions/lactu-en-dessins">L&#x27;actu en dessins</a></li><li class="navigation-item type-external"><a href="https://agenda.24heures.ch/" class="item-name external-link" target="_self">Agenda</a></li><li class="navigation-item type-category"><a class="item-name" href="/vaud-regions/serie-d-ete">Séries d&#x27;été</a></li><li class="navigation-item type-category"><a class="item-name" href="/vaud-regions/faits-divers-vaud">Faits divers</a></li></ul></div></li><li class="navigation-item type-category with-childs"><a class="item-name" href="/suisse">Suisse</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg width="12px" height="12px" viewBox="0 0 12 12" class="icon-arrowDown" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-category"><a class="item-name" href="/suisse/votations">Votations</a></li><li class="navigation-item type-category"><a class="item-name" href="/suisse/suisse-romande">Suisse romande</a></li><li class="navigation-item type-category"><a class="item-name" href="/suisse/50-ans-suffrage-feminin">50 ans suffrage féminin</a></li><li class="navigation-item type-category"><a class="item-name" href="/suisse/faits-divers">Faits divers</a></li></ul></div></li><li class="navigation-item type-category"><a class="item-name" href="/coronavirus">Coronavirus</a></li><li class="navigation-item type-category with-childs"><a class="item-name" href="/monde">Monde</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg width="12px" height="12px" viewBox="0 0 12 12" class="icon-arrowDown" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-category"><a class="item-name" href="/monde/faits-divers-monde">Faits divers</a></li></ul></div></li><li class="navigation-item type-category with-childs"><a class="item-name" href="/economie">Économie</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg width="12px" height="12px" viewBox="0 0 12 12" class="icon-arrowDown" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-external"><a href="https://marktdaten.fuw.ch/" class="item-name external-link" target="_self">Bourse</a></li></ul></div></li><li class="navigation-item type-category with-childs"><a class="item-name" href="/sports">Sports</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg width="12px" height="12px" viewBox="0 0 12 12" class="icon-arrowDown" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-category"><a class="item-name" href="/sports/sport-vaudois">Sport vaudois</a></li><li class="navigation-item type-category"><a class="item-name" href="/sports/football-vaudois">Football vaudois</a></li><li class="navigation-item type-category"><a class="item-name" href="/sports/lhc">LHC</a></li><li class="navigation-item type-category"><a class="item-name" href="/sports/ls">LS / SLO</a></li><li class="navigation-item type-category"><a class="item-name" href="/sports/uefa-champions-league">UEFA Champions League</a></li><li class="navigation-item type-category"><a class="item-name" href="/sports/uefa-europa-league">UEFA Europa League</a></li></ul></div></li><li class="navigation-item type-category with-childs"><a class="item-name" href="/culture">Culture</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg width="12px" height="12px" viewBox="0 0 12 12" class="icon-arrowDown" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-category"><a class="item-name" href="/culture/musique">Musique</a></li><li class="navigation-item type-category"><a class="item-name" href="/culture/ecrans">Écrans</a></li><li class="navigation-item type-category"><a class="item-name" href="/culture/livres">Livres</a></li><li class="navigation-item type-category"><a class="item-name" href="/culture/theatre">Théâtre</a></li><li class="navigation-item type-category"><a class="item-name" href="/culture/mode">Mode</a></li><li class="navigation-item type-category"><a class="item-name" href="/culture/societe">Société</a></li><li class="navigation-item type-category"><a class="item-name" href="/culture/art">Art</a></li><li class="navigation-item type-external"><a href="https://agenda.24heures.ch/" class="item-name external-link" target="_self">Agenda</a></li></ul></div></li><li class="navigation-item type-category with-childs"><a class="item-name" href="/gastronomie">Gastronomie</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg width="12px" height="12px" viewBox="0 0 12 12" class="icon-arrowDown" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-category"><a class="item-name" href="/gastronomie/produits">Produits</a></li><li class="navigation-item type-category"><a class="item-name" href="/gastronomie/recettes">Recettes</a></li><li class="navigation-item type-category"><a class="item-name" href="/gastronomie/les-vins">Les vins</a></li><li class="navigation-item type-category"><a class="item-name" href="/gastronomie/coup-de-fourchette">Coup de fourchette</a></li></ul></div></li><li class="navigation-item type-category"><a class="item-name" href="/sante">Santé</a></li><li class="navigation-item type-category with-childs"><a class="item-name" href="/opinion">Opinion</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg width="12px" height="12px" viewBox="0 0 12 12" class="icon-arrowDown" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-category"><a class="item-name" href="/opinion/editorial">Éditorial</a></li><li class="navigation-item type-category"><a class="item-name" href="/opinion/reflexions">Réflexions</a></li><li class="navigation-item type-category"><a class="item-name" href="/opinion/lettre-de-lecteur">Courrier des lecteurs</a></li></ul></div></li><li class="navigation-item type-category"><a class="item-name" href="/portraits">Portraits</a></li><li class="navigation-item type-category with-childs"><a class="item-name" href="/savoirs">Savoirs</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg width="12px" height="12px" viewBox="0 0 12 12" class="icon-arrowDown" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-category"><a class="item-name" href="/savoirs/histoire">Histoire</a></li><li class="navigation-item type-category"><a class="item-name" href="/savoirs/voyages">Voyages</a></li><li class="navigation-item type-category"><a class="item-name" href="/savoirs/technologie">Technologie</a></li><li class="navigation-item type-category"><a class="item-name" href="/savoirs/sciences">Sciences</a></li><li class="navigation-item type-category"><a class="item-name" href="/savoirs/loisirs">Loisirs</a></li></ul></div></li><li class="navigation-item type-category"><a class="item-name" href="/environnement">Environnement</a></li><li class="navigation-item type-category"><a class="item-name" href="/auto-moto">Auto</a></li><li class="navigation-item type-category"><a class="item-name" href="/people">People</a></li><li class="navigation-item type-external"><a href="https://blog.24heures.ch/" class="item-name external-link" target="_blank" rel="noopener noreferrer">Blogs</a></li></ul></div></li><li class="navigation-item type-category with-childs"><a class="item-name" href="/multimedia">Multimédia</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg width="12px" height="12px" viewBox="0 0 12 12" class="icon-arrowDown" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-1"><li class="navigation-item type-category"><a class="item-name" href="/multimedia/videos">Vidéos</a></li><li class="navigation-item type-category"><a class="item-name" href="/multimedia/podcasts">Podcasts</a></li><li class="navigation-item type-category"><a class="item-name" href="/multimedia/webdocumentaires">Les webdocs</a></li></ul></div></li><li class="navigation-item type-group with-childs is-open highlighted"><a href="#temp" tabindex="0" class="item-name type-group">Suggestions</a><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-1"><li class="navigation-item type-category"><a class="item-name" href="/la-redaction-vous-propose">La rédaction vous propose</a></li><li class="navigation-item type-category"><a class="item-name" href="/nos-abonnes-ont-aime">Nos abonnés ont aimé</a></li></ul></div></li><li class="navigation-item type-group with-childs is-open"><a href="#temp" tabindex="0" class="item-name type-group">Le Matin Dimanche</a><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-1"><li class="navigation-item type-category with-childs"><a class="item-name" href="/lematindimanche">Le Matin Dimanche</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg width="12px" height="12px" viewBox="0 0 12 12" class="icon-arrowDown" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-external"><a href="https://epaper.lematindimanche.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">E-paper</a></li><li class="navigation-item type-external"><a href="https://abo.lematindimanche.ch/" class="item-name external-link" target="_blank" rel="noopener noreferrer">Abonnements</a></li><li class="navigation-item type-internal"><a class="item-name internal-link" href="/impressum-le-matin-dimanche-637779217998">Impressum</a></li></ul></div></li></ul></div></li><li class="navigation-item type-group with-childs is-open"><a href="#temp" tabindex="0" class="item-name type-group">Services</a><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-1"><li class="navigation-item type-category with-childs"><a class="item-name" href="/club">Club</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg width="12px" height="12px" viewBox="0 0 12 12" class="icon-arrowDown" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-category"><a class="item-name" href="/club/privileges-annuels">Privilèges annuels</a></li><li class="navigation-item type-category"><a class="item-name" href="/club/livres">Livres</a></li><li class="navigation-item type-category"><a class="item-name" href="/club/voyages">Voyages</a></li><li class="navigation-item type-category"><a class="item-name" href="/club/concours">Concours</a></li><li class="navigation-item type-category"><a class="item-name" href="/club/services-abonnes">Services abonnés</a></li></ul></div></li><li class="navigation-item type-external"><a href="https://epaper.24heures.ch" class="item-name external-link" target="_self">E-paper</a></li><li class="navigation-item type-internal"><a class="item-name internal-link" href="/archives-du-journal-589393709489">Archives du Journal</a></li><li class="navigation-item type-category"><a class="item-name" href="/newsletter">Newsletter</a></li><li class="navigation-item type-external"><a href="https://agenda.24heures.ch/" class="item-name external-link" target="_self">Agenda</a></li><li class="navigation-item type-external"><a href="https://agenda.24heures.ch/cinema" class="item-name external-link" target="_self">Programme de cinéma</a></li><li class="navigation-item type-internal"><a class="item-name internal-link" href="/vous-etes-le-premier-sur-l-info-soyez-le-premier-dans-24-heures-231049161896">Info lecteur</a></li><li class="navigation-item type-internal"><a class="item-name internal-link" href="/la-meteo-chez-vous-et-ailleurs-110700908480">Météo</a></li><li class="navigation-item type-external"><a href="https://shop.24heures.ch" class="item-name external-link" target="_self">Abonnements</a></li><li class="navigation-item type-external"><a href="https://www.femina.ch/" class="item-name external-link" target="_blank" rel="noopener noreferrer">Femina</a></li><li class="navigation-item type-external"><a href="https://www.bilan.ch/" class="item-name external-link" target="_blank" rel="noopener noreferrer">Bilan</a></li><li class="navigation-item type-external"><a href="http://hommages.ch/" class="item-name external-link" target="_blank" rel="noopener noreferrer">Décès</a></li><li class="navigation-item type-internal"><a class="item-name internal-link" href="/zattoo-live-player-665479002472">Zattoo Player</a></li><li class="navigation-item type-internal"><a class="item-name internal-link" href="/cdl-714612417489">Cercle des lecteurs</a></li><li class="navigation-item type-category"><a class="item-name" href="/marketplace">Marketplace</a></li><li class="navigation-item type-external"><a href="https://migrosbank.commercial-publishing.ch/fr" class="item-name external-link" target="_blank" rel="noopener noreferrer">Investir</a></li><li class="navigation-item type-external"><a href="https://www.emploi-romand.ch/" class="item-name external-link" target="_self">24 emploi</a></li><li class="navigation-item type-external"><a href="https://adbox.goldbach.com/" class="item-name external-link" target="_blank" rel="noopener noreferrer">Points annonces</a></li><li class="navigation-item type-external"><a href="https://publishing.goldbach.com/fr/marques/details/24-heures/tab/donn%C3%A9es_m%C3%A9dias" class="item-name external-link" target="_blank" rel="noopener noreferrer">Données médias</a></li><li class="navigation-item type-internal"><a class="item-name internal-link" href="/les-supplements-de-24-heures-973673812537">Suppléments</a></li><li class="navigation-item type-external"><a href="https://www.homegate.ch/fr?layout&amp;agency&amp;utm_source=nn_24&amp;utm_medium=liim&amp;utm_term=ies&amp;utm_campaign=partn_f" class="item-name external-link" target="_self">Immo</a></li></ul></div></li></ul><div class="menufooter"><ul class="navigation-item-list list-depth-undefined"><li class="navigation-item type-category"><a class="item-name" href="/vaud-regions/elections-communales-21">Elections communales 21</a></li><li class="navigation-item type-internal"><a class="item-name internal-link" href="/impressum-24-heures-154248400196">Impressum</a></li><li class="navigation-item type-internal"><a class="item-name internal-link" href="/la-meteo-chez-vous-et-ailleurs-110700908480">Météo</a></li><li class="navigation-item type-internal"><a class="item-name internal-link" href="/conditions-generales-924030605318">CGV</a></li><li class="navigation-item type-internal"><a class="item-name internal-link" href="/politique-de-confidentialite-344758689264">Politique de confidentialité</a></li><li class="navigation-item type-external"><a href="https://contact.24heures.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Contact</a></li></ul></div></div><div class="mobilemenu"><div class="abo-button -fullwidth"><a href="https://shop.24heures.ch">S&#x27;abonner</a></div></div></div></nav></div></header><form class="SearchBar_root__3kqxn SearchBar_-hidden__2fCol"><button type="button" class="SearchBar_backarrow__1VbnE"><svg width="15" height="12" xmlns="http://www.w3.org/2000/svg" class="icon-backArraw"><path d="M15 6H2m5 5L2 6l5-5" stroke="#0A79BD" stroke-width="1.5" fill="none" fill-rule="evenodd"></path></svg></button><input type="search" class="SearchBar_input__1Lqp2" placeholder="Que recherchez-vous?" value=""/><div class="SearchBar_submit__gEm1M"><button class="DefaultButton_root__2Zxi3 SearchBar_searchbutton__3H_zf default-button">Recherche</button></div></form><div class="TopNavigation_root__TvT7r"><div class="TopNavigation_homebuttonwrapper__2Hylq"><a class="TopNavigation_homebutton__3_k_Y" href="/"><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" class="icon-home"><path stroke="#202346" stroke-width="1.5" d="M14.4990794 20.0390074h5.5V11l-8-8L4 10.9990794v9.039928h5.84741406v-5.8373212h4.65166534z"></path></svg></a></div><div class="TopNavigation_listwrapper__1-QBQ TopNavigation_-small__ZXQJY"><ul class="TopNavigationList_root__2zcm8 TopNavigationList_-withhomeicon__2iymE"><li class="TopNavigationList_topnavitem__3WkTV"><a class="item-name" href="/vaud-regions/elections-communales-21">Elections communales 21</a></li><li class="TopNavigationList_topnavitem__3WkTV"><a class="item-name" href="/vaud-regions/lausanne-region">Lausanne &amp; Région</a></li><li class="TopNavigationList_topnavitem__3WkTV"><a class="item-name" href="/vaud-regions/riviera-chablais">Riviera-Chablais</a></li><li class="TopNavigationList_topnavitem__3WkTV"><a class="item-name" href="/vaud-regions/nord-vaudois-broye">Nord vaudois-Broye</a></li><li class="TopNavigationList_topnavitem__3WkTV TopNavigationList_-active__1krf7"><a class="item-name" href="/vaud-regions/la-cote">La Côte</a></li><li class="TopNavigationList_topnavitem__3WkTV"><a class="item-name" href="/vaud-regions/signe-lausanne">Signé Lausanne</a></li><li class="TopNavigationList_topnavitem__3WkTV"><a class="item-name" href="/vaud-regions/lactu-en-dessins">L&#x27;actu en dessins</a></li><li class="TopNavigationList_topnavitem__3WkTV"><a href="https://agenda.24heures.ch/" class="item-name external-link" target="_blank" rel="noopener noreferrer">Agenda</a></li><li class="TopNavigationList_topnavitem__3WkTV"><a class="item-name" href="/vaud-regions/serie-d-ete">Séries d&#x27;été</a></li><li class="TopNavigationList_topnavitem__3WkTV"><a class="item-name" href="/vaud-regions/faits-divers-vaud">Faits divers</a></li></ul></div></div></div></div><div id="inside-full-top-tablet" class="Ad_-topadtablet__28VJ8 Ad_-ad-inside__1ekkW" style="height:0"></div><div class="BackToTop_root__OJEQj"><button class="DefaultButton_root__2Zxi3 BackToTop_defaultbutton__3rfM8 default-button"><svg width="16px" height="16px" viewBox="0 0 16 16" class="icon-backToTopArrow"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><rect x="0" y="0" width="16" height="16"></rect><path d="M8,0.68292222 L15.6507914,7.2407434 L14.3492086,8.7592566 L8.99920863,4.17392222 L9,16 L7,16 L6.99920863,4.17392222 L1.65079137,8.7592566 L0.349208627,7.2407434 L8,0.68292222 Z" fill="#FFFFFF"></path></g></svg></button></div><main id="main" class="PageLayout_main__1F69w"><article class="ArticleContainer_root__3hXS3"><div class="ContentHead_root__22rqq ArticleContainer_content-width__pYdH3"><h1 class="ContentHead_title__1wA2g " itemProp="headline"><span class="ContentHead_titleheader__MSrlO">Occupation du Mormont</span><span class="ContentHead_hiddendash__2INVx" aria-hidden="true" role="presentation"> – </span><span class="ContentHead_text__NId_w">La maison des zadistes rasée en catimini était amiantée</span></h1><h2 class="ContentHead_lead__1S033 link_regular__1eg4T link_externalicon-big__3ypDf link_externalicon__2CDAi"><p><span class="HtmlText_root__2zbjl">Holcim s’est dépêché de détruire l’ancienne maison des zadistes, sans en référer au Canton ou à la Commune. Une maison de 1970, qu’il a fallu désamianter en urgence.</span></p></h2><div class="ContentMetaInfo_root__2_7lT"><div class="ContentMetaInfo_authorsimages__2PXcF" role="button" tabindex="-1"><img class="author-image ContentMetaInfo_authorimage__3TgXA -content-head" style="background-color:#BCA49A" width="70" height="70" src="https://cdn.unitycms.io/image/ocroped/400,400,1000,1000,0,0/PXkxe6YWoRY/F3jaYWQraFw8yLUhWlGs9G.jpg" alt="Erwan Le Bec"/></div><div><div><span class="ContentMetaInfo_author__3hPjj">Erwan Le Bec</span></div><time dateTime="2021-04-16T16:34:28.000Z" class="FullDateTime_root__35h8M ArticleContainer_content-width__pYdH3 FullDateTime_-metainfo__23e2N">Publié aujourd’hui à 18h34</time></div><div class="share-and-comment -content-meta-info"><div class="buttonswrapper"><button><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" class="icon-comments"><g fill="none" fill-rule="evenodd"><path stroke="#202346" stroke-width="1.5" stroke-linejoin="round" d="M7.4214294 20.8145927l3.2871373-3.9574498H20.5V4h-17v12.8571429h3.96666667z"></path></g></svg><span class="commentcount">0 commentaire</span></button><button class="shareaction"><svg width="24px" height="24px" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" class="icon-share"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><rect x="0" y="0" width="24" height="24"></rect><path d="M22,11.4942405 L14.1039658,3 L14.1039658,8.06781774 L12.4252014,8.06781774 C7.21974184,8.06781774 3,12.2075689 3,17.3143524 L3,20 L3.7456665,19.1983587 C6.28084563,16.4733188 9.8679886,14.9206632 13.6287918,14.9206632 L14.1039658,14.9206632 L14.1039658,19.9884809 L22,11.4942405 Z" stroke="#202346" stroke-width="1.25" fill-rule="nonzero"></path></g></svg></button><button class="BookmarkButton_root__3oXB9  bookmarkbutton" title="Add bookmark"><svg width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><rect id="Size" x="0" y="0" width="24" height="24"></rect><path fill="var(--text-brand-color)" fill-rule="nonzero" d="M18.5,3 L5.75,3 C5.33578644,3 5,3.33578644 5,3.75 L5,20.75 L5.00683355,20.8551857 C5.08776325,21.467555 5.86809181,21.7350542 6.30495506,21.2545046 L12.125,14.852 L17.9450449,21.2545046 C18.4061784,21.7617514 19.25,21.4355241 19.25,20.75 L19.25,3.75 C19.25,3.33578644 18.9142136,3 18.5,3 Z M17.75,4.5 L17.75,18.81 L12.6799551,13.2329954 L12.6012889,13.1579829 C12.2980982,12.9079413 11.8428176,12.9329455 11.5700449,13.2329954 L6.5,18.809 L6.5,4.5 L17.75,4.5 Z"></path></g></svg></button></div></div></div></div><div class="share-and-comment"><div class="buttonswrapper"><button><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" class="icon-comments"><g fill="none" fill-rule="evenodd"><path stroke="#202346" stroke-width="1.5" stroke-linejoin="round" d="M7.4214294 20.8145927l3.2871373-3.9574498H20.5V4h-17v12.8571429h3.96666667z"></path></g></svg></button><button class="shareaction"><svg width="24px" height="24px" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" class="icon-share"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><rect x="0" y="0" width="24" height="24"></rect><path d="M22,11.4942405 L14.1039658,3 L14.1039658,8.06781774 L12.4252014,8.06781774 C7.21974184,8.06781774 3,12.2075689 3,17.3143524 L3,20 L3.7456665,19.1983587 C6.28084563,16.4733188 9.8679886,14.9206632 13.6287918,14.9206632 L14.1039658,14.9206632 L14.1039658,19.9884809 L22,11.4942405 Z" stroke="#202346" stroke-width="1.25" fill-rule="nonzero"></path></g></svg></button><button class="BookmarkButton_root__3oXB9  bookmarkbutton" title="Add bookmark"><svg width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><rect id="Size" x="0" y="0" width="24" height="24"></rect><path fill="var(--text-brand-color)" fill-rule="nonzero" d="M18.5,3 L5.75,3 C5.33578644,3 5,3.33578644 5,3.75 L5,20.75 L5.00683355,20.8551857 C5.08776325,21.467555 5.86809181,21.7350542 6.30495506,21.2545046 L12.125,14.852 L17.9450449,21.2545046 C18.4061784,21.7617514 19.25,21.4355241 19.25,20.75 L19.25,3.75 C19.25,3.33578644 18.9142136,3 18.5,3 Z M17.75,4.5 L17.75,18.81 L12.6799551,13.2329954 L12.6012889,13.1579829 C12.2980982,12.9079413 11.8428176,12.9329455 11.5700449,13.2329954 L6.5,18.809 L6.5,4.5 L17.75,4.5 Z"></path></g></svg></button></div></div><figure class="ArticleImage_root__1o51X ArticleContainer_full-width__3CxF3 article-image" id="fullscreen-item-0"><div class="ArticleImage_image-wrapper__2So9X image-wrapper"><img alt="Quasi plus de trace de l’occupation de la ZAD. Le terrain a été nettoyé après l’évacuation, par la police, des activistes. Il est désormais interdit que quitter la route balisée. Ici l’emplacement de la maison qui a été rasée par Holcim, avec un avertissement pour présence d’amiante." class="ResponsiveImage_root__3glVb responsive-image" src="https://cdn.unitycms.io/image/ocroped/1200,1200,1000,1000,0,0/VWIyLBL8s48/11YPfcMH4-WAZxHmxMZSXI.jpg" srcSet="https://cdn.unitycms.io/image/ocroped/400,400,1000,1000,0,0/ysbwMCx_b9M/11YPfcMH4-WAZxHmxMZSXI.jpg 400w, https://cdn.unitycms.io/image/ocroped/800,800,1000,1000,0,0/TX4sp85WInE/11YPfcMH4-WAZxHmxMZSXI.jpg 800w, https://cdn.unitycms.io/image/ocroped/1200,1200,1000,1000,0,0/VWIyLBL8s48/11YPfcMH4-WAZxHmxMZSXI.jpg 1200w, https://cdn.unitycms.io/image/ocroped/1600,1600,1000,1000,0,0/nB_ozH8-y9U/11YPfcMH4-WAZxHmxMZSXI.jpg 1600w, https://cdn.unitycms.io/image/ocroped/2001,2000,1000,1000,0,0/zCfW05geH10/11YPfcMH4-WAZxHmxMZSXI.jpg 2001w" sizes="100vw" height="800" width="1200" draggable="false"/><button class="OpenFullscreen_root__1KBIE"><svg width="35" height="35" viewBox="0 0 35 35" xmlns="http://www.w3.org/2000/svg" class="icon-openFullscreen"><g fill="none" fill-rule="evenodd"><circle fill-opacity=".5" fill="#AEADAD" cx="17.5" cy="17.5" r="17.5"></circle><path stroke="#FFF" stroke-width="2" d="M18 24.4h-6v-6M16.4 13h6v6"></path></g></svg></button></div><figcaption class="ContentCaption_root__2-9IX link_regular__1eg4T link_externalicon__2CDAi content-caption"><div class="ContentCaption_contenttext__2keOI ContentCaption_width__2Ii6V"><span class="HtmlText_root__2zbjl">Quasi plus de trace de l’occupation de la ZAD. Le terrain a été nettoyé après l’évacuation, par la police, des activistes. Il est désormais interdit que quitter la route balisée. Ici l’emplacement de la maison qui a été rasée par Holcim, avec un avertissement pour présence d’amiante.</span></div><div class="ContentCaption_contentcredit__2Hxuu ContentCaption_width__2Ii6V">CHRISTIAN BRUN</div></figcaption></figure><p class="ArticleParagraph_root__3J10I ArticleContainer_content-width__pYdH3 link_focus__2-gJz link_externalicon-big__3ypDf link_externalicon__2CDAi"><span class="HtmlText_root__2zbjl">Le dossier de la maison de la Birette, sur le plateau du Mormont, s’alourdit. Cette ancienne maison de vacances de 1970, abandonnée, décrétée insalubre et illégalement transformée par les zadistes, ces militants opposés à l’extension de la carrière, en ultime fief de résistance face aux forces de l’ordre. Le cimentier Holcim s’est empressé de la raser le Vendredi-Saint, sans demander aucune autorisation au préalable.</span></p><div id="inside-full-top-mobile" class="Ad_-ad-inside__1ekkW Ad_-inside-full-top-mobile__1jLie Ad_-inside-full-content__TbRg3 Ad_-ad-inside-content__ZWb90 adunit" style="height:0"></div><div id="inside-full-content-pos1-desktop" class="Ad_-ad-inside__1ekkW Ad_-inside-full-content-pos1-desktop__2f7FZ Ad_-ad-inside-content__ZWb90 adunit" style="height:0"></div><p class="ArticleParagraph_root__3J10I ArticleContainer_content-width__pYdH3 link_focus__2-gJz link_externalicon-big__3ypDf link_externalicon__2CDAi"><span class="HtmlText_root__2zbjl">Le hic, c’est que dans cette maison, il n’y avait pas seulement des restes de boulgour, des drapeaux altermondialistes et les souvenirs de la première «zone à défendre» de Suisse. Il y avait aussi de l’amiante, a appris «24 heures».</span></p><figure class="ArticleImage_root__1o51X ArticleContainer_full-width__3CxF3 article-image" id="fullscreen-item-1"><div class="ArticleImage_image-wrapper__2So9X image-wrapper"><img alt="Au lendemain de l’évacuation de la ZAD du Mormont, la maison portait encore les souvenirs de la lutte des militants." class="ResponsiveImage_root__3glVb responsive-image lazy" src="data:image/svg+xml,%3Csvg%20xmlns=&#x27;http://www.w3.org/2000/svg&#x27;%20viewBox=&#x27;0%200%201200%20799&#x27;%3E%3Crect%20height=&#x27;799&#x27;%20width=&#x27;1200&#x27;%20style=&#x27;fill:%20%23726C63&#x27;/%3E%3C/svg%3E" data-src="https://cdn.unitycms.io/image/ocroped/1200,1200,1000,1000,0,0/hs2N9e-pff4/8K6lgwHUa5uBVdOs9eTHII.jpg" data-srcset="https://cdn.unitycms.io/image/ocroped/400,400,1000,1000,0,0/DypdWfJVS2w/8K6lgwHUa5uBVdOs9eTHII.jpg 400w, https://cdn.unitycms.io/image/ocroped/800,800,1000,1000,0,0/9WIRUVfEsOE/8K6lgwHUa5uBVdOs9eTHII.jpg 800w, https://cdn.unitycms.io/image/ocroped/1200,1200,1000,1000,0,0/hs2N9e-pff4/8K6lgwHUa5uBVdOs9eTHII.jpg 1200w, https://cdn.unitycms.io/image/ocroped/1600,1600,1000,1000,0,0/ndC8zJNoaXs/8K6lgwHUa5uBVdOs9eTHII.jpg 1600w, https://cdn.unitycms.io/image/ocroped/2001,2000,1000,1000,0,0/B5EBDI58FGQ/8K6lgwHUa5uBVdOs9eTHII.jpg 2001w" data-sizes="100vw" height="799" width="1200" draggable="false"/><div class="ResponsiveImage_cover__2CDsH" style="background-color:#726C63"></div><button class="OpenFullscreen_root__1KBIE"><svg width="35" height="35" viewBox="0 0 35 35" xmlns="http://www.w3.org/2000/svg" class="icon-openFullscreen"><g fill="none" fill-rule="evenodd"><circle fill-opacity=".5" fill="#AEADAD" cx="17.5" cy="17.5" r="17.5"></circle><path stroke="#FFF" stroke-width="2" d="M18 24.4h-6v-6M16.4 13h6v6"></path></g></svg></button></div><figcaption class="ContentCaption_root__2-9IX link_regular__1eg4T link_externalicon__2CDAi content-caption"><div class="ContentCaption_contenttext__2keOI ContentCaption_width__2Ii6V"><span class="HtmlText_root__2zbjl">Au lendemain de l’évacuation de la ZAD du Mormont, la maison portait encore les souvenirs de la lutte des militants.</span></div><div class="ContentCaption_contentcredit__2Hxuu ContentCaption_width__2Ii6V">Jean-Paul Guinnard</div></figcaption></figure><p class="ArticleParagraph_root__3J10I ArticleContainer_content-width__pYdH3 link_focus__2-gJz link_externalicon-big__3ypDf link_externalicon__2CDAi"><span class="HtmlText_root__2zbjl">En temps normal et pour tout un chacun, c’est une fastidieuse procédure qui comprend l’élaboration d’un rapport de diagnostic qui doit être joint au dossier de mise à l’enquête examiné par le Canton, puis par la Municipalité, de travaux mandatés à une entreprise agréée, travaux eux-mêmes suivis par la Municipalité, qui doit pouvoir les arrêter en cas de risques pour la santé. S’y ajoutent un contrôle administratif et qualitatif, une mise à jour du rapport, un justificatif du mandataire et des taxes d’élimination, le cas échéant, dans des décharges agréées.</span></p><p class="ArticleParagraph_root__3J10I ArticleContainer_content-width__pYdH3 link_focus__2-gJz link_externalicon-big__3ypDf link_externalicon__2CDAi"><span class="HtmlText_root__2zbjl">Il y a bel et bien un diagnostic préalable, rassure Holcim. La maison de vacances avait fait l’objet d’une étude préliminaire en 2019. Les travaux ont été annoncés à la Suva, qui a donné son accord. Un rapport amiante a été rédigé suite aux travaux. C’est une entreprise habilitée qui est intervenue, la veille de la destruction de l’édifice, afin de le désamianter. Une autre entreprise s’est chargée de l’évacuation des matériaux en question.</span></p><p class="ArticleParagraph_root__3J10I ArticleContainer_content-width__pYdH3 link_focus__2-gJz link_externalicon-big__3ypDf link_externalicon__2CDAi"><span class="HtmlText_root__2zbjl">Holcim a-t-il respecté la procédure en toute légalité? C’est ce que l’enquête interne, lancée par le Canton la semaine dernière, devra déterminer. Le Service du développement territorial rappelle qu’il n’est pas exceptionnel de voir des régularisations se faire a posteriori, avec un examen de tous les services concernés, les éventuels manquements pouvant se solder par une amende allant jusqu’à plusieurs dizaines de milliers de francs. Dans le cas de l’amiante de la maison du Mormont, les spécialistes de la Direction générale des immeubles et du patrimoine examineront notamment si la santé de travailleurs ou de tiers a été mise en danger.</span></p><h3 class="HtmlText_root__2zbjl CrossheadElement_root__IeYL_ ArticleContainer_content-width__pYdH3">Maison emblématique</h3><p class="ArticleParagraph_root__3J10I ArticleContainer_content-width__pYdH3 link_focus__2-gJz link_externalicon-big__3ypDf link_externalicon__2CDAi"><span class="HtmlText_root__2zbjl">Ironie de l’histoire, cette petite maison, bien avant de devenir l’épicentre de la lutte de militants contre l’industrie du ciment, avait provoqué</span><span class="HtmlText_root__2zbjl"><a href="https://scriptorium.bcu-lausanne.ch/zoom/8677/view?page=70&p=separate&tool=info&view=2470,1101,1686,1893" target="_blank" rel="noopener noreferrer"> l’un des premiers débats sur l’aménagement du territoire en 1970</a></span><span class="HtmlText_root__2zbjl">. À l’époque, la «Feuille d’Avis de Lausanne» s’insurgeait contre cette résidence secondaire construite à la barbe des autorités locales, à l’heure où la protection du Mormont en était à ses débuts.</span></p><time dateTime="2021-04-16T16:34:28.000Z" class="FullDateTime_root__35h8M ArticleContainer_content-width__pYdH3 ArticleContainer_publicationdate__1VvEy">Publié aujourd’hui à 18h34</time><p class="Feedback_root__nzXeS ArticleContainer_content-width__pYdH3">Vous avez trouvé une erreur?<a href="mailto:tes_correction@tamedia.ch?subject=Avis%20d&#x27;erreur%20%7C%20Erwan%20Le%20Bec%20%7C%20La%20maison%20des%20zadistes%20ras%C3%A9e%20en%20catimini%20%C3%A9tait%20amiant%C3%A9e&amp;body=J&#x27;ai%20trouv%C3%A9%20une%20erreur%20dans%20cet%20article%3A%20https%3A%2F%2Fwww.24heures.ch%2Fla-maison-des-zadistes-rasee-en-catimini-etait-amiantee-548740321561" class="Feedback_feedbacklink__2ys-x">Rapporter maintenant.</a></p><div class="ArticleTagsSection_root__2pOHb ArticleContainer_content-width__pYdH3"><div class="ArticleTagsSection_divider__1kQar"></div><h2 class="ArticleTagsSection_tagSectionTitle__22qxd"> <!-- -->Thèmes<!-- --> </h2><div class="ArticleTagsSection_tagElementsContainer__se71I"><a class="" href="/tags/42830/eclepens"><div class="Tag_root__3DajL"><div class="Tag_tagName__2CZOE">Eclépens</div></div></a><a class="" href="/tags/50686/lafargeholcim"><div class="Tag_root__3DajL"><div class="Tag_tagName__2CZOE">LafargeHolcim</div></div></a></div></div><div id="comments" class="CommentContainer_root__1w6lM ArticleContainer_content-width__pYdH3"><div class="comment-count">0 commentaire</div><div class="login-message"><a href="https://login.24heures.ch?callerUri=http://www.24heures.ch/la-maison-des-zadistes-rasee-en-catimini-etait-amiantee-548740321561" class="DefaultButton_root__2Zxi3 default-button" target="_blank" rel="noopener noreferrer">Veuillez vous connecter pour commenter</a></div><div><ul class="comment-list"></ul></div></div></article><div class="RelatedArticlesContainer_root__2QEN6"><div class="RelatedArticlesContainer_sectiontitle__UG2GG RelatedArticlesContainer_width__1jt8Z">Articles en relation</div><div class="RelatedArticlesContainer_articleslider__yQaji RelatedArticlesContainer_width__1jt8Z"><article class="ArticleTeaser_root__2-YL_  ArticleTeaser_-style-default__21tf3 ArticleTeaser_-format-list__3v70Q ArticleTeaser_-relatedarticle__39_OO article-teaser" data-parsely-slot="slot-relatedarticles-0"><a class="ArticleTeaser_link__3K6PH" href="/on-ne-sattendait-pas-a-tenir-aussi-longtemps-dans-les-arbres-839624916959"><div class="ArticleTeaser_colorbox__5LiSZ ArticleTeaser_-vertical__1LMXJ"><figure class="ArticleTeaser_teaserimage__1YT-t"><img alt="«Ecureuil» et «grelinette», les deux derniers zadistes après l’évacuation du site par la police se sont retranchés plusieurs jours durant dans les arbres." class="ResponsiveImage_root__3glVb ResponsiveImage_-soft-crop__9xVJH responsive-image lazy" src="data:image/svg+xml,%3Csvg%20xmlns=&#x27;http://www.w3.org/2000/svg&#x27;%20viewBox=&#x27;0%200%201333%202000&#x27;%3E%3Crect%20height=&#x27;2000&#x27;%20width=&#x27;1333&#x27;%20style=&#x27;fill:%20%23585853&#x27;/%3E%3C/svg%3E" data-src="https://cdn.unitycms.io/image/ocroped/2001,2000,1000,1000,0,0/BFCiTZjg6NY/5DgC-1R2qx88fg7U2RFM2f.jpg" data-srcset="https://cdn.unitycms.io/image/ocroped/400,400,1000,1000,0,0/XWAn1HghUgs/5DgC-1R2qx88fg7U2RFM2f.jpg 266w, https://cdn.unitycms.io/image/ocroped/800,800,1000,1000,0,0/7IdSVwYrLzA/5DgC-1R2qx88fg7U2RFM2f.jpg 533w, https://cdn.unitycms.io/image/ocroped/1200,1200,1000,1000,0,0/rN7-cyb8yuc/5DgC-1R2qx88fg7U2RFM2f.jpg 799w, https://cdn.unitycms.io/image/ocroped/1600,1600,1000,1000,0,0/naKIt1DNU2A/5DgC-1R2qx88fg7U2RFM2f.jpg 1066w, https://cdn.unitycms.io/image/ocroped/2001,2000,1000,1000,0,0/BFCiTZjg6NY/5DgC-1R2qx88fg7U2RFM2f.jpg 1333w" data-sizes="" height="2000" width="1333"/><div class="ResponsiveImage_cover__2CDsH" style="background-color:#585853"></div></figure><div class="ArticleTeaser_text__lFTLc"><div class="ArticleTeaser_titlewrapper__3tsDB"><h3><span class="ArticleTeaser_titleheaderbox__2aeik"><span class="ArticleTeaser_premium__X9wjN">Abo</span><span class="ArticleTeaser_titleheader__2-H61">Zone à défendre du Mormont</span></span><span class="ArticleTeaser_title__1Xvn1">«On ne s’attendait pas à tenir aussi longtemps dans les arbres»</span></h3><p class="ArticleTeaser_lead__2rFcH">«Écureuil» et «Grelinette», deux des occupants de la colline vaudoise, ont passé plus de quatre jours attachés à la cime des arbres dominant la carrière de Holcim. Ils témoignent.</p></div><div class="ArticleTeaserMeta_root__3z_C8 ArticleTeaser_article-teaser-meta__Zur0N"><div class="ArticleTeaserMeta_infowrapper__2pCAc"></div><div class="ArticleTeaserMeta_buttonswrapper__2kAoE"><button class="BookmarkButton_root__3oXB9  ArticleTeaserMeta_bookmarkbutton__1Mq-Q" title="Add bookmark"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16"><path fill="var(--meta-data-gray)" fill-rule="nonzero" d="M12.517 1H3.464C3.208 1 3 1.208 3 1.464v13.07l.007.083c.062.367.534.523.8.23l4.184-4.603 4.183 4.603c.285.314.807.112.807-.312V1.465c0-.257-.207-.465-.464-.465zm-.464.929v11.405l-3.719-4.09-.066-.06c-.187-.14-.457-.12-.62.06l-3.72 4.09V1.928h8.125z" transform="translate(-1152 -783) translate(486 649) translate(362 116) translate(304 18)"></path></svg></button></div></div></div></div></a></article><article class="ArticleTeaser_root__2-YL_  ArticleTeaser_-style-default__21tf3 ArticleTeaser_-format-list__3v70Q ArticleTeaser_-relatedarticle__39_OO article-teaser" data-parsely-slot="slot-relatedarticles-1"><a class="ArticleTeaser_link__3K6PH" href="/holcim-a-joue-aux-zadistes-en-rasant-leur-villa-en-hors-la-loi-999306830368"><div class="ArticleTeaser_colorbox__5LiSZ ArticleTeaser_-vertical__1LMXJ"><figure class="ArticleTeaser_teaserimage__1YT-t"><img alt="Il ne reste plus rien des bâtiments occupés par les activistes du climat au sommet de la colline du Mormont, Holcim ayant décidé de les raser sans toutefois s’embarrasser d’une demande d’autorisation." class="ResponsiveImage_root__3glVb ResponsiveImage_-soft-crop__9xVJH responsive-image lazy" src="data:image/svg+xml,%3Csvg%20xmlns=&#x27;http://www.w3.org/2000/svg&#x27;%20viewBox=&#x27;0%200%201200%20800&#x27;%3E%3Crect%20height=&#x27;800&#x27;%20width=&#x27;1200&#x27;%20style=&#x27;fill:%20%238F8A79&#x27;/%3E%3C/svg%3E" data-src="https://cdn.unitycms.io/image/ocroped/1200,1200,1000,1000,0,0/G3VrkZgAB8E/3uAm9N62KfI9ATPWx7qLiw.jpg" data-srcset="https://cdn.unitycms.io/image/ocroped/400,400,1000,1000,0,0/mK0rLv2dmQw/3uAm9N62KfI9ATPWx7qLiw.jpg 400w, https://cdn.unitycms.io/image/ocroped/800,800,1000,1000,0,0/j1JjpO0-O6o/3uAm9N62KfI9ATPWx7qLiw.jpg 800w, https://cdn.unitycms.io/image/ocroped/1200,1200,1000,1000,0,0/G3VrkZgAB8E/3uAm9N62KfI9ATPWx7qLiw.jpg 1200w, https://cdn.unitycms.io/image/ocroped/1600,1600,1000,1000,0,0/usT-T6Ug86Q/3uAm9N62KfI9ATPWx7qLiw.jpg 1600w, https://cdn.unitycms.io/image/ocroped/2001,2000,1000,1000,0,0/jq3S0J1KXaY/3uAm9N62KfI9ATPWx7qLiw.jpg 2001w" data-sizes="" height="800" width="1200"/><div class="ResponsiveImage_cover__2CDsH" style="background-color:#8F8A79"></div></figure><div class="ArticleTeaser_text__lFTLc"><div class="ArticleTeaser_titlewrapper__3tsDB"><h3><span class="ArticleTeaser_titleheaderbox__2aeik"><span class="ArticleTeaser_premium__X9wjN">Abo</span><span class="ArticleTeaser_titleheader__2-H61">La Sarraz</span></span><span class="ArticleTeaser_title__1Xvn1">Holcim a rasé en douce «la villa des zadistes»</span></h3><p class="ArticleTeaser_lead__2rFcH">Le cimentier a démoli en catimini la maison du Mormont pendant le week-end de Pâques. De la Commune au Canton, personne n’a délivré la moindre autorisation.
</p></div><div class="ArticleTeaserMeta_root__3z_C8 ArticleTeaser_article-teaser-meta__Zur0N"><div class="ArticleTeaserMeta_infowrapper__2pCAc"></div><div class="ArticleTeaserMeta_buttonswrapper__2kAoE"><button class="BookmarkButton_root__3oXB9  ArticleTeaserMeta_bookmarkbutton__1Mq-Q" title="Add bookmark"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16"><path fill="var(--meta-data-gray)" fill-rule="nonzero" d="M12.517 1H3.464C3.208 1 3 1.208 3 1.464v13.07l.007.083c.062.367.534.523.8.23l4.184-4.603 4.183 4.603c.285.314.807.112.807-.312V1.465c0-.257-.207-.465-.464-.465zm-.464.929v11.405l-3.719-4.09-.066-.06c-.187-.14-.457-.12-.62.06l-3.72 4.09V1.928h8.125z" transform="translate(-1152 -783) translate(486 649) translate(362 116) translate(304 18)"></path></svg></button></div></div></div></div></a></article><article class="ArticleTeaser_root__2-YL_  ArticleTeaser_-style-default__21tf3 ArticleTeaser_-format-list__3v70Q ArticleTeaser_-relatedarticle__39_OO article-teaser" data-parsely-slot="slot-relatedarticles-2"><a class="ArticleTeaser_link__3K6PH" href="/la-commune-a-herite-de-la-caverne-dali-baba-des-zadistes-473715130825"><div class="ArticleTeaser_colorbox__5LiSZ ArticleTeaser_-vertical__1LMXJ"><figure class="ArticleTeaser_teaserimage__1YT-t"><img alt="Les objets abandonnés par les activistes du climat ont été dûment répertoriés par un notaire avant d’être stockés par les employés de la commune de La Sarraz." class="ResponsiveImage_root__3glVb ResponsiveImage_-soft-crop__9xVJH responsive-image lazy" src="data:image/svg+xml,%3Csvg%20xmlns=&#x27;http://www.w3.org/2000/svg&#x27;%20viewBox=&#x27;0%200%201200%20799&#x27;%3E%3Crect%20height=&#x27;799&#x27;%20width=&#x27;1200&#x27;%20style=&#x27;fill:%20%2372614E&#x27;/%3E%3C/svg%3E" data-src="https://cdn.unitycms.io/image/ocroped/1200,1200,1000,1000,0,0/d-0rFyW1jNY/0rM2es2yKgX9GHIdG7uAl3.jpg" data-srcset="https://cdn.unitycms.io/image/ocroped/400,400,1000,1000,0,0/703lPzi9Ob8/0rM2es2yKgX9GHIdG7uAl3.jpg 400w, https://cdn.unitycms.io/image/ocroped/800,800,1000,1000,0,0/1WbH5dpoq8s/0rM2es2yKgX9GHIdG7uAl3.jpg 800w, https://cdn.unitycms.io/image/ocroped/1200,1200,1000,1000,0,0/d-0rFyW1jNY/0rM2es2yKgX9GHIdG7uAl3.jpg 1200w, https://cdn.unitycms.io/image/ocroped/1600,1600,1000,1000,0,0/2XBPJbrRr9c/0rM2es2yKgX9GHIdG7uAl3.jpg 1600w, https://cdn.unitycms.io/image/ocroped/2001,2000,1000,1000,0,0/0UvSfVJU0To/0rM2es2yKgX9GHIdG7uAl3.jpg 2001w" data-sizes="" height="799" width="1200"/><div class="ResponsiveImage_cover__2CDsH" style="background-color:#72614E"></div></figure><div class="ArticleTeaser_text__lFTLc"><div class="ArticleTeaser_titlewrapper__3tsDB"><h3><span class="ArticleTeaser_titleheaderbox__2aeik"><span class="ArticleTeaser_premium__X9wjN">Abo</span><span class="ArticleTeaser_titleheader__2-H61">La Sarraz</span></span><span class="ArticleTeaser_title__1Xvn1">La Commune a «hérité» de la caverne d’Ali Baba des zadistes</span></h3><p class="ArticleTeaser_lead__2rFcH">Délogés par la police il y a dix jours, les activistes du climat ont laissé des centaines d’effets personnels au moment de l’évacuation comme des trottinettes, des sacs de couchage et autres tentes de camping. Un matériel à récupérer dès ce lundi.</p></div><div class="ArticleTeaserMeta_root__3z_C8 ArticleTeaser_article-teaser-meta__Zur0N"><div class="ArticleTeaserMeta_infowrapper__2pCAc"></div><div class="ArticleTeaserMeta_buttonswrapper__2kAoE"><button class="BookmarkButton_root__3oXB9  ArticleTeaserMeta_bookmarkbutton__1Mq-Q" title="Add bookmark"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16"><path fill="var(--meta-data-gray)" fill-rule="nonzero" d="M12.517 1H3.464C3.208 1 3 1.208 3 1.464v13.07l.007.083c.062.367.534.523.8.23l4.184-4.603 4.183 4.603c.285.314.807.112.807-.312V1.465c0-.257-.207-.465-.464-.465zm-.464.929v11.405l-3.719-4.09-.066-.06c-.187-.14-.457-.12-.62.06l-3.72 4.09V1.928h8.125z" transform="translate(-1152 -783) translate(486 649) translate(362 116) translate(304 18)"></path></svg></button></div></div></div></div></a></article></div></div></main></div><div class="PageLayout_adrightwrapper__1a3vU ad-position-sticky"><div id="outside-right" class="Ad_-adright__2fsiO" style="height:0"></div></div><div class="PageLayout_rightspace__2PUlv"></div><footer class="SiteFooter_root__2KP7g"><div class="SiteFooter_footertop__XGalU"><a class="logo-link" href="/"><img class="Logo_root__3lhj8" src="/_next/static/images/logo_24heures_short-dc911d722d388ded6831665ec3c79bf0.svg" alt="24 heures" height="50" width="256"/></a><nav><ul class="FooterNavigation_navigationlist__2MdgE"><li><a class="item-name" href="/la-une">La une</a></li><li><a href="https://epaper.24heures.ch" class="item-name external-link" target="_self">E-paper</a></li><li><a class="item-name internal-link" href="/archives-du-journal-589393709489">Archives du Journal</a></li><li><a class="item-name internal-link" href="/impressum-24-heures-154248400196">Impressum</a></li><li><a class="item-name internal-link" href="/conditions-generales-924030605318">CGV</a></li><li><a class="item-name internal-link" href="/politique-de-confidentialite-344758689264">Politique de confidentialité</a></li><li><a href="https://shop.24heures.ch/" class="item-name external-link" target="_blank" rel="noopener noreferrer">Abonnements</a></li><li><a href="https://contact.24heures.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Contact</a></li></ul></nav></div><div class="SiteFooter_footerbottom__2BmMG"><div class="FooterPublications_root__1JgjM"><div class="FooterPublications_text__Mo44V" role="presentation"><span>Tous les Médias de Tamedia</span><svg width="24px" height="24px" viewBox="0 0 24 24" class="icon-footerArrowDown"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><polygon fill="#fff" points="16.8994949 11.4142136 11.9497475 16.363961 7 11.4142136 8.41421356 10 11.9497475 13.5355339 15.4852814 10"></polygon></g></svg></div><div class="FooterPublications_newsandmagazine__2BwR3"><div class="FooterPublications_newscontainer__1m4eI"><div class="FooterPublications_title__17iFg">Journaux</div><ul class="FooterPublications_newslist__15ZGF"><li><a href="https://www.12app.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">12-App</a></li><li><a href="https://www.24heures.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">24 heures</a></li><li><a href="https://www.bazonline.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Basler Zeitung</a></li><li><a href="https://www.berneroberlaender.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Berner Oberländer</a></li><li><a href="https://www.bernerzeitung.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">BZ Berner Zeitung</a></li><li><a href="https://www.langenthalertagblatt.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">BZ Langenthaler Tagblatt</a></li><li><a href="https://www.derbund.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Der Bund</a></li><li><a href="https://www.landbote.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Der Landbote</a></li><li><a href="https://epaper.lematindimanche.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Le Matin Dimanche</a></li><li><a href="https://www.sonntagszeitung.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">SonntagsZeitung</a></li><li><a href="https://www.tagesanzeiger.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Tages-Anzeiger</a></li><li><a href="https://www.thunertagblatt.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Thuner Tagblatt</a></li><li><a href="https://www.tdg.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Tribune de Genève</a></li><li><a href="https://www.zuonline.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Zürcher Unterländer</a></li><li><a href="https://www.zsz.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Zürichsee-Zeitung</a></li></ul></div><div class="FooterPublications_magazinecontainer__2u_3q"><div class="FooterPublications_title__17iFg">Magazines</div><ul class="FooterPublications_magazinelist__l_m80"><li><a href="https://www.bilan.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Bilan</a></li><li><a href="https://www.dasmagazin.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Das Magazin</a></li><li><a href="https://www.femina.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Femina</a></li><li><a href="https://www.fuw.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Finanz und Wirtschaft</a></li><li><a href="https://www.schweizerfamilie.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Schweizer Familie</a></li></ul></div></div></div><div class="FooterSocialAndCopyright_root__2ZrAx"><div class="FooterSocialAndCopyright_socialicons__3cHBn"><span class="FooterSocialAndCopyright_socialicon__2kUeb"><a href="https://www.facebook.com/24heures.ch/"><svg width="20px" height="20px" viewBox="0 0 25 25" xmlns="http://www.w3.org/2000/svg" class="icon-facebookFooter"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-290.000000, -918.000000)" fill="#FFFFFF" fill-rule="nonzero"><path d="M315,920.678571 L315,940.321429 C315,941.800223 313.800223,943 312.321429,943 L307.561384,943 L307.561384,933.111607 L310.94308,933.111607 L311.428571,929.339286 L307.561384,929.339286 L307.561384,926.928571 C307.561384,925.834821 307.862723,925.092634 309.430804,925.092634 L311.428571,925.092634 L311.428571,921.722098 C311.082589,921.677455 309.899554,921.571429 308.515625,921.571429 C305.636161,921.571429 303.660714,923.329241 303.660714,926.560268 L303.660714,929.344866 L300.267857,929.344866 L300.267857,933.117188 L303.666295,933.117188 L303.666295,943 L292.678571,943 C291.199777,943 290,941.800223 290,940.321429 L290,920.678571 C290,919.199777 291.199777,918 292.678571,918 L312.321429,918 C313.800223,918 315,919.199777 315,920.678571 Z"></path></g></g></svg></a></span><span class="FooterSocialAndCopyright_socialicon__2kUeb"><a href="https://twitter.com/24heuresch/"><svg width="20px" height="20px" viewBox="0 0 25 25" xmlns="http://www.w3.org/2000/svg" class="icon-twitterFooter"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-345.000000, -918.000000)" fill="#FFFFFF" fill-rule="nonzero"><g transform="translate(345.000000, 918.000000)"><path d="M22.3214286,0 L2.67857143,0 C1.19977679,0 0,1.19977679 0,2.67857143 L0,22.3214286 C0,23.8002232 1.19977679,25 2.67857143,25 L22.3214286,25 C23.8002232,25 25,23.8002232 25,22.3214286 L25,2.67857143 C25,1.19977679 23.8002232,0 22.3214286,0 Z M19.5926339,8.86160714 C19.6037946,9.01785714 19.6037946,9.1796875 19.6037946,9.3359375 C19.6037946,14.1741071 15.9207589,19.7488839 9.19084821,19.7488839 C7.11495536,19.7488839 5.18973214,19.1462054 3.57142857,18.1082589 C3.8671875,18.1417411 4.15178571,18.1529018 4.453125,18.1529018 C6.16629464,18.1529018 7.73995536,17.5725446 8.99553571,16.5904018 C7.38839286,16.5569196 6.03794643,15.5022321 5.57477679,14.0513393 C6.13839286,14.1350446 6.64620536,14.1350446 7.2265625,13.984375 C5.55245536,13.6439732 4.296875,12.1707589 4.296875,10.390625 L4.296875,10.3459821 C4.78236607,10.6194196 5.3515625,10.7868304 5.94866071,10.8091518 C4.92904473,10.1309357 4.31719162,8.98685419 4.31919643,7.76227679 C4.31919643,7.08147321 4.49776786,6.45647321 4.81584821,5.91517857 C6.61830357,8.13616071 9.32477679,9.58705357 12.3604911,9.74330357 C11.8415179,7.26004464 13.6997768,5.24553571 15.9319196,5.24553571 C16.9866071,5.24553571 17.9352679,5.68638393 18.6049107,6.40066964 C19.4308036,6.24441964 20.2232143,5.9375 20.9263393,5.51897321 C20.6529018,6.3671875 20.078125,7.08147321 19.3191964,7.53348214 C20.0558036,7.45535714 20.7700893,7.24888393 21.4285714,6.96428571 C20.9319196,7.6953125 20.3069196,8.34263393 19.5926339,8.86160714 L19.5926339,8.86160714 Z"></path></g></g></g></svg></a></span><span class="FooterSocialAndCopyright_socialicon__2kUeb"><a href="https://www.instagram.com/24heures.ch/"><svg width="20px" height="20px" viewBox="0 0 25 25" xmlns="http://www.w3.org/2000/svg" class="icon-instagramFooter"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-400.000000, -918.000000)" fill="#FFFFFF" fill-rule="nonzero"><g transform="translate(400.000000, 918.000000)"><path d="M12.5055556,6.1247216 C8.97222222,6.1247216 6.12222222,8.98106904 6.12222222,12.5222717 C6.12222222,16.0634744 8.97222222,18.9198218 12.5055556,18.9198218 C16.0388889,18.9198218 18.8888889,16.0634744 18.8888889,12.5222717 C18.8888889,8.98106904 16.0388889,6.1247216 12.5055556,6.1247216 Z M12.5055556,16.6815145 C10.2222222,16.6815145 8.35555556,14.8162584 8.35555556,12.5222717 C8.35555556,10.2282851 10.2166667,8.36302895 12.5055556,8.36302895 C14.7944444,8.36302895 16.6555556,10.2282851 16.6555556,12.5222717 C16.6555556,14.8162584 14.7888889,16.6815145 12.5055556,16.6815145 L12.5055556,16.6815145 Z M20.6388889,5.86302895 C20.6388889,6.69265033 19.9722222,7.35523385 19.15,7.35523385 C18.3222222,7.35523385 17.6611111,6.68708241 17.6611111,5.86302895 C17.6611111,5.0389755 18.3277778,4.37082405 19.15,4.37082405 C19.9722222,4.37082405 20.6388889,5.0389755 20.6388889,5.86302895 Z M24.8666667,7.37750557 C24.7722222,5.37861915 24.3166667,3.60801782 22.8555556,2.14922049 C21.4,0.690423163 19.6333333,0.233853007 17.6388889,0.13363029 C15.5833333,0.0167037862 9.42222222,0.0167037862 7.36666667,0.13363029 C5.37777778,0.228285078 3.61111111,0.684855234 2.15,2.14365256 C0.688888889,3.60244989 0.238888889,5.37305122 0.138888889,7.37193764 C0.0222222222,9.43207127 0.0222222222,15.6069042 0.138888889,17.6670379 C0.233333333,19.6659243 0.688888889,21.4365256 2.15,22.8953229 C3.61111111,24.3541203 5.37222222,24.8106904 7.36666667,24.9109131 C9.42222222,25.0278396 15.5833333,25.0278396 17.6388889,24.9109131 C19.6333333,24.8162584 21.4,24.3596882 22.8555556,22.8953229 C24.3111111,21.4365256 24.7666667,19.6659243 24.8666667,17.6670379 C24.9833333,15.6069042 24.9833333,9.4376392 24.8666667,7.37750557 Z M22.2111111,19.8775056 C21.7777778,20.9688196 20.9388889,21.8095768 19.8444444,22.2494432 C18.2055556,22.9008909 14.3166667,22.7505568 12.5055556,22.7505568 C10.6944444,22.7505568 6.8,22.8953229 5.16666667,22.2494432 C4.07777778,21.8151448 3.23888889,20.9743875 2.8,19.8775056 C2.15,18.2349666 2.3,14.3374165 2.3,12.5222717 C2.3,10.7071269 2.15555556,6.80400891 2.8,5.16703786 C3.23333333,4.07572383 4.07222222,3.23496659 5.16666667,2.79510022 C6.80555556,2.14365256 10.6944444,2.29398664 12.5055556,2.29398664 C14.3166667,2.29398664 18.2111111,2.14922049 19.8444444,2.79510022 C20.9333333,3.22939866 21.7722222,4.0701559 22.2111111,5.16703786 C22.8611111,6.80957684 22.7111111,10.7071269 22.7111111,12.5222717 C22.7111111,14.3374165 22.8611111,18.2405345 22.2111111,19.8775056 Z"></path></g></g></g></svg></a></span><span class="FooterSocialAndCopyright_socialicon__2kUeb"><a href="https://www.linkedin.com/company/24-heures/"><svg width="20px" height="20px" viewBox="0 0 25 25" xmlns="http://www.w3.org/2000/svg" class="icon-linkedinFooter"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-455.000000, -918.000000)" fill="#FFFFFF" fill-rule="nonzero"><g transform="translate(455.000000, 918.000000)"><path d="M23.2142857,0 L1.78013393,0 C0.797991071,0 0,0.809151786 0,1.80245536 L0,23.1975446 C0,24.1908482 0.797991071,25 1.78013393,25 L23.2142857,25 C24.1964286,25 25,24.1908482 25,23.1975446 L25,1.80245536 C25,0.809151786 24.1964286,0 23.2142857,0 Z M7.55580357,21.4285714 L3.85044643,21.4285714 L3.85044643,9.49776786 L7.56138393,9.49776786 L7.56138393,21.4285714 L7.55580357,21.4285714 Z M5.703125,7.86830357 C4.51450893,7.86830357 3.5546875,6.90290179 3.5546875,5.71986607 C3.5546875,4.53683036 4.51450893,3.57142857 5.703125,3.57142857 C6.88616071,3.57142857 7.8515625,4.53683036 7.8515625,5.71986607 C7.8515625,6.90848214 6.89174107,7.86830357 5.703125,7.86830357 L5.703125,7.86830357 Z M21.4453125,21.4285714 L17.7399554,21.4285714 L17.7399554,15.625 C17.7399554,14.2410714 17.7120536,12.4609375 15.8147321,12.4609375 C13.8839286,12.4609375 13.5881696,13.9676339 13.5881696,15.5245536 L13.5881696,21.4285714 L9.8828125,21.4285714 L9.8828125,9.49776786 L13.4375,9.49776786 L13.4375,11.1272321 L13.4877232,11.1272321 C13.984375,10.1897321 15.1953125,9.20200893 16.9977679,9.20200893 C20.7477679,9.20200893 21.4453125,11.6741071 21.4453125,14.8883929 L21.4453125,21.4285714 L21.4453125,21.4285714 Z"></path></g></g></g></svg></a></span><span class="FooterSocialAndCopyright_socialicon__2kUeb"><a href="https://www.youtube.com/channel/UCM_qQbU6ZHF4a50i5QhGqiQ"><svg width="25px" height="25px" viewBox="0 0 25 25" xmlns="http://www.w3.org/2000/svg" class="icon-youtubeFooter"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><path d="M22.5,0 C23.8807119,-2.53632657e-16 25,1.11928813 25,2.5 L25,22.5 C25,23.8807119 23.8807119,25 22.5,25 L2.5,25 C1.11928813,25 1.69088438e-16,23.8807119 0,22.5 L0,2.5 C-1.69088438e-16,1.11928813 1.11928813,2.53632657e-16 2.5,0 L22.5,0 Z M12.5520917,6.64082821 L12.3451516,6.64082821 C11.6057637,6.64306351 7.11971207,6.66988713 5.92634345,6.9917706 C5.20811696,7.18498605 4.64241399,7.75429343 4.45043163,8.47726257 C4.13894134,9.64717202 4.10556738,11.9520048 4.10199159,12.4324675 L4.10199159,12.6105448 C4.10556738,13.0909922 4.13894134,15.3957585 4.45043163,16.5657526 C4.64241399,17.2887217 5.20811696,17.8580291 5.92634345,18.0513394 C7.11971207,18.3731359 11.6057637,18.3999523 12.3451516,18.402187 L12.5520917,18.402187 C13.2914797,18.3999523 17.7775312,18.3731359 18.9708999,18.0513394 C19.6891264,17.8580291 20.2548293,17.2887217 20.4468117,16.5657526 C20.758302,15.3957585 20.7916759,13.0909922 20.7952517,12.6105448 L20.7952517,12.4324675 C20.7916759,11.9520048 20.758302,9.64717202 20.4468117,8.47726257 C20.2548293,7.75429343 19.6891264,7.18498605 18.9708999,6.9917706 C17.7775312,6.66988713 13.2914797,6.64306351 12.5520917,6.64082821 Z M10.7412686,10.0393009 L15.1045041,12.5216024 L10.7412686,15.0037143 L10.7412686,10.0393009 Z" fill="#FFFFFF"></path></g></svg></a></span></div><span>© <!-- -->2021<!-- --> Tamedia. All Rights Reserved</span></div></div></footer><div id="full-overlay-container"></div></div></div><script id="__NEXT_DATA__" type="application/json">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</script><script nomodule="" src="/_next/static/chunks/polyfills-1682bd92282ca2daa11e.js"></script><script src="/_next/static/chunks/main-be898540e04df0bc40e8.js" async=""></script><script src="/_next/static/chunks/webpack-50bee04d1dc61f8adf5b.js" async=""></script><script src="/_next/static/chunks/framework.e8d7d1fe01cd920b2e45.js" async=""></script><script src="/_next/static/chunks/commons.6f996b634d611171fa36.js" async=""></script><script src="/_next/static/chunks/77b0767f2c2e2140d8331039a81320368d575432.bd36d008c5a2819dca11.js" async=""></script><script src="/_next/static/chunks/26550f705aa53843aadbadbfa9ac90194b8769f0.131784696c7380a925a4.js" async=""></script><script src="/_next/static/chunks/pages/_app-28e02a15acb992a2e1c8.js" async=""></script><script src="/_next/static/chunks/5043f3c7.3a5fc74fa0271af54cbb.js" async=""></script><script src="/_next/static/chunks/a81b4d87a20d5960e780fbb6143cf75ab84d5ee8.5aeecd18d7bfcd9f3641.js" async=""></script><script src="/_next/static/chunks/905d3f7f6132623cede75e17127428d35e671986.b18ef8be495d44c9748d.js" async=""></script><script src="/_next/static/chunks/905d3f7f6132623cede75e17127428d35e671986_CSS.dd32408e2471bd10af40.js" async=""></script><script src="/_next/static/chunks/cffd8f7273956822d02a5bfd8d72f56ba12913cf_CSS.f6584926f1188e1b5b3e.js" async=""></script><script src="/_next/static/chunks/cffd8f7273956822d02a5bfd8d72f56ba12913cf.17c97d76f13e120e950e.js" async=""></script><script src="/_next/static/chunks/b81b6cffa9458e9f556cfb5841d886a89e34bcf0.2eac20068721f877e90b.js" async=""></script><script src="/_next/static/chunks/b81b6cffa9458e9f556cfb5841d886a89e34bcf0_CSS.34e373399cdc573d23ed.js" async=""></script><script src="/_next/static/chunks/7e4ce23e93dcff2718dec7b3d0a825e802ee2a6a.334e327dfc7c7113dc67.js" async=""></script><script src="/_next/static/chunks/525f9a4c735ba21d755ddf898528cd1e04c84223.f7ba2d4208d296d36c8f.js" async=""></script><script src="/_next/static/chunks/525f9a4c735ba21d755ddf898528cd1e04c84223_CSS.6bd51dc256e30336ee2e.js" async=""></script><script src="/_next/static/chunks/pages/content-c7c21a5066f92be3fd29.js" async=""></script><script src="/_next/static/OxG83fhR_99QHEMzTUOjg/_buildManifest.js" async=""></script><script src="/_next/static/OxG83fhR_99QHEMzTUOjg/_ssgManifest.js" async=""></script></body></html>