<!DOCTYPE html><html lang="fr"><head><link rel="stylesheet" data-href="https://fonts.googleapis.com/css2?family=IBM+Plex+Sans:wght@400;700&amp;family=Noto+Serif:ital,wght@0,400;0,700;1,400;1,700&amp;family=Suez+One&amp;display=swap"/><link rel="preconnect" href="https://fonts.gstatic.com/"/><link rel="dns-prefetch" href="https://fonts.gstatic.com/"/><link rel="preconnect" href="https://feed-prod.unitycms.io"/><link rel="dns-prefetch" href="https://feed-prod.unitycms.io"/><link rel="preconnect" href="https://tdn.da-services.ch"/><link rel="dns-prefetch" href="https://tdn.da-services.ch"/><link rel="preconnect" href="https://astronomixus.prod.tda.link/"/><link rel="dns-prefetch" href="https://astronomixus.prod.tda.link/"/><link rel="preconnect" href="https://beagle.prod.tda.link/"/><link rel="dns-prefetch" href="https://beagle.prod.tda.link/"/><link rel="preconnect" href="https://tpc.googlesyndication.com/"/><link rel="dns-prefetch" href="https://tpc.googlesyndication.com/"/><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-B35JQ84');</script><meta charSet="utf-8"/><link rel="icon" href="/_next/static/media/favicon_24heures.0d54c73a.png" media="(prefers-color-scheme:light)"/><link rel="apple-touch-icon" sizes="180x180" href="/_next/static/media/appleTouch_24heures.109a55db.png"/><link rel="icon" sizes="192x192" href="/_next/static/media/appleTouch_24heures.109a55db.png"/><meta name="viewport" content="initial-scale=1.0, width=device-width, viewport-fit=cover"/><title>Renforcement de logistique – La Poste acquiert trois entreprises | 24 heures</title><meta name="description" content="Entre autres, le géant jaune a acquis les firmes de transport bâloise et allemande Stella Brandenberger Transporte et Hugger."/><link rel="canonical" href="https://www.24heures.ch/la-poste-acquiert-trois-entreprises-575044678474"/><link rel="amphtml" href="https://amp.24heures.ch/la-poste-acquiert-trois-entreprises-575044678474"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:title" content="Renforcement de logistique – La Poste acquiert trois entreprises"/><meta name="twitter:description" content="Entre autres, le géant jaune a acquis les firmes de transport bâloise et allemande Stella Brandenberger Transporte et Hugger."/><meta name="twitter:image" content="https://cdn.unitycms.io/image/ocroped/1200,1200,1000,1000,0,0/cqjLCx2rhLk/B4MAHuq54ZnAZ9Jkc9oEjv.jpg"/><meta name="twitter:site" content="@24heuresch"/><meta property="og:type" content="article"/><meta property="og:title" content="Renforcement de logistique – La Poste acquiert trois entreprises"/><meta property="og:description" content="Entre autres, le géant jaune a acquis les firmes de transport bâloise et allemande Stella Brandenberger Transporte et Hugger."/><meta property="og:image" content="https://cdn.unitycms.io/image/ocroped/1200,1200,1000,1000,0,0/cqjLCx2rhLk/B4MAHuq54ZnAZ9Jkc9oEjv.jpg"/><meta property="og:site_name" content="24 heures"/><meta property="og:url" content="https://www.24heures.ch/la-poste-acquiert-trois-entreprises-575044678474"/><meta property="fb:app_id" content="251285271592561"/><meta name="color-scheme" content="dark light"/><meta name="apple-itunes-app" content="app-id=380349537"/><meta name="robots" content="max-image-preview:large, noarchive"/><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.24heures.ch/la-poste-acquiert-trois-entreprises-575044678474"},"headline":"Renforcement de logistique – La Poste acquiert trois entreprises","description":"Entre autres, le géant jaune a acquis les firmes de transport bâloise et allemande Stella Brandenberger Transporte et Hugger.","datePublished":"2022-01-04T14:30:09.000Z","dateModified":"2022-01-04T14:30:09.000Z","genre":"news","inLanguage":"fr","url":"https://www.24heures.ch/la-poste-acquiert-trois-entreprises-575044678474","thumbnailUrl":"https://cdn.unitycms.io/image/ocroped/400,400,1000,1000,0,0/yzB5REXqFzQ/B4MAHuq54ZnAZ9Jkc9oEjv.jpg","isAccessibleForFree":true,"publisher":{"@type":"Organization","name":"Tamedia Publications romandes S.A.","url":"https://www.24heures.ch","sameAs":"https://www.facebook.com/24heures.ch/","logo":{"@type":"ImageObject","url":"https://www.24heures.ch/_next/static/media/logo_24heures.f913b4e9.png"}},"articleSection":"suisse","author":[{"@type":"Person","name":"ATS"}],"creator":[{"@type":"Person","name":"ATS"}],"image":{"@type":"ImageObject","url":"https://cdn.unitycms.io/image/ocroped/400,400,1000,1000,0,0/yzB5REXqFzQ/B4MAHuq54ZnAZ9Jkc9oEjv.jpg","width":400,"height":266},"keywords":["La Poste","Entreprises","Transport"]}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Accueil","item":"https://www.24heures.ch/"},{"@type":"ListItem","position":2,"name":"Suisse","item":"https://www.24heures.ch/suisse"},{"@type":"ListItem","position":3,"name":"Renforcement de logistique – La Poste acquiert trois entreprises","item":"https://www.24heures.ch/la-poste-acquiert-trois-entreprises-575044678474"}]}</script><script src="https://cdn.tinypass.com/api/tinypass.min.js" async="" defer=""></script><script>window.TATM = []</script><script src="https://tdn.da-services.ch/v/1.9.8/24heures_disco.js" async="" defer=""></script><script src="https://beagle.prod.tda.link/scripts/newsnet-disco/beagle.min.js" async="" defer=""></script><meta name="next-head-count" content="30"/><link rel="preload" href="/_next/static/css/cb18eb953af8d24f.css" as="style"/><link rel="stylesheet" href="/_next/static/css/cb18eb953af8d24f.css" data-n-g=""/><link rel="preload" href="/_next/static/css/689b88d7d56bc2d5.css" as="style"/><link rel="stylesheet" href="/_next/static/css/689b88d7d56bc2d5.css" data-n-p=""/><link rel="preload" href="/_next/static/css/cd2456bf378b7290.css" as="style"/><link rel="stylesheet" href="/_next/static/css/cd2456bf378b7290.css" data-n-p=""/><link rel="preload" href="/_next/static/css/937102e663130c00.css" as="style"/><link rel="stylesheet" href="/_next/static/css/937102e663130c00.css" data-n-p=""/><link rel="preload" href="/_next/static/css/16e49460be3546c5.css" as="style"/><link rel="stylesheet" href="/_next/static/css/16e49460be3546c5.css" data-n-p=""/><noscript data-n-css=""></noscript><script defer="" nomodule="" src="/_next/static/chunks/polyfills-5cd94c89d3acac5f.js"></script><script src="/_next/static/chunks/webpack-6f7c98b9c2fc4cba.js" defer=""></script><script src="/_next/static/chunks/framework-4975f770e34de116.js" defer=""></script><script src="/_next/static/chunks/main-5edda98f9b578f6f.js" defer=""></script><script src="/_next/static/chunks/pages/_app-e12e83908b9b68d1.js" defer=""></script><script src="/_next/static/chunks/40-8ed465de0870b985.js" defer=""></script><script src="/_next/static/chunks/320-3cb2562ba2de0c77.js" defer=""></script><script src="/_next/static/chunks/362-1775c8b394f272e4.js" defer=""></script><script src="/_next/static/chunks/689-a5cae7efba8996e5.js" defer=""></script><script src="/_next/static/chunks/180-e993bd4d2a91beed.js" defer=""></script><script src="/_next/static/chunks/976-02f88b8fd64e4bcb.js" defer=""></script><script src="/_next/static/chunks/887-ee12af70bbd65022.js" defer=""></script><script src="/_next/static/chunks/289-d701993f10b299de.js" defer=""></script><script src="/_next/static/chunks/pages/content-1069178390d5f0c1.js" defer=""></script><script src="/_next/static/8JHNUjnejkE8H9o4IRYSE/_buildManifest.js" defer=""></script><script src="/_next/static/8JHNUjnejkE8H9o4IRYSE/_ssgManifest.js" defer=""></script><script src="/_next/static/8JHNUjnejkE8H9o4IRYSE/_middlewareManifest.js" defer=""></script><link rel="stylesheet" href="https://fonts.googleapis.com/css2?family=IBM+Plex+Sans:wght@400;700&family=Noto+Serif:ital,wght@0,400;0,700;1,400;1,700&family=Suez+One&display=swap"/></head><body class="24heures"><script>!function(){var d,o=null===(d=window.localStorage)||void 0===d?void 0:d.getItem("colorMode"),a=function(d){"dark"===d?document.body.classList.add("dark-mode"):document.body.classList.remove("dark-mode")},e=window.matchMedia?window.matchMedia("(prefers-color-scheme:dark)"):void 0;"light"===o||"dark"===o?a(o):e&&e.matches&&a("dark")}();</script><div class="disco-outdated-browser" id="discoOutdatedBrowserDiv"><button id="discoOutdatedBrowserButton">✕</button><p>Votre navigateur est obsolète. Veuillez le mettre à jour avec la dernière version ou passer à un autre navigateur comme <a target="_blank" rel="noreferrer" href="https://www.google.com/intl/fr/chrome/">Chrome</a>, <a target="_blank" rel="noreferrer" href="https://support.apple.com/fr-ch/HT204416">Safari</a>, <a target="_blank" rel="noreferrer" href="https://www.mozilla.org/fr/firefox/new/">Firefox</a>  ou <a target="_blank" rel="noreferrer" href="https://www.microsoft.com/fr-fr/edge">Edge</a> pour éviter les failles de sécurité et garantir les meilleures performances possibles.</p><script>document.getElementById("discoOutdatedBrowserButton").addEventListener("click",function(){var e=document.getElementById("discoOutdatedBrowserDiv");e.parentNode.removeChild(e)});</script></div><div id="__next" data-reactroot=""><div class="PageLayout_root__3m7KW PageLayout_-fixedwidth-grid__MMJlf PageLayoutGrid_pagelayoutgrid__P4J79 contentpage page-section"><div class="PageLayout_leftspace__I7IMw"></div><div class="PageLayout_content__fnkSp"><a data-nosnippet="true" class="_screen-reader-only" href="#main">Passer au contenu principal</a><div class="PageLayout_topaddesktop__q7KHv"><div id="inside-full-top-desktop" class="Ad_-ad-inside__5dcao Ad_-inside-full-top-desktop__GZNb4 Ad_-sticky__tI6OX inside-full-top-desktop ad-inside adunit" style="height:0"></div></div><div id="inside-full-brandday" class="PageLayout_adbrandday__rbkBC" style="height:0"></div><div class="FullHeader_root__GN5eb"><div class="FullHeader_headerwrapper__ZiGtq"><header class="site-header"><a class="logo-link" href="/"><img class="Logo_root__XizPH" src="/_next/static/media/logo_24heures_short.3c67a45f.svg" alt="24 heures" height="50" width="256"/></a><a class="categoryindicator" href="/suisse">Suisse</a><button class="mobilesearchlink"><span class="_screen-reader-only">Recherche</span></button><div class="navigation "><div class="menu-icon" role="button" tabindex="0"><svg width="24px" height="24px" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" class="icon-hamburger"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><rect fill="#202346" x="3" y="5" width="18" height="1.5" class="line line1"></rect><rect fill="#202346" x="8" y="11" width="13" height="1.5" class="line line2"></rect><rect fill="#202346" x="3" y="17" width="18" height="1.5" class="line line3"></rect></g></svg><div class="icontext">Menu</div></div><nav class="sidenav"><div class="scrollpart"><div class="navigation-user"><div class="abo-button "><a href="https://abo-digital.24heures.ch/checkout/dualordigital">S&#x27;abonner</a></div><div class="usersection"><div class="profileopen login"><a href="https://abo-digital.24heures.ch/identity-service/auth/authorize?source_client=web&amp;response_type=token&amp;redirect_uri=https://www.24heures.ch/la-poste-acquiert-trois-entreprises-575044678474"><span class="headertext"><svg width="24px" height="24px" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" class="icon-login"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(10.000000, 4.000000)" fill="#202346"><polygon points="10 16 0 16 0 14.5 8.5 14.5 8.5 1.5 0 1.5 0 0 10 0"></polygon></g><polygon fill="#202346" fill-rule="nonzero" points="13.2867757 8.54271693 12.0978397 9.45728307 13.4772242 11.2497169 5 11.25 5 12.75 13.4772242 12.7497169 12.0978397 14.5427169 13.2867757 15.4572831 15.9462242 12"></polygon></g></svg>Se connecter</span></a></div></div><button class="linksearch"><svg width="24px" height="24px" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" class="icon-search"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" transform="translate(.23)"><circle stroke="#202346" stroke-width="1.5" cx="9.5" cy="9.5" r="5.75"></circle><line x1="14" y1="14.5" x2="19.6568542" y2="20.1568542" stroke="#202346" stroke-width="1.5" stroke-linecap="square"></line></g></svg><span>Recherche</span></button></div><div class="searchbarnav"><form class="SearchBar_root___Q48a SearchBar_-navigationbar__HBPFA"><button type="button" class="SearchBar_backarrow__BqUwS" aria-label="retour"><svg width="15" height="12" xmlns="http://www.w3.org/2000/svg" class="icon-backArraw"><path d="M15 6H2m5 5L2 6l5-5" stroke="#0A79BD" stroke-width="1.5" fill="none" fill-rule="evenodd"></path></svg></button><input type="search" class="SearchBar_input__U5k_L" placeholder="Que recherchez-vous?" value=""/><div class="SearchBar_submit__v11RB"><button class="DefaultButton_root___rBza SearchBar_searchbutton__eUnnX default-button">Recherche</button></div></form></div><div class="sitemap"><ul class="navigation-item-list list-depth-0"><li class="navigation-item type-group with-childs is-open highlighted"><a href="#temp" tabindex="0" class="item-name type-group">Suggestions</a><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-1"><li class="navigation-item type-category"><a class="item-name" href="/la-redaction-vous-propose">La rédaction vous propose</a></li><li class="navigation-item type-category"><a class="item-name" href="/nos-abonnes-ont-aime">Nos abonnés ont aimé</a></li></ul></div></li><li class="navigation-item type-group with-childs is-open"><a href="#temp" tabindex="0" class="item-name type-group">Actualités</a><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-1"><li class="navigation-item type-category"><a class="item-name" href="/la-une">La une</a></li><li class="navigation-item type-category with-childs"><a class="item-name" href="/vaud-regions">Vaud &amp; Régions</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg width="12px" height="12px" viewBox="0 0 12 12" class="icon-arrowDown" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-category"><a class="item-name" href="/vaud-regions/elections-communales-21">Elections communales 21</a></li><li class="navigation-item type-category"><a class="item-name" href="/vaud-regions/lausanne-region">Lausanne &amp; Région</a></li><li class="navigation-item type-category"><a class="item-name" href="/vaud-regions/riviera-chablais">Riviera-Chablais</a></li><li class="navigation-item type-category"><a class="item-name" href="/vaud-regions/nord-vaudois-broye">Nord vaudois-Broye</a></li><li class="navigation-item type-category"><a class="item-name" href="/vaud-regions/la-cote">La Côte</a></li><li class="navigation-item type-category"><a class="item-name" href="/vaud-regions/signe-lausanne">Signé ma ville</a></li><li class="navigation-item type-category"><a class="item-name" href="/vaud-regions/lactu-en-dessins">L&#x27;actu en dessins</a></li><li class="navigation-item type-external"><a href="https://agenda.24heures.ch/" class="item-name external-link" target="_self">Agenda</a></li><li class="navigation-item type-category"><a class="item-name" href="/vaud-regions/serie-d-ete">Séries d&#x27;été</a></li><li class="navigation-item type-category"><a class="item-name" href="/vaud-regions/faits-divers-vaud">Faits divers</a></li></ul></div></li><li class="navigation-item type-category with-childs"><a class="item-name" href="/suisse">Suisse</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg width="12px" height="12px" viewBox="0 0 12 12" class="icon-arrowDown" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-category"><a class="item-name" href="/suisse/votations">Votations</a></li><li class="navigation-item type-category"><a class="item-name" href="/suisse/suisse-romande">Suisse romande</a></li><li class="navigation-item type-category"><a class="item-name" href="/suisse/50-ans-suffrage-feminin">50 ans suffrage féminin</a></li><li class="navigation-item type-category"><a class="item-name" href="/suisse/faits-divers">Faits divers</a></li></ul></div></li><li class="navigation-item type-category"><a class="item-name" href="/coronavirus">Coronavirus</a></li><li class="navigation-item type-category with-childs"><a class="item-name" href="/monde">Monde</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg width="12px" height="12px" viewBox="0 0 12 12" class="icon-arrowDown" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-category"><a class="item-name" href="/monde/faits-divers-monde">Faits divers</a></li></ul></div></li><li class="navigation-item type-category with-childs"><a class="item-name" href="/economie">Économie</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg width="12px" height="12px" viewBox="0 0 12 12" class="icon-arrowDown" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-external"><a href="https://marktdaten.fuw.ch/" class="item-name external-link" target="_self">Bourse</a></li></ul></div></li><li class="navigation-item type-category with-childs"><a class="item-name" href="/sports">Sports</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg width="12px" height="12px" viewBox="0 0 12 12" class="icon-arrowDown" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-category"><a class="item-name" href="/sports/sport-vaudois">Sport vaudois</a></li><li class="navigation-item type-category"><a class="item-name" href="/sports/football-vaudois">Football vaudois</a></li><li class="navigation-item type-category"><a class="item-name" href="/sports/lhc">LHC</a></li><li class="navigation-item type-category"><a class="item-name" href="/sports/ski-alpin">Ski alpin</a></li><li class="navigation-item type-category"><a class="item-name" href="/sports/ls">LS / SLO</a></li><li class="navigation-item type-category"><a class="item-name" href="/sports/uefa-champions-league">UEFA Champions League</a></li><li class="navigation-item type-category"><a class="item-name" href="/sports/uefa-europa-league">UEFA Europa League</a></li></ul></div></li><li class="navigation-item type-category with-childs"><a class="item-name" href="/culture">Culture</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg width="12px" height="12px" viewBox="0 0 12 12" class="icon-arrowDown" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-category"><a class="item-name" href="/culture/musique">Musique</a></li><li class="navigation-item type-category"><a class="item-name" href="/culture/ecrans">Écrans</a></li><li class="navigation-item type-category"><a class="item-name" href="/culture/livres">Livres</a></li><li class="navigation-item type-category"><a class="item-name" href="/culture/theatre">Théâtre</a></li><li class="navigation-item type-category"><a class="item-name" href="/culture/mode">Mode</a></li><li class="navigation-item type-category"><a class="item-name" href="/culture/societe">Société</a></li><li class="navigation-item type-category"><a class="item-name" href="/culture/art">Art</a></li><li class="navigation-item type-external"><a href="https://agenda.24heures.ch/" class="item-name external-link" target="_self">Agenda</a></li></ul></div></li><li class="navigation-item type-category with-childs"><a class="item-name" href="/gastronomie">Gastronomie</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg width="12px" height="12px" viewBox="0 0 12 12" class="icon-arrowDown" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-category"><a class="item-name" href="/gastronomie/produits">Produits</a></li><li class="navigation-item type-category"><a class="item-name" href="/gastronomie/recettes">Recettes</a></li><li class="navigation-item type-category"><a class="item-name" href="/gastronomie/les-vins">Les vins</a></li><li class="navigation-item type-category"><a class="item-name" href="/gastronomie/coup-de-fourchette">Coup de fourchette</a></li></ul></div></li><li class="navigation-item type-category"><a class="item-name" href="/familles">Familles</a></li><li class="navigation-item type-category"><a class="item-name" href="/sante">Santé</a></li><li class="navigation-item type-category with-childs"><a class="item-name" href="/opinion">Opinion</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg width="12px" height="12px" viewBox="0 0 12 12" class="icon-arrowDown" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-category"><a class="item-name" href="/opinion/editorial">Éditorial</a></li><li class="navigation-item type-category"><a class="item-name" href="/opinion/reflexions">Réflexions</a></li><li class="navigation-item type-category"><a class="item-name" href="/opinion/lettre-de-lecteur">Courrier des lecteurs</a></li></ul></div></li><li class="navigation-item type-category"><a class="item-name" href="/portraits">Portraits</a></li><li class="navigation-item type-category with-childs"><a class="item-name" href="/savoirs">Savoirs</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg width="12px" height="12px" viewBox="0 0 12 12" class="icon-arrowDown" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-category"><a class="item-name" href="/savoirs/histoire">Histoire</a></li><li class="navigation-item type-category"><a class="item-name" href="/savoirs/voyages">Voyages</a></li><li class="navigation-item type-category"><a class="item-name" href="/savoirs/technologie">Technologie</a></li><li class="navigation-item type-category"><a class="item-name" href="/savoirs/sciences">Sciences</a></li><li class="navigation-item type-category"><a class="item-name" href="/savoirs/loisirs">Loisirs</a></li></ul></div></li><li class="navigation-item type-category"><a class="item-name" href="/environnement">Environnement</a></li><li class="navigation-item type-category"><a class="item-name" href="/auto-moto">Auto</a></li><li class="navigation-item type-category"><a class="item-name" href="/people">People</a></li><li class="navigation-item type-external"><a href="https://blog.24heures.ch/" class="item-name external-link" target="_blank" rel="noopener noreferrer">Blogs</a></li></ul></div></li><li class="navigation-item type-group with-childs is-open"><a href="#temp" tabindex="0" class="item-name type-group">Multimédia</a><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-1"><li class="navigation-item type-category"><a class="item-name" href="/videos">Vidéos</a></li><li class="navigation-item type-category"><a class="item-name" href="/podcasts">Podcasts</a></li><li class="navigation-item type-category"><a class="item-name" href="/webdocumentaires">Les webdocs</a></li></ul></div></li><li class="navigation-item type-group with-childs is-open"><a href="#temp" tabindex="0" class="item-name type-group">Le Matin Dimanche</a><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-1"><li class="navigation-item type-category"><a class="item-name" href="/lematindimanche">Le Matin Dimanche</a></li><li class="navigation-item type-external"><a href="https://epaper.lematindimanche.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">E-paper</a></li><li class="navigation-item type-external"><a href="https://abo.lematindimanche.ch/" class="item-name external-link" target="_blank" rel="noopener noreferrer">Abonnements</a></li><li class="navigation-item type-internal"><a class="item-name internal-link" href="/impressum-le-matin-dimanche-637779217998">Impressum</a></li></ul></div></li><li class="navigation-item type-group with-childs is-open"><a href="#temp" tabindex="0" class="item-name type-group">Services</a><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-1"><li class="navigation-item type-category with-childs"><a class="item-name" href="/club">Club</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg width="12px" height="12px" viewBox="0 0 12 12" class="icon-arrowDown" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-category"><a class="item-name" href="/club/privileges-annuels">Privilèges annuels</a></li><li class="navigation-item type-category"><a class="item-name" href="/club/livres">Livres</a></li><li class="navigation-item type-category"><a class="item-name" href="/club/voyages">Voyages</a></li><li class="navigation-item type-category"><a class="item-name" href="/club/concours">Concours</a></li><li class="navigation-item type-category"><a class="item-name" href="/club/services-abonnes">Services abonnés</a></li></ul></div></li><li class="navigation-item type-category"><a class="item-name" href="/newsletter">Newsletter</a></li><li class="navigation-item type-external"><a href="https://epaper.24heures.ch" class="item-name external-link" target="_self">E-paper</a></li><li class="navigation-item type-internal"><a class="item-name internal-link" href="/archives-du-journal-589393709489">Archives du Journal</a></li><li class="navigation-item type-external"><a href="https://agenda.24heures.ch/" class="item-name external-link" target="_self">Agenda</a></li><li class="navigation-item type-external"><a href="https://agenda.24heures.ch/cinema" class="item-name external-link" target="_self">Programme de cinéma</a></li><li class="navigation-item type-internal"><a class="item-name internal-link" href="/vous-etes-le-premier-sur-l-info-soyez-le-premier-dans-24-heures-231049161896">Info lecteur</a></li><li class="navigation-item type-internal"><a class="item-name internal-link" href="/la-meteo-chez-vous-et-ailleurs-110700908480">Météo</a></li><li class="navigation-item type-external"><a href="https://abo-digital.24heures.ch/checkout/dualordigital" class="item-name external-link" target="_blank" rel="noopener noreferrer">Abonnements</a></li><li class="navigation-item type-external"><a href="https://www.femina.ch/" class="item-name external-link" target="_blank" rel="noopener noreferrer">Femina</a></li><li class="navigation-item type-external"><a href="https://www.bilan.ch/" class="item-name external-link" target="_blank" rel="noopener noreferrer">Bilan</a></li><li class="navigation-item type-external"><a href="http://hommages.ch/" class="item-name external-link" target="_blank" rel="noopener noreferrer">Décès</a></li><li class="navigation-item type-internal"><a class="item-name internal-link" href="/zattoo-live-player-665479002472">Zattoo Player</a></li><li class="navigation-item type-internal"><a class="item-name internal-link" href="/cdl-714612417489">Cercle des lecteurs</a></li><li class="navigation-item type-external with-childs"><a href="https://goldbach.com/ch/fr/portefeuille/24-heures/tarif" class="item-name external-link" target="_blank" rel="noopener noreferrer">Publicité</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg width="12px" height="12px" viewBox="0 0 12 12" class="icon-arrowDown" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-external"><a href="https://hub.commercial-publishing.ch/fr/24h" class="item-name external-link" target="_blank" rel="noopener noreferrer">Content Hub</a></li><li class="navigation-item type-category"><a class="item-name" href="/marketplace">Marketplace</a></li><li class="navigation-item type-external"><a href="https://migrosbank.commercial-publishing.ch/fr" class="item-name external-link" target="_blank" rel="noopener noreferrer">Investir</a></li><li class="navigation-item type-external"><a href="https://goldbach.com/ch/fr/portefeuille/print/24-heures/donnees-medias#media-data-print" class="item-name external-link" target="_blank" rel="noopener noreferrer">Données médias</a></li><li class="navigation-item type-external"><a href="https://adbox.goldbach.com/" class="item-name external-link" target="_blank" rel="noopener noreferrer">Points annonces</a></li><li class="navigation-item type-external"><a href="https://www.emploi-romand.ch/" class="item-name external-link" target="_blank" rel="noopener noreferrer">24 emploi</a></li><li class="navigation-item type-external"><a href="https://www.homegate.ch/fr?layout&amp;agency&amp;utm_source=nn_24&amp;utm_medium=liim&amp;utm_term=ies&amp;utm_campaign=partn_f" class="item-name external-link" target="_blank" rel="noopener noreferrer">Immo</a></li><li class="navigation-item type-internal"><a class="item-name internal-link" href="/les-supplements-de-24-heures-973673812537">Suppléments</a></li></ul></div></li><li class="navigation-item type-category"><a class="item-name" href="/a-propos">A propos</a></li></ul></div></li></ul><div class="menufooter"><ul class="navigation-item-list list-depth-undefined"><li class="navigation-item type-internal"><a class="item-name internal-link" href="/impressum-24-heures-154248400196">Impressum</a></li><li class="navigation-item type-internal"><a class="item-name internal-link" href="/conditions-generales-924030605318">CGV</a></li><li class="navigation-item type-internal"><a class="item-name internal-link" href="/politique-de-confidentialite-344758689264">Politique de confidentialité</a></li></ul></div></div><div class="mobilemenu"><div class="abo-button -fullwidth"><a href="https://abo-digital.24heures.ch/checkout/dualordigital">S&#x27;abonner</a></div></div></div></nav></div></header><form class="SearchBar_root___Q48a SearchBar_-hidden__NEPQp"><button type="button" class="SearchBar_backarrow__BqUwS" aria-label="retour"><svg width="15" height="12" xmlns="http://www.w3.org/2000/svg" class="icon-backArraw"><path d="M15 6H2m5 5L2 6l5-5" stroke="#0A79BD" stroke-width="1.5" fill="none" fill-rule="evenodd"></path></svg></button><input type="search" class="SearchBar_input__U5k_L" placeholder="Que recherchez-vous?" value=""/><div class="SearchBar_submit__v11RB"><button class="DefaultButton_root___rBza SearchBar_searchbutton__eUnnX default-button">Recherche</button></div></form><div class="TopNavigation_root__YRhqs"><div class="TopNavigation_homebuttonwrapper__VqacS"><a class="TopNavigation_homebutton___ldBH" href="/"><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" class="icon-home"><path stroke="#202346" stroke-width="1.5" d="M14.4990794 20.0390074h5.5V11l-8-8L4 10.9990794v9.039928h5.84741406v-5.8373212h4.65166534z"></path></svg></a></div><div class="TopNavigation_listwrapper__Gcu_y TopNavigation_-small__hyQ3o"><ul class="TopNavigationList_root__RRG7W TopNavigationList_-withhomeicon__f7nnM"><li class="TopNavigationList_topnavitem__YwjUV"><a class="item-name" href="/suisse/votations">Votations</a></li><li class="TopNavigationList_topnavitem__YwjUV"><a class="item-name" href="/suisse/suisse-romande">Suisse romande</a></li><li class="TopNavigationList_topnavitem__YwjUV"><a class="item-name" href="/suisse/faits-divers">Faits divers</a></li></ul></div></div></div></div><div id="inside-full-top-tablet" class="Ad_-topadtablet__5UCRU Ad_-ad-inside__5dcao adunit" style="height:0"></div><div class="BackToTop_root__mCcrr"><button class="DefaultButton_root___rBza BackToTop_defaultbutton__MyTMz default-button" aria-label="retour en haut de page"><svg width="16px" height="16px" viewBox="0 0 16 16" class="icon-backToTopArrow"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><rect x="0" y="0" width="16" height="16"></rect><path d="M8,0.68292222 L15.6507914,7.2407434 L14.3492086,8.7592566 L8.99920863,4.17392222 L9,16 L7,16 L6.99920863,4.17392222 L1.65079137,8.7592566 L0.349208627,7.2407434 L8,0.68292222 Z" fill="#FFFFFF"></path></g></svg></button></div><main id="main" class="PageLayout_main__20lX2"><article class="ArticleContainer_root__YVx7s"><div class="Breadcrumbs_root__rhiXf"><div class="Breadcrumbs_breadbar__0YKJi"><a class="Breadcrumbs_breadlink__efCCz" href="/">Accueil |</a><a class="Breadcrumbs_breadlink__efCCz" href="/suisse">Suisse |</a><h1 class="Breadcrumbs_seotitle__jmjvR" aria-hidden="true">Renforcement de logistique – La Poste acquiert trois entreprises</h1></div></div><div class="ContentHead_root__5__Ha ArticleContainer_content-width__wrYKM"><h2 class="ContentHead_title__f3UIa  " itemProp="headline"><span class="ContentHead_titleheader__4m__2">Renforcement de logistique</span><span class="ContentHead_hiddendash__Mbx_r" aria-hidden="true" role="presentation"> – </span><span class="ContentHead_text__L_T2p">La Poste acquiert trois entreprises</span></h2><h3 class="ContentHead_lead__zVmJZ link_regular__Cy8JS link_externalicon-big__uqzSW link_externalicon__Me6bM"><p><span class="HtmlText_root__3vQQX">Entre autres, le géant jaune a acquis les firmes de transport bâloise et allemande Stella Brandenberger Transporte et Hugger.</span></p></h3><div class="ContentMetaInfo_root__5qV_a"><div><div></div><time dateTime="2022-01-04T14:30:09.000Z" class="FullDateTime_root__47_Xg ArticleContainer_content-width__wrYKM FullDateTime_-metainfo__qJeNT">Publié aujourd’hui à 15h30</time></div><div class="share-and-comment -content-meta-info"><div class="buttonswrapper"><button><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" class="icon-comments"><g fill="none" fill-rule="evenodd"><path stroke="#202346" stroke-width="1.5" stroke-linejoin="round" d="M7.4214294 20.8145927l3.2871373-3.9574498H20.5V4h-17v12.8571429h3.96666667z"></path></g></svg><span class="commentcount">0 commentaires</span></button><button class="shareaction" aria-label="partager"><svg width="24px" height="24px" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" class="icon-share"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><rect x="0" y="0" width="24" height="24"></rect><path d="M22,11.4942405 L14.1039658,3 L14.1039658,8.06781774 L12.4252014,8.06781774 C7.21974184,8.06781774 3,12.2075689 3,17.3143524 L3,20 L3.7456665,19.1983587 C6.28084563,16.4733188 9.8679886,14.9206632 13.6287918,14.9206632 L14.1039658,14.9206632 L14.1039658,19.9884809 L22,11.4942405 Z" stroke="#202346" stroke-width="1.25" fill-rule="nonzero"></path></g></svg></button><button class="BookmarkButton_root__24rJ0  bookmarkbutton" title="Ajouter à ma liste"><svg width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><rect id="Size" x="0" y="0" width="24" height="24"></rect><path fill="var(--text-color)" fill-rule="nonzero" d="M18.5,3 L5.75,3 C5.33578644,3 5,3.33578644 5,3.75 L5,20.75 L5.00683355,20.8551857 C5.08776325,21.467555 5.86809181,21.7350542 6.30495506,21.2545046 L12.125,14.852 L17.9450449,21.2545046 C18.4061784,21.7617514 19.25,21.4355241 19.25,20.75 L19.25,3.75 C19.25,3.33578644 18.9142136,3 18.5,3 Z M17.75,4.5 L17.75,18.81 L12.6799551,13.2329954 L12.6012889,13.1579829 C12.2980982,12.9079413 11.8428176,12.9329455 11.5700449,13.2329954 L6.5,18.809 L6.5,4.5 L17.75,4.5 Z"></path></g></svg></button></div></div></div></div><div class="share-and-comment"><div class="buttonswrapper"><button><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" class="icon-comments"><g fill="none" fill-rule="evenodd"><path stroke="#202346" stroke-width="1.5" stroke-linejoin="round" d="M7.4214294 20.8145927l3.2871373-3.9574498H20.5V4h-17v12.8571429h3.96666667z"></path></g></svg></button><button class="shareaction" aria-label="partager"><svg width="24px" height="24px" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" class="icon-share"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><rect x="0" y="0" width="24" height="24"></rect><path d="M22,11.4942405 L14.1039658,3 L14.1039658,8.06781774 L12.4252014,8.06781774 C7.21974184,8.06781774 3,12.2075689 3,17.3143524 L3,20 L3.7456665,19.1983587 C6.28084563,16.4733188 9.8679886,14.9206632 13.6287918,14.9206632 L14.1039658,14.9206632 L14.1039658,19.9884809 L22,11.4942405 Z" stroke="#202346" stroke-width="1.25" fill-rule="nonzero"></path></g></svg></button><button class="BookmarkButton_root__24rJ0  bookmarkbutton" title="Ajouter à ma liste"><svg width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><rect id="Size" x="0" y="0" width="24" height="24"></rect><path fill="var(--text-color)" fill-rule="nonzero" d="M18.5,3 L5.75,3 C5.33578644,3 5,3.33578644 5,3.75 L5,20.75 L5.00683355,20.8551857 C5.08776325,21.467555 5.86809181,21.7350542 6.30495506,21.2545046 L12.125,14.852 L17.9450449,21.2545046 C18.4061784,21.7617514 19.25,21.4355241 19.25,20.75 L19.25,3.75 C19.25,3.33578644 18.9142136,3 18.5,3 Z M17.75,4.5 L17.75,18.81 L12.6799551,13.2329954 L12.6012889,13.1579829 C12.2980982,12.9079413 11.8428176,12.9329455 11.5700449,13.2329954 L6.5,18.809 L6.5,4.5 L17.75,4.5 Z"></path></g></svg></button></div></div><figure class="ArticleImage_root__UN35E ArticleContainer_full-width___4ofI article-image" id="fullscreen-item-0"><div class="ArticleImage_image-wrapper__p8uCV image-wrapper"><img alt="L’ensemble des employés des trois sociétés acquises est repris par la Poste." class="ResponsiveImage_root__MEs9V responsive-image" src="https://cdn.unitycms.io/image/ocroped/1200,1200,1000,1000,0,0/cqjLCx2rhLk/B4MAHuq54ZnAZ9Jkc9oEjv.jpg" srcSet="https://cdn.unitycms.io/image/ocroped/400,400,1000,1000,0,0/yzB5REXqFzQ/B4MAHuq54ZnAZ9Jkc9oEjv.jpg 400w, https://cdn.unitycms.io/image/ocroped/800,800,1000,1000,0,0/G-aNHe-dOwk/B4MAHuq54ZnAZ9Jkc9oEjv.jpg 800w, https://cdn.unitycms.io/image/ocroped/1200,1200,1000,1000,0,0/cqjLCx2rhLk/B4MAHuq54ZnAZ9Jkc9oEjv.jpg 1200w, https://cdn.unitycms.io/image/ocroped/1600,1600,1000,1000,0,0/pjfBN6yUblg/B4MAHuq54ZnAZ9Jkc9oEjv.jpg 1600w, https://cdn.unitycms.io/image/ocroped/2001,2000,1000,1000,0,0/6RNusaGt7fE/B4MAHuq54ZnAZ9Jkc9oEjv.jpg 2001w" sizes="100vw" height="800" width="1200" draggable="false"/><button class="OpenFullscreen_root__XSqN9" aria-label="ouvrir le plein écran"><svg width="35" height="35" viewBox="0 0 35 35" xmlns="http://www.w3.org/2000/svg" class="icon-openFullscreen"><g fill="none" fill-rule="evenodd"><circle fill-opacity=".5" fill="#AEADAD" cx="17.5" cy="17.5" r="17.5"></circle><path stroke="#FFF" stroke-width="2" d="M18 24.4h-6v-6M16.4 13h6v6"></path></g></svg></button></div><figcaption class="ContentCaption_root__qGirl link_regular__Cy8JS link_externalicon__Me6bM content-caption"><div class="ContentCaption_contenttext__WCVMh ContentCaption_width__28keK"><span class="HtmlText_root__3vQQX">L’ensemble des employés des trois sociétés acquises est repris par la Poste.</span></div><div class="ContentCaption_contentcredit__PO57m ContentCaption_width__28keK">KEYSTONE/Georgios Kefalas</div></figcaption></figure><p class="ArticleParagraph_root__gWE5H ArticleContainer_content-width__wrYKM link_focus__VbC8t link_externalicon-big__uqzSW link_externalicon__Me6bM"><span class="HtmlText_root__3vQQX">La Poste continue de renforcer son réseau logistique. Le géant jaune a acquis avec effet au 1er janvier 2022 les entreprises de transport bâloise et allemande Stella Brandenberger Transporte et Hugger. Il s’est aussi emparé outre-Rhin de la société Logistic Center Villingen (LCV). Les montants des trois transactions ne sont pas dévoilés.</span></p><div class="DynamicTeaserContainer_floatwrapper__E8sxJ"><aside class="DynamicTeaser_root__tULm0 DynamicTeaser_-insidewrapper__vTG2n"><div class="DynamicTeaser_bar__T_rZ8"></div><h4 class="DynamicTeaser_boxtitle__qxkcU"><span class="HtmlText_root__3vQQX">Lire aussi:</span></h4><div class="DynamicTeaser_teaserlist__6U2O2"><a href="/vos-vieux-timbres-resteront-valables-un-mois-de-plus-215364276564"><h4 class="TeaserHeader_-dynamicteaser__EEdFq"><span class="TeaserHeader_wrapper__Puazc"><span class="TeaserHeader_premium__fqoP7">Abo</span><span class="TeaserHeader_titleheader__ozlTk">Hausse des tarifs postaux</span></span><span class="TeaserHeader_title__wC9VG">Vos vieux timbres resteront valables un mois de plus</span></h4></a><a href="/des-surhommes-pour-porter-les-colis-a-la-poste-202539107917"><h4 class="TeaserHeader_-dynamicteaser__EEdFq"><span class="TeaserHeader_wrapper__Puazc"><span class="TeaserHeader_premium__fqoP7">Abo</span><span class="TeaserHeader_titleheader__ozlTk">Centre de tri de Daillens</span></span><span class="TeaserHeader_title__wC9VG">Des surhommes pour porter les colis à La Poste</span></h4></a><a href="/dans-la-tete-du-grand-patron-de-la-poste-158407432863"><h4 class="TeaserHeader_-dynamicteaser__EEdFq"><span class="TeaserHeader_wrapper__Puazc"><span class="TeaserHeader_premium__fqoP7">Abo</span><span class="TeaserHeader_titleheader__ozlTk">Roberto Cirillo se livre</span></span><span class="TeaserHeader_title__wC9VG">Dans la tête du grand patron de La Poste</span></h4></a></div></aside><p class="ArticleParagraph_root__gWE5H ArticleContainer_content-width__wrYKM link_focus__VbC8t link_externalicon-big__uqzSW link_externalicon__Me6bM ArticleParagraph_-dynamic-teaser__oMdbj DynamicTeaserContainer_dynamic-width__fR_jj"><span class="HtmlText_root__3vQQX">Établie à Pratteln, dans le demi-canton de Bâle-Campagne et en mains familiales, Stella Brandenberger Transporte emploie 77 salariés, précise mardi la Poste. La firme est spécialisée dans le transport national de conteneurs maritimes et permet de renforcer la position de la Poste en tant que partenaire logistique pour les petites et moyennes entreprises (PME).</span></p></div><div id="inside-full-top-mobile" class="Ad_-ad-inside__5dcao Ad_-inside-full-top-mobile__27_WB Ad_-inside-full-content__5xBgb Ad_-ad-inside-content__Vh6LN adunit" style="height:0"></div><div id="inside-full-content-pos1-desktop" class="Ad_-ad-inside__5dcao Ad_-inside-full-content-pos1-desktop__ZMk3f Ad_-ad-inside-content__Vh6LN adunit" style="height:0"></div><p class="ArticleParagraph_root__gWE5H ArticleContainer_content-width__wrYKM link_focus__VbC8t link_externalicon-big__uqzSW link_externalicon__Me6bM"><span class="HtmlText_root__3vQQX">La société Hugger, basée pour sa part à Aldingen, dans le land allemand du Bade-Wurtemberg, est active dans le transport routier de marchandises et compte 217 collaborateurs. La troisième entreprise acquise, LCV, se trouve à Villingen-Schwenningen, autre localité du même Land. Elle emploie 12 personnes dans le domaine des services de stockage. Tout comme Hugger, LCV verra son activité opérationnelle confiée à la filiale du géant jaune Bächle Logistics.</span></p><p class="ArticleParagraph_root__gWE5H ArticleContainer_content-width__wrYKM link_focus__VbC8t link_externalicon-big__uqzSW link_externalicon__Me6bM"><span class="HtmlText_root__3vQQX">L’ensemble des employés des trois sociétés acquises est repris par la Poste. Celle-ci a acquis l’an dernier quatre entreprises de transport, à savoir Ost-West Cargo, à Stuttgart, en Allemagne, Iemoli Trasporti, à Balerna, au Tessin et Côme, en Italie, Otto Schmidt, à Bâle et Intralog Hermes, à Pratteln.</span></p><p class="ArticleContainer_agencies__yrLWX ArticleContainer_content-width__wrYKM"><span class="author">ATS</span></p><time dateTime="2022-01-04T14:30:09.000Z" class="FullDateTime_root__47_Xg ArticleContainer_content-width__wrYKM ArticleContainer_publicationdate__1uK0b">Publié aujourd’hui à 15h30</time><p class="Feedback_root__Bf2c6 ArticleContainer_content-width__wrYKM">Vous avez trouvé une erreur?<a href="mailto:tes_correction@tamedia.ch?subject=Avis%20d&#x27;erreur%20%7C%20La%20Poste%20acquiert%20trois%20entreprises&amp;body=J&#x27;ai%20trouv%C3%A9%20une%20erreur%20dans%20cet%20article%3A%20https%3A%2F%2Fwww.24heures.ch%2Fla-poste-acquiert-trois-entreprises-575044678474" class="Feedback_feedbacklink__9YUw5">Merci de nous la signaler.</a></p><div class="ArticleTagsSection_root__uMPMA ArticleContainer_content-width__wrYKM"><div class="ArticleTagsSection_divider__IdnJ3"></div><h3 class="ArticleTagsSection_tagSectionTitle__DpfwO"> <!-- -->Thèmes<!-- --> </h3><div class="ArticleTagsSection_tagElementsContainer__RJ5eN"><a class="" href="/tags/35734/la-poste"><div class="Tag_root__U1uaj"><div class="Tag_tagName__NAgP4">La Poste</div></div></a><a class="" href="/tags/32838/entreprises"><div class="Tag_root__U1uaj"><div class="Tag_tagName__NAgP4">Entreprises</div></div></a><a class="" href="/tags/36314/transport"><div class="Tag_root__U1uaj"><div class="Tag_tagName__NAgP4">Transport</div></div></a></div></div><div class="ArticleContainer_commentbuttonwrapper__3y4Ad ArticleContainer_content-width__wrYKM"><button class="DefaultButton_root___rBza DefaultButton_-secondary__11S0u default-button">0 commentaires</button></div></article><div class="ArticleContainer_pianopremium__ReT1z" id="piano-premium"></div><div class="RelatedArticlesContainer_root__8vccN"><div class="RelatedArticlesContainer_sectiontitle__g3S7U RelatedArticlesContainer_width__Sxm05">Articles en relation</div><div class="RelatedArticlesContainer_articleslider__s3rlj RelatedArticlesContainer_width__Sxm05"><article class="ArticleTeaser_root__iww9s  ArticleTeaser_-style-default__yzFYN ArticleTeaser_-format-list__DaTDq ArticleTeaser_-relatedarticle__JwJ1l article-teaser" data-parsely-slot="slot-relatedarticles-0"><a class="ArticleTeaser_link__gVsmd" href="/vos-vieux-timbres-resteront-valables-un-mois-de-plus-215364276564"><div class="ArticleTeaser_colorbox__3dUIa ArticleTeaser_-vertical__hW8Fd"><figure class="ArticleTeaser_teaserimage__wvjMc"><img alt="Les nouveaux timbres sont en vente dans les offices postaux et filiales partenaires depuis lundi 20 décembre." class="ResponsiveImage_root__MEs9V ResponsiveImage_-soft-crop__IoiZW responsive-image lazy" src="data:image/svg+xml,%3Csvg%20xmlns=&#x27;http://www.w3.org/2000/svg&#x27;%20viewBox=&#x27;0%200%201200%20799&#x27;%3E%3Crect%20height=&#x27;799&#x27;%20width=&#x27;1200&#x27;%20style=&#x27;fill:%20%238E8C90&#x27;/%3E%3C/svg%3E" data-src="https://cdn.unitycms.io/image/ocroped/1200,1200,1000,1000,0,0/T1WCQD5i1Eg/01bgTAoFKNVB-HC1WR0EAG.jpg" data-srcset="https://cdn.unitycms.io/image/ocroped/400,400,1000,1000,0,0/9FRrLiV7xXA/01bgTAoFKNVB-HC1WR0EAG.jpg 400w, https://cdn.unitycms.io/image/ocroped/800,800,1000,1000,0,0/oueATMpRhv0/01bgTAoFKNVB-HC1WR0EAG.jpg 800w, https://cdn.unitycms.io/image/ocroped/1200,1200,1000,1000,0,0/T1WCQD5i1Eg/01bgTAoFKNVB-HC1WR0EAG.jpg 1200w, https://cdn.unitycms.io/image/ocroped/1600,1600,1000,1000,0,0/_J693F9NG1E/01bgTAoFKNVB-HC1WR0EAG.jpg 1600w, https://cdn.unitycms.io/image/ocroped/2001,2000,1000,1000,0,0/eNui5WNtZhs/01bgTAoFKNVB-HC1WR0EAG.jpg 2001w" data-sizes="" height="799" width="1200"/><div class="ResponsiveImage_cover__mCltc" style="background-color:#8E8C90"></div></figure><div class="ArticleTeaser_text___xFQk"><div class="ArticleTeaser_titlewrapper__FEvhl"><h3><span class="ArticleTeaser_titleheaderbox__eD3aK"><span class="ArticleTeaser_premium__C_hHB">Abo</span><span class="ArticleTeaser_titleheader__M54p_">Hausse des tarifs postaux</span></span><span class="ArticleTeaser_title__tlltn">Vos vieux timbres resteront valables un mois de plus</span></h3><p class="ArticleTeaser_lead__fpDMa">Dès samedi, l’envoi de lettres prioritaires coûtera 1 fr. 10 et le courrier B passera à 90 ct. La Poste promet d’être tolérante jusqu’au 1er février.</p></div><div class="ArticleTeaserMeta_root__manK_ ArticleTeaser_article-teaser-meta__cP9_N"><div class="ArticleTeaserMeta_infowrapper__VtjwV"><time dateTime="2021-12-29T07:01:00.000Z" class="RelativeDateTime_root__N03p_">29.12.2021</time></div><div class="ArticleTeaserMeta_buttonswrapper__f3vg_"><button class="BookmarkButton_root__24rJ0  ArticleTeaserMeta_bookmarkbutton__DA8qc" title="Ajouter à ma liste"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16"><path fill="var(--meta-data)" fill-rule="nonzero" d="M12.517 1H3.464C3.208 1 3 1.208 3 1.464v13.07l.007.083c.062.367.534.523.8.23l4.184-4.603 4.183 4.603c.285.314.807.112.807-.312V1.465c0-.257-.207-.465-.464-.465zm-.464.929v11.405l-3.719-4.09-.066-.06c-.187-.14-.457-.12-.62.06l-3.72 4.09V1.928h8.125z" transform="translate(-1152 -783) translate(486 649) translate(362 116) translate(304 18)"></path></svg></button></div></div></div></div></a></article><article class="ArticleTeaser_root__iww9s  ArticleTeaser_-style-default__yzFYN ArticleTeaser_-format-list__DaTDq ArticleTeaser_-relatedarticle__JwJ1l article-teaser" data-parsely-slot="slot-relatedarticles-1"><a class="ArticleTeaser_link__gVsmd" href="/de-nouveaux-timbres-sont-disponibles-au-guichet-de-la-poste-304559301578"><div class="ArticleTeaser_colorbox__3dUIa ArticleTeaser_-vertical__hW8Fd"><figure class="ArticleTeaser_teaserimage__wvjMc"><img alt="Les nouveaux timbres étaient disponibles en ligne depuis le 13 décembre. Environ 1,5 million ont déjà été commandés." class="ResponsiveImage_root__MEs9V ResponsiveImage_-soft-crop__IoiZW responsive-image lazy" src="data:image/svg+xml,%3Csvg%20xmlns=&#x27;http://www.w3.org/2000/svg&#x27;%20viewBox=&#x27;0%200%201200%20800&#x27;%3E%3Crect%20height=&#x27;800&#x27;%20width=&#x27;1200&#x27;%20style=&#x27;fill:%20%236A6D92&#x27;/%3E%3C/svg%3E" data-src="https://cdn.unitycms.io/image/ocroped/1200,1200,1000,1000,0,0/CE_tJJMtec8/4APYVGk54yl9VExvsw5-T0.jpg" data-srcset="https://cdn.unitycms.io/image/ocroped/400,400,1000,1000,0,0/Sg_cXn3J5ik/4APYVGk54yl9VExvsw5-T0.jpg 400w, https://cdn.unitycms.io/image/ocroped/800,800,1000,1000,0,0/DwoCninmPtM/4APYVGk54yl9VExvsw5-T0.jpg 800w, https://cdn.unitycms.io/image/ocroped/1200,1200,1000,1000,0,0/CE_tJJMtec8/4APYVGk54yl9VExvsw5-T0.jpg 1200w, https://cdn.unitycms.io/image/ocroped/1600,1600,1000,1000,0,0/XbQ5wOsg9O0/4APYVGk54yl9VExvsw5-T0.jpg 1600w, https://cdn.unitycms.io/image/ocroped/2001,2000,1000,1000,0,0/TQ_LgkJXWdQ/4APYVGk54yl9VExvsw5-T0.jpg 2001w" data-sizes="" height="800" width="1200"/><div class="ResponsiveImage_cover__mCltc" style="background-color:#6A6D92"></div></figure><div class="ArticleTeaser_text___xFQk"><div class="ArticleTeaser_titlewrapper__FEvhl"><h3><span class="ArticleTeaser_titleheaderbox__eD3aK"><span class="ArticleTeaser_titleheader__M54p_">Augmentation des prix</span></span><span class="ArticleTeaser_title__tlltn">De nouveaux timbres sont disponibles au guichet de La Poste</span></h3><p class="ArticleTeaser_lead__fpDMa">Le géant jaune avait annoncé cette augmentation du prix des lettres en août. Il s’agit de la première en 18 ans.</p></div><div class="ArticleTeaserMeta_root__manK_ ArticleTeaser_article-teaser-meta__cP9_N"><div class="ArticleTeaserMeta_infowrapper__VtjwV"><time dateTime="2021-12-20T15:10:54.000Z" class="RelativeDateTime_root__N03p_">20.12.2021</time></div><div class="ArticleTeaserMeta_buttonswrapper__f3vg_"><button class="BookmarkButton_root__24rJ0  ArticleTeaserMeta_bookmarkbutton__DA8qc" title="Ajouter à ma liste"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16"><path fill="var(--meta-data)" fill-rule="nonzero" d="M12.517 1H3.464C3.208 1 3 1.208 3 1.464v13.07l.007.083c.062.367.534.523.8.23l4.184-4.603 4.183 4.603c.285.314.807.112.807-.312V1.465c0-.257-.207-.465-.464-.465zm-.464.929v11.405l-3.719-4.09-.066-.06c-.187-.14-.457-.12-.62.06l-3.72 4.09V1.928h8.125z" transform="translate(-1152 -783) translate(486 649) translate(362 116) translate(304 18)"></path></svg></button></div></div></div></div></a></article><article class="ArticleTeaser_root__iww9s  ArticleTeaser_-style-default__yzFYN ArticleTeaser_-format-list__DaTDq ArticleTeaser_-relatedarticle__JwJ1l article-teaser" data-parsely-slot="slot-relatedarticles-2"><a class="ArticleTeaser_link__gVsmd" href="/la-poste-francaise-fait-du-zele-avec-nos-cadeaux-de-noel-901803128398"><div class="ArticleTeaser_colorbox__3dUIa ArticleTeaser_-vertical__hW8Fd"><figure class="ArticleTeaser_teaserimage__wvjMc"><img alt="Attention avant d’envoyer vos cadeaux de Noël par poste en France. Vos proches pourraient avoir une mauvaise surprise à l’arrivée." class="ResponsiveImage_root__MEs9V ResponsiveImage_-soft-crop__IoiZW responsive-image lazy" src="data:image/svg+xml,%3Csvg%20xmlns=&#x27;http://www.w3.org/2000/svg&#x27;%20viewBox=&#x27;0%200%201200%20800&#x27;%3E%3Crect%20height=&#x27;800&#x27;%20width=&#x27;1200&#x27;%20style=&#x27;fill:%20%23AD7045&#x27;/%3E%3C/svg%3E" data-src="https://cdn.unitycms.io/image/ocroped/1200,1200,1000,1000,0,0/dxDcLAaTx1g/5qxtt7C9aQL9-j0gxbunjp.jpg" data-srcset="https://cdn.unitycms.io/image/ocroped/400,400,1000,1000,0,0/PEUqZOVp0RA/5qxtt7C9aQL9-j0gxbunjp.jpg 400w, https://cdn.unitycms.io/image/ocroped/800,800,1000,1000,0,0/ESdhYSyDUZE/5qxtt7C9aQL9-j0gxbunjp.jpg 800w, https://cdn.unitycms.io/image/ocroped/1200,1200,1000,1000,0,0/dxDcLAaTx1g/5qxtt7C9aQL9-j0gxbunjp.jpg 1200w, https://cdn.unitycms.io/image/ocroped/1600,1600,1000,1000,0,0/iCOPQO4tjiY/5qxtt7C9aQL9-j0gxbunjp.jpg 1600w, https://cdn.unitycms.io/image/ocroped/2001,2000,1000,1000,0,0/GQLAIkkFwR8/5qxtt7C9aQL9-j0gxbunjp.jpg 2001w" data-sizes="" height="800" width="1200"/><div class="ResponsiveImage_cover__mCltc" style="background-color:#AD7045"></div></figure><div class="ArticleTeaser_text___xFQk"><div class="ArticleTeaser_titlewrapper__FEvhl"><h3><span class="ArticleTeaser_titleheaderbox__eD3aK"><span class="ArticleTeaser_premium__C_hHB">Abo</span><span class="ArticleTeaser_titleheader__M54p_">Mauvaise surprise</span></span><span class="ArticleTeaser_title__tlltn">La Poste française fait du zèle avec nos cadeaux de Noël</span></h3><p class="ArticleTeaser_lead__fpDMa">Un proche en France qui doit payer au facteur une taxe supérieure à la valeur du colis pour le réceptionner? Désormais, ça arrive et c’est une erreur.</p></div><div class="ArticleTeaserMeta_root__manK_ ArticleTeaser_article-teaser-meta__cP9_N"><div class="ArticleTeaserMeta_infowrapper__VtjwV"><time dateTime="2021-12-04T21:25:55.000Z" class="RelativeDateTime_root__N03p_">04.12.2021</time></div><div class="ArticleTeaserMeta_buttonswrapper__f3vg_"><button class="BookmarkButton_root__24rJ0  ArticleTeaserMeta_bookmarkbutton__DA8qc" title="Ajouter à ma liste"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16"><path fill="var(--meta-data)" fill-rule="nonzero" d="M12.517 1H3.464C3.208 1 3 1.208 3 1.464v13.07l.007.083c.062.367.534.523.8.23l4.184-4.603 4.183 4.603c.285.314.807.112.807-.312V1.465c0-.257-.207-.465-.464-.465zm-.464.929v11.405l-3.719-4.09-.066-.06c-.187-.14-.457-.12-.62.06l-3.72 4.09V1.928h8.125z" transform="translate(-1152 -783) translate(486 649) translate(362 116) translate(304 18)"></path></svg></button></div></div></div></div></a></article><article class="ArticleTeaser_root__iww9s  ArticleTeaser_-style-default__yzFYN ArticleTeaser_-format-list__DaTDq ArticleTeaser_-relatedarticle__JwJ1l article-teaser" data-parsely-slot="slot-relatedarticles-3"><a class="ArticleTeaser_link__gVsmd" href="/dans-la-tete-du-grand-patron-de-la-poste-158407432863"><div class="ArticleTeaser_colorbox__3dUIa ArticleTeaser_-vertical__hW8Fd"><figure class="ArticleTeaser_teaserimage__wvjMc"><img alt="Voici ce que Roberto Cirillo a dans et derrière la tête. " class="ResponsiveImage_root__MEs9V ResponsiveImage_-soft-crop__IoiZW responsive-image lazy" src="data:image/svg+xml,%3Csvg%20xmlns=&#x27;http://www.w3.org/2000/svg&#x27;%20viewBox=&#x27;0%200%201200%20853&#x27;%3E%3Crect%20height=&#x27;853&#x27;%20width=&#x27;1200&#x27;%20style=&#x27;fill:%20%23937964&#x27;/%3E%3C/svg%3E" data-src="https://cdn.unitycms.io/image/ocroped/1200,1200,1000,1000,0,0/0MkOUIHMkzo/7kpEruwK4Vg8GPHP6EzPFE.jpg" data-srcset="https://cdn.unitycms.io/image/ocroped/400,400,1000,1000,0,0/XKDtXzgZni8/7kpEruwK4Vg8GPHP6EzPFE.jpg 400w, https://cdn.unitycms.io/image/ocroped/800,800,1000,1000,0,0/LhuqJadl7R4/7kpEruwK4Vg8GPHP6EzPFE.jpg 800w, https://cdn.unitycms.io/image/ocroped/1200,1200,1000,1000,0,0/0MkOUIHMkzo/7kpEruwK4Vg8GPHP6EzPFE.jpg 1200w, https://cdn.unitycms.io/image/ocroped/1600,1600,1000,1000,0,0/rzhC1lgZ68k/7kpEruwK4Vg8GPHP6EzPFE.jpg 1600w, https://cdn.unitycms.io/image/ocroped/2001,2000,1000,1000,0,0/DCnNb-eI86I/7kpEruwK4Vg8GPHP6EzPFE.jpg 2001w" data-sizes="" height="853" width="1200"/><div class="ResponsiveImage_cover__mCltc" style="background-color:#937964"></div></figure><div class="ArticleTeaser_text___xFQk"><div class="ArticleTeaser_titlewrapper__FEvhl"><h3><span class="ArticleTeaser_titleheaderbox__eD3aK"><span class="ArticleTeaser_premium__C_hHB">Abo</span><span class="ArticleTeaser_titleheader__M54p_">Roberto Cirillo se livre</span></span><span class="ArticleTeaser_title__tlltn">Dans la tête du grand patron de La Poste</span></h3><p class="ArticleTeaser_lead__fpDMa">Comment le géant jaune veut-il gagner de l’argent sans sacrifier le service universel et sans subventions? Voici les pistes et notre décodage.</p></div><div class="ArticleTeaserMeta_root__manK_ ArticleTeaser_article-teaser-meta__cP9_N"><div class="ArticleTeaserMeta_infowrapper__VtjwV"><time dateTime="2021-10-26T15:43:37.000Z" class="RelativeDateTime_root__N03p_">26.10.2021</time></div><div class="ArticleTeaserMeta_buttonswrapper__f3vg_"><button class="BookmarkButton_root__24rJ0  ArticleTeaserMeta_bookmarkbutton__DA8qc" title="Ajouter à ma liste"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16"><path fill="var(--meta-data)" fill-rule="nonzero" d="M12.517 1H3.464C3.208 1 3 1.208 3 1.464v13.07l.007.083c.062.367.534.523.8.23l4.184-4.603 4.183 4.603c.285.314.807.112.807-.312V1.465c0-.257-.207-.465-.464-.465zm-.464.929v11.405l-3.719-4.09-.066-.06c-.187-.14-.457-.12-.62.06l-3.72 4.09V1.928h8.125z" transform="translate(-1152 -783) translate(486 649) translate(362 116) translate(304 18)"></path></svg></button></div></div></div></div></a></article><article class="ArticleTeaser_root__iww9s  ArticleTeaser_-style-default__yzFYN ArticleTeaser_-format-list__DaTDq ArticleTeaser_-relatedarticle__JwJ1l article-teaser" data-parsely-slot="slot-relatedarticles-4"><a class="ArticleTeaser_link__gVsmd" href="/tacticien-hors-pair-christian-levrat-rate-sa-sortie-876139933016"><div class="ArticleTeaser_colorbox__3dUIa ArticleTeaser_-vertical__hW8Fd"><figure class="ArticleTeaser_teaserimage__wvjMc"><img alt="Christian Levrat au Conseil des États ce jeudi 30 septembre. Le Fribourgeois aura siégé dix-huit ans sous la Coupole fédérale." class="ResponsiveImage_root__MEs9V ResponsiveImage_-soft-crop__IoiZW responsive-image lazy" src="data:image/svg+xml,%3Csvg%20xmlns=&#x27;http://www.w3.org/2000/svg&#x27;%20viewBox=&#x27;0%200%201200%20799&#x27;%3E%3Crect%20height=&#x27;799&#x27;%20width=&#x27;1200&#x27;%20style=&#x27;fill:%20%23565B5C&#x27;/%3E%3C/svg%3E" data-src="https://cdn.unitycms.io/image/ocroped/1200,1200,1000,1000,0,0/IGA0zJtcx40/7LdKICTkaqxAOGhQ9uU6lc.jpg" data-srcset="https://cdn.unitycms.io/image/ocroped/400,400,1000,1000,0,0/Ej-n3pmM0fo/7LdKICTkaqxAOGhQ9uU6lc.jpg 400w, https://cdn.unitycms.io/image/ocroped/800,800,1000,1000,0,0/_lVsAhn1sC4/7LdKICTkaqxAOGhQ9uU6lc.jpg 800w, https://cdn.unitycms.io/image/ocroped/1200,1200,1000,1000,0,0/IGA0zJtcx40/7LdKICTkaqxAOGhQ9uU6lc.jpg 1200w, https://cdn.unitycms.io/image/ocroped/1600,1600,1000,1000,0,0/jd3598gTm5U/7LdKICTkaqxAOGhQ9uU6lc.jpg 1600w, https://cdn.unitycms.io/image/ocroped/2001,2000,1000,1000,0,0/aayWd18wnRY/7LdKICTkaqxAOGhQ9uU6lc.jpg 2001w" data-sizes="" height="799" width="1200"/><div class="ResponsiveImage_cover__mCltc" style="background-color:#565B5C"></div></figure><div class="ArticleTeaser_text___xFQk"><div class="ArticleTeaser_titlewrapper__FEvhl"><h3><span class="ArticleTeaser_titleheaderbox__eD3aK"><span class="ArticleTeaser_premium__C_hHB">Abo</span><span class="ArticleTeaser_titleheader__M54p_">De la politique à la Poste</span></span><span class="ArticleTeaser_title__tlltn">Tacticien hors pair, Christian Levrat rate sa sortie</span></h3><p class="ArticleTeaser_lead__fpDMa">Comme président, il a fait du PS un partenaire incontournable des réformes clé. Mais à l’heure du départ, l’étoile du joueur d’échecs a pâli.</p></div><div class="ArticleTeaserMeta_root__manK_ ArticleTeaser_article-teaser-meta__cP9_N"><div class="ArticleTeaserMeta_infowrapper__VtjwV"><time dateTime="2021-10-01T04:33:10.000Z" class="RelativeDateTime_root__N03p_">01.10.2021</time></div><div class="ArticleTeaserMeta_buttonswrapper__f3vg_"><button class="BookmarkButton_root__24rJ0  ArticleTeaserMeta_bookmarkbutton__DA8qc" title="Ajouter à ma liste"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16"><path fill="var(--meta-data)" fill-rule="nonzero" d="M12.517 1H3.464C3.208 1 3 1.208 3 1.464v13.07l.007.083c.062.367.534.523.8.23l4.184-4.603 4.183 4.603c.285.314.807.112.807-.312V1.465c0-.257-.207-.465-.464-.465zm-.464.929v11.405l-3.719-4.09-.066-.06c-.187-.14-.457-.12-.62.06l-3.72 4.09V1.928h8.125z" transform="translate(-1152 -783) translate(486 649) translate(362 116) translate(304 18)"></path></svg></button></div></div></div></div></a></article><article class="ArticleTeaser_root__iww9s  ArticleTeaser_-style-default__yzFYN ArticleTeaser_-format-list__DaTDq ArticleTeaser_-relatedarticle__JwJ1l article-teaser" data-parsely-slot="slot-relatedarticles-5"><a class="ArticleTeaser_link__gVsmd" href="/levrat-reclame-une-avance-de-12000-francs-berne-dit-non-800759617514"><div class="ArticleTeaser_colorbox__3dUIa ArticleTeaser_-vertical__hW8Fd"><figure class="ArticleTeaser_teaserimage__wvjMc"><img alt="Christian Levrat est rattrapé par une polémique avant-même son entrée en fonction à la présidence de la Poste." class="ResponsiveImage_root__MEs9V ResponsiveImage_-soft-crop__IoiZW responsive-image lazy" src="data:image/svg+xml,%3Csvg%20xmlns=&#x27;http://www.w3.org/2000/svg&#x27;%20viewBox=&#x27;0%200%201200%20799&#x27;%3E%3Crect%20height=&#x27;799&#x27;%20width=&#x27;1200&#x27;%20style=&#x27;fill:%20%23907A5A&#x27;/%3E%3C/svg%3E" data-src="https://cdn.unitycms.io/image/ocroped/1200,1200,1000,1000,0,0/If-4eyRhHzg/BcQ3TQzqq5p9tYo9Po986W.jpg" data-srcset="https://cdn.unitycms.io/image/ocroped/400,400,1000,1000,0,0/0zjcXAFArDM/BcQ3TQzqq5p9tYo9Po986W.jpg 400w, https://cdn.unitycms.io/image/ocroped/800,800,1000,1000,0,0/OyVO3d_e7nI/BcQ3TQzqq5p9tYo9Po986W.jpg 800w, https://cdn.unitycms.io/image/ocroped/1200,1200,1000,1000,0,0/If-4eyRhHzg/BcQ3TQzqq5p9tYo9Po986W.jpg 1200w, https://cdn.unitycms.io/image/ocroped/1600,1600,1000,1000,0,0/XQU9dBsNbCo/BcQ3TQzqq5p9tYo9Po986W.jpg 1600w, https://cdn.unitycms.io/image/ocroped/2001,2000,1000,1000,0,0/fortDPmYZOI/BcQ3TQzqq5p9tYo9Po986W.jpg 2001w" data-sizes="" height="799" width="1200"/><div class="ResponsiveImage_cover__mCltc" style="background-color:#907A5A"></div></figure><div class="ArticleTeaser_text___xFQk"><div class="ArticleTeaser_titlewrapper__FEvhl"><h3><span class="ArticleTeaser_titleheaderbox__eD3aK"><span class="ArticleTeaser_premium__C_hHB">Abo</span><span class="ArticleTeaser_titleheader__M54p_">À la tête du géant jaune</span></span><span class="ArticleTeaser_title__tlltn">Levrat réclame une avance de 12’000 francs, Berne dit non</span></h3><p class="ArticleTeaser_lead__fpDMa">Dès le 1er décembre, le Fribourgeois présidera La Poste. Un job à 250’000 francs par an. Mais pour s’y préparer, il voulait une compensation. Malaise.</p></div><div class="ArticleTeaserMeta_root__manK_ ArticleTeaserMeta_-visual__E7yA2 ArticleTeaser_article-teaser-meta__cP9_N"><div class="ArticleTeaserMeta_infowrapper__VtjwV"><time dateTime="2021-09-24T14:15:09.000Z" class="RelativeDateTime_root__N03p_">24.09.2021</time></div><div class="ArticleTeaserMeta_buttonswrapper__f3vg_"><button class="BookmarkButton_root__24rJ0  ArticleTeaserMeta_bookmarkbutton__DA8qc" title="Ajouter à ma liste"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16"><path fill="var(--meta-data)" fill-rule="nonzero" d="M12.517 1H3.464C3.208 1 3 1.208 3 1.464v13.07l.007.083c.062.367.534.523.8.23l4.184-4.603 4.183 4.603c.285.314.807.112.807-.312V1.465c0-.257-.207-.465-.464-.465zm-.464.929v11.405l-3.719-4.09-.066-.06c-.187-.14-.457-.12-.62.06l-3.72 4.09V1.928h8.125z" transform="translate(-1152 -783) translate(486 649) translate(362 116) translate(304 18)"></path></svg></button></div></div></div></div></a></article><article class="ArticleTeaser_root__iww9s  ArticleTeaser_-style-default__yzFYN ArticleTeaser_-format-list__DaTDq ArticleTeaser_-relatedarticle__JwJ1l article-teaser" data-parsely-slot="slot-relatedarticles-6"><a class="ArticleTeaser_link__gVsmd" href="/la-poste-augmente-les-salaires-du-personnel-de-ses-filiales-213308195410"><div class="ArticleTeaser_colorbox__3dUIa ArticleTeaser_-vertical__hW8Fd"><figure class="ArticleTeaser_teaserimage__wvjMc"><img alt="La nouvelle norme salariale correspond au salaire minimum légal pour les services postaux, précise la Poste" class="ResponsiveImage_root__MEs9V ResponsiveImage_-soft-crop__IoiZW responsive-image lazy" src="data:image/svg+xml,%3Csvg%20xmlns=&#x27;http://www.w3.org/2000/svg&#x27;%20viewBox=&#x27;0%200%201200%20800&#x27;%3E%3Crect%20height=&#x27;800&#x27;%20width=&#x27;1200&#x27;%20style=&#x27;fill:%20%23868E8F&#x27;/%3E%3C/svg%3E" data-src="https://cdn.unitycms.io/image/ocroped/1200,1200,1000,1000,0,0/ti7R7OlQHQU/AhAnrVvGa4IAivaABsEaqj.jpg" data-srcset="https://cdn.unitycms.io/image/ocroped/400,400,1000,1000,0,0/OQN8f4ANkcc/AhAnrVvGa4IAivaABsEaqj.jpg 400w, https://cdn.unitycms.io/image/ocroped/800,800,1000,1000,0,0/zEHQefTiit4/AhAnrVvGa4IAivaABsEaqj.jpg 800w, https://cdn.unitycms.io/image/ocroped/1200,1200,1000,1000,0,0/ti7R7OlQHQU/AhAnrVvGa4IAivaABsEaqj.jpg 1200w, https://cdn.unitycms.io/image/ocroped/1600,1600,1000,1000,0,0/uCPTaLG-nws/AhAnrVvGa4IAivaABsEaqj.jpg 1600w, https://cdn.unitycms.io/image/ocroped/2001,2000,1000,1000,0,0/I2jpRKXOWRk/AhAnrVvGa4IAivaABsEaqj.jpg 2001w" data-sizes="" height="800" width="1200"/><div class="ResponsiveImage_cover__mCltc" style="background-color:#868E8F"></div></figure><div class="ArticleTeaser_text___xFQk"><div class="ArticleTeaser_titlewrapper__FEvhl"><h3><span class="ArticleTeaser_titleheaderbox__eD3aK"><span class="ArticleTeaser_titleheader__M54p_">Nouvelle norme salariale</span></span><span class="ArticleTeaser_title__tlltn">La Poste augmente les salaires du personnel de ses filiales</span></h3><p class="ArticleTeaser_lead__fpDMa">Une augmentation de 5% aura lieu en 2022 pour le personnel qui distribue de la publicité non adressée. Syndicom juge ce montant toujours trop bas.</p></div><div class="ArticleTeaserMeta_root__manK_ ArticleTeaser_article-teaser-meta__cP9_N"><div class="ArticleTeaserMeta_infowrapper__VtjwV"><time dateTime="2021-09-09T11:28:13.000Z" class="RelativeDateTime_root__N03p_">09.09.2021</time></div><div class="ArticleTeaserMeta_buttonswrapper__f3vg_"><button class="BookmarkButton_root__24rJ0  ArticleTeaserMeta_bookmarkbutton__DA8qc" title="Ajouter à ma liste"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16"><path fill="var(--meta-data)" fill-rule="nonzero" d="M12.517 1H3.464C3.208 1 3 1.208 3 1.464v13.07l.007.083c.062.367.534.523.8.23l4.184-4.603 4.183 4.603c.285.314.807.112.807-.312V1.465c0-.257-.207-.465-.464-.465zm-.464.929v11.405l-3.719-4.09-.066-.06c-.187-.14-.457-.12-.62.06l-3.72 4.09V1.928h8.125z" transform="translate(-1152 -783) translate(486 649) translate(362 116) translate(304 18)"></path></svg></button></div></div></div></div></a></article></div></div></main></div><div class="PageLayout_adrightwrapper__kXldT ad-position-sticky"><div id="outside-right" class="Ad_-adright__muxQQ" style="height:0"></div></div><div class="PageLayout_rightspace__p2fcx"></div><footer class="SiteFooter_root__rGAgl"><div class="SiteFooter_footertop__t8qLn"><a class="logo-link" href="/"><img class="Logo_root__XizPH" src="/_next/static/media/logo_24heures_short.3c67a45f.svg" alt="24 heures" height="50" width="256"/></a><nav><ul class="FooterNavigation_navigationlist__nHeGB"><li><a class="item-name" href="/la-une">La une</a></li><li><a href="https://epaper.24heures.ch" class="item-name external-link" target="_self">E-paper</a></li><li><a class="item-name internal-link" href="/archives-du-journal-589393709489">Archives du Journal</a></li><li><a class="item-name internal-link" href="/impressum-24-heures-154248400196">Impressum</a></li><li><a class="item-name internal-link" href="/conditions-generales-924030605318">CGV</a></li><li><a class="item-name internal-link" href="/politique-de-confidentialite-344758689264">Politique de confidentialité</a></li><li><a href="https://abo-digital.24heures.ch/checkout/dualordigital" class="item-name external-link" target="_blank" rel="noopener noreferrer">Abonnements</a></li><li><a class="item-name internal-link" href="/vos-contacts-a-24-heures-614166556287">Contact</a></li></ul></nav></div><div class="SiteFooter_footerbottom__jPbP4"><div class="FooterPublications_root__TyeEM"><div class="FooterPublications_text__CYWnv" role="presentation"><span>Tous les Médias de Tamedia</span><svg width="24px" height="24px" viewBox="0 0 24 24" class="icon-footerArrowDown"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><polygon fill="#fff" points="16.8994949 11.4142136 11.9497475 16.363961 7 11.4142136 8.41421356 10 11.9497475 13.5355339 15.4852814 10"></polygon></g></svg></div><div class="FooterPublications_newsandmagazine__dg8Ra"><div class="FooterPublications_newscontainer__rlBsc"><div class="FooterPublications_title__kZ0Qz">Journaux</div><ul class="FooterPublications_newslist__7ey0P"><li><a href="https://www.12app.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">12-App</a></li><li><a href="https://www.24heures.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">24 heures</a></li><li><a href="https://www.bazonline.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Basler Zeitung</a></li><li><a href="https://www.berneroberlaender.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Berner Oberländer</a></li><li><a href="https://www.bernerzeitung.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">BZ Berner Zeitung</a></li><li><a href="https://www.langenthalertagblatt.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">BZ Langenthaler Tagblatt</a></li><li><a href="https://www.derbund.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Der Bund</a></li><li><a href="https://www.landbote.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Der Landbote</a></li><li><a href="https://epaper.lematindimanche.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Le Matin Dimanche</a></li><li><a href="https://www.sonntagszeitung.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">SonntagsZeitung</a></li><li><a href="https://www.tagesanzeiger.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Tages-Anzeiger</a></li><li><a href="https://www.thunertagblatt.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Thuner Tagblatt</a></li><li><a href="https://www.tdg.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Tribune de Genève</a></li><li><a href="https://www.zuonline.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Zürcher Unterländer</a></li><li><a href="https://www.zsz.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Zürichsee-Zeitung</a></li></ul></div><div class="FooterPublications_magazinecontainer__flOfT"><div class="FooterPublications_title__kZ0Qz">Magazines</div><ul class="FooterPublications_magazinelist__JfLIe"><li><a href="https://www.bilan.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Bilan</a></li><li><a href="https://www.dasmagazin.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Das Magazin</a></li><li><a href="https://www.femina.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Femina</a></li><li><a href="https://www.fuw.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Finanz und Wirtschaft</a></li><li><a href="https://www.schweizerfamilie.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Schweizer Familie</a></li></ul></div></div></div><div class="FooterSocialAndCopyright_root__xx4qw"><div class="FooterSocialAndCopyright_socialicons__DyhGt"><span class="FooterSocialAndCopyright_socialicon__uLYVY"><a href="https://www.facebook.com/24heures.ch/"><svg width="20px" height="20px" viewBox="0 0 25 25" xmlns="http://www.w3.org/2000/svg" class="icon-facebookFooter"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-290.000000, -918.000000)" fill="#FFFFFF" fill-rule="nonzero"><path d="M315,920.678571 L315,940.321429 C315,941.800223 313.800223,943 312.321429,943 L307.561384,943 L307.561384,933.111607 L310.94308,933.111607 L311.428571,929.339286 L307.561384,929.339286 L307.561384,926.928571 C307.561384,925.834821 307.862723,925.092634 309.430804,925.092634 L311.428571,925.092634 L311.428571,921.722098 C311.082589,921.677455 309.899554,921.571429 308.515625,921.571429 C305.636161,921.571429 303.660714,923.329241 303.660714,926.560268 L303.660714,929.344866 L300.267857,929.344866 L300.267857,933.117188 L303.666295,933.117188 L303.666295,943 L292.678571,943 C291.199777,943 290,941.800223 290,940.321429 L290,920.678571 C290,919.199777 291.199777,918 292.678571,918 L312.321429,918 C313.800223,918 315,919.199777 315,920.678571 Z"></path></g></g></svg></a></span><span class="FooterSocialAndCopyright_socialicon__uLYVY"><a href="https://twitter.com/24heuresch/"><svg width="20px" height="20px" viewBox="0 0 25 25" xmlns="http://www.w3.org/2000/svg" class="icon-twitterFooter"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-345.000000, -918.000000)" fill="#FFFFFF" fill-rule="nonzero"><g transform="translate(345.000000, 918.000000)"><path d="M22.3214286,0 L2.67857143,0 C1.19977679,0 0,1.19977679 0,2.67857143 L0,22.3214286 C0,23.8002232 1.19977679,25 2.67857143,25 L22.3214286,25 C23.8002232,25 25,23.8002232 25,22.3214286 L25,2.67857143 C25,1.19977679 23.8002232,0 22.3214286,0 Z M19.5926339,8.86160714 C19.6037946,9.01785714 19.6037946,9.1796875 19.6037946,9.3359375 C19.6037946,14.1741071 15.9207589,19.7488839 9.19084821,19.7488839 C7.11495536,19.7488839 5.18973214,19.1462054 3.57142857,18.1082589 C3.8671875,18.1417411 4.15178571,18.1529018 4.453125,18.1529018 C6.16629464,18.1529018 7.73995536,17.5725446 8.99553571,16.5904018 C7.38839286,16.5569196 6.03794643,15.5022321 5.57477679,14.0513393 C6.13839286,14.1350446 6.64620536,14.1350446 7.2265625,13.984375 C5.55245536,13.6439732 4.296875,12.1707589 4.296875,10.390625 L4.296875,10.3459821 C4.78236607,10.6194196 5.3515625,10.7868304 5.94866071,10.8091518 C4.92904473,10.1309357 4.31719162,8.98685419 4.31919643,7.76227679 C4.31919643,7.08147321 4.49776786,6.45647321 4.81584821,5.91517857 C6.61830357,8.13616071 9.32477679,9.58705357 12.3604911,9.74330357 C11.8415179,7.26004464 13.6997768,5.24553571 15.9319196,5.24553571 C16.9866071,5.24553571 17.9352679,5.68638393 18.6049107,6.40066964 C19.4308036,6.24441964 20.2232143,5.9375 20.9263393,5.51897321 C20.6529018,6.3671875 20.078125,7.08147321 19.3191964,7.53348214 C20.0558036,7.45535714 20.7700893,7.24888393 21.4285714,6.96428571 C20.9319196,7.6953125 20.3069196,8.34263393 19.5926339,8.86160714 L19.5926339,8.86160714 Z"></path></g></g></g></svg></a></span><span class="FooterSocialAndCopyright_socialicon__uLYVY"><a href="https://www.instagram.com/24heures.ch/"><svg width="20px" height="20px" viewBox="0 0 25 25" xmlns="http://www.w3.org/2000/svg" class="icon-instagramFooter"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-400.000000, -918.000000)" fill="#FFFFFF" fill-rule="nonzero"><g transform="translate(400.000000, 918.000000)"><path d="M12.5055556,6.1247216 C8.97222222,6.1247216 6.12222222,8.98106904 6.12222222,12.5222717 C6.12222222,16.0634744 8.97222222,18.9198218 12.5055556,18.9198218 C16.0388889,18.9198218 18.8888889,16.0634744 18.8888889,12.5222717 C18.8888889,8.98106904 16.0388889,6.1247216 12.5055556,6.1247216 Z M12.5055556,16.6815145 C10.2222222,16.6815145 8.35555556,14.8162584 8.35555556,12.5222717 C8.35555556,10.2282851 10.2166667,8.36302895 12.5055556,8.36302895 C14.7944444,8.36302895 16.6555556,10.2282851 16.6555556,12.5222717 C16.6555556,14.8162584 14.7888889,16.6815145 12.5055556,16.6815145 L12.5055556,16.6815145 Z M20.6388889,5.86302895 C20.6388889,6.69265033 19.9722222,7.35523385 19.15,7.35523385 C18.3222222,7.35523385 17.6611111,6.68708241 17.6611111,5.86302895 C17.6611111,5.0389755 18.3277778,4.37082405 19.15,4.37082405 C19.9722222,4.37082405 20.6388889,5.0389755 20.6388889,5.86302895 Z M24.8666667,7.37750557 C24.7722222,5.37861915 24.3166667,3.60801782 22.8555556,2.14922049 C21.4,0.690423163 19.6333333,0.233853007 17.6388889,0.13363029 C15.5833333,0.0167037862 9.42222222,0.0167037862 7.36666667,0.13363029 C5.37777778,0.228285078 3.61111111,0.684855234 2.15,2.14365256 C0.688888889,3.60244989 0.238888889,5.37305122 0.138888889,7.37193764 C0.0222222222,9.43207127 0.0222222222,15.6069042 0.138888889,17.6670379 C0.233333333,19.6659243 0.688888889,21.4365256 2.15,22.8953229 C3.61111111,24.3541203 5.37222222,24.8106904 7.36666667,24.9109131 C9.42222222,25.0278396 15.5833333,25.0278396 17.6388889,24.9109131 C19.6333333,24.8162584 21.4,24.3596882 22.8555556,22.8953229 C24.3111111,21.4365256 24.7666667,19.6659243 24.8666667,17.6670379 C24.9833333,15.6069042 24.9833333,9.4376392 24.8666667,7.37750557 Z M22.2111111,19.8775056 C21.7777778,20.9688196 20.9388889,21.8095768 19.8444444,22.2494432 C18.2055556,22.9008909 14.3166667,22.7505568 12.5055556,22.7505568 C10.6944444,22.7505568 6.8,22.8953229 5.16666667,22.2494432 C4.07777778,21.8151448 3.23888889,20.9743875 2.8,19.8775056 C2.15,18.2349666 2.3,14.3374165 2.3,12.5222717 C2.3,10.7071269 2.15555556,6.80400891 2.8,5.16703786 C3.23333333,4.07572383 4.07222222,3.23496659 5.16666667,2.79510022 C6.80555556,2.14365256 10.6944444,2.29398664 12.5055556,2.29398664 C14.3166667,2.29398664 18.2111111,2.14922049 19.8444444,2.79510022 C20.9333333,3.22939866 21.7722222,4.0701559 22.2111111,5.16703786 C22.8611111,6.80957684 22.7111111,10.7071269 22.7111111,12.5222717 C22.7111111,14.3374165 22.8611111,18.2405345 22.2111111,19.8775056 Z"></path></g></g></g></svg></a></span><span class="FooterSocialAndCopyright_socialicon__uLYVY"><a href="https://www.linkedin.com/company/24-heures/"><svg width="20px" height="20px" viewBox="0 0 25 25" xmlns="http://www.w3.org/2000/svg" class="icon-linkedinFooter"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-455.000000, -918.000000)" fill="#FFFFFF" fill-rule="nonzero"><g transform="translate(455.000000, 918.000000)"><path d="M23.2142857,0 L1.78013393,0 C0.797991071,0 0,0.809151786 0,1.80245536 L0,23.1975446 C0,24.1908482 0.797991071,25 1.78013393,25 L23.2142857,25 C24.1964286,25 25,24.1908482 25,23.1975446 L25,1.80245536 C25,0.809151786 24.1964286,0 23.2142857,0 Z M7.55580357,21.4285714 L3.85044643,21.4285714 L3.85044643,9.49776786 L7.56138393,9.49776786 L7.56138393,21.4285714 L7.55580357,21.4285714 Z M5.703125,7.86830357 C4.51450893,7.86830357 3.5546875,6.90290179 3.5546875,5.71986607 C3.5546875,4.53683036 4.51450893,3.57142857 5.703125,3.57142857 C6.88616071,3.57142857 7.8515625,4.53683036 7.8515625,5.71986607 C7.8515625,6.90848214 6.89174107,7.86830357 5.703125,7.86830357 L5.703125,7.86830357 Z M21.4453125,21.4285714 L17.7399554,21.4285714 L17.7399554,15.625 C17.7399554,14.2410714 17.7120536,12.4609375 15.8147321,12.4609375 C13.8839286,12.4609375 13.5881696,13.9676339 13.5881696,15.5245536 L13.5881696,21.4285714 L9.8828125,21.4285714 L9.8828125,9.49776786 L13.4375,9.49776786 L13.4375,11.1272321 L13.4877232,11.1272321 C13.984375,10.1897321 15.1953125,9.20200893 16.9977679,9.20200893 C20.7477679,9.20200893 21.4453125,11.6741071 21.4453125,14.8883929 L21.4453125,21.4285714 L21.4453125,21.4285714 Z"></path></g></g></g></svg></a></span><span class="FooterSocialAndCopyright_socialicon__uLYVY"><a href="https://www.youtube.com/channel/UCM_qQbU6ZHF4a50i5QhGqiQ"><svg width="25px" height="25px" viewBox="0 0 25 25" xmlns="http://www.w3.org/2000/svg" class="icon-youtubeFooter"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><path d="M22.5,0 C23.8807119,-2.53632657e-16 25,1.11928813 25,2.5 L25,22.5 C25,23.8807119 23.8807119,25 22.5,25 L2.5,25 C1.11928813,25 1.69088438e-16,23.8807119 0,22.5 L0,2.5 C-1.69088438e-16,1.11928813 1.11928813,2.53632657e-16 2.5,0 L22.5,0 Z M12.5520917,6.64082821 L12.3451516,6.64082821 C11.6057637,6.64306351 7.11971207,6.66988713 5.92634345,6.9917706 C5.20811696,7.18498605 4.64241399,7.75429343 4.45043163,8.47726257 C4.13894134,9.64717202 4.10556738,11.9520048 4.10199159,12.4324675 L4.10199159,12.6105448 C4.10556738,13.0909922 4.13894134,15.3957585 4.45043163,16.5657526 C4.64241399,17.2887217 5.20811696,17.8580291 5.92634345,18.0513394 C7.11971207,18.3731359 11.6057637,18.3999523 12.3451516,18.402187 L12.5520917,18.402187 C13.2914797,18.3999523 17.7775312,18.3731359 18.9708999,18.0513394 C19.6891264,17.8580291 20.2548293,17.2887217 20.4468117,16.5657526 C20.758302,15.3957585 20.7916759,13.0909922 20.7952517,12.6105448 L20.7952517,12.4324675 C20.7916759,11.9520048 20.758302,9.64717202 20.4468117,8.47726257 C20.2548293,7.75429343 19.6891264,7.18498605 18.9708999,6.9917706 C17.7775312,6.66988713 13.2914797,6.64306351 12.5520917,6.64082821 Z M10.7412686,10.0393009 L15.1045041,12.5216024 L10.7412686,15.0037143 L10.7412686,10.0393009 Z" fill="#FFFFFF"></path></g></svg></a></span></div><span>© <!-- -->2022<!-- --> Tamedia. All Rights Reserved</span></div></div></footer><div id="full-overlay-container"></div><div id="piano-ribbon" class="PageLayout_pianoribbon__2mUkA"></div></div></div><script id="__NEXT_DATA__" type="application/json">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</script></body></html>