<!DOCTYPE html><html lang="fr"><head><meta charSet="utf-8"/><link rel="icon" href="/_next/static/media/favicon_24heures.0d54c73a.png" media="(prefers-color-scheme:light)"/><link rel="apple-touch-icon" sizes="180x180" href="/_next/static/media/appleTouch_24heures.109a55db.png"/><link rel="icon" sizes="192x192" href="/_next/static/media/appleTouch_24heures.109a55db.png"/><meta name="viewport" content="initial-scale=1.0, width=device-width, viewport-fit=cover"/><link rel="preconnect" href="https://feed-prod.unitycms.io"/><link rel="dns-prefetch" href="https://feed-prod.unitycms.io"/><link rel="preconnect" href="https://tdn.da-services.ch"/><link rel="dns-prefetch" href="https://tdn.da-services.ch"/><link rel="dns-prefetch" href="https://gateway.tamedia.ch/recommender-service"/><link rel="dns-prefetch" href="https://beagle.prod.tda.link"/><link rel="dns-prefetch" href="https://tpc.googlesyndication.com/"/><link rel="dns-prefetch" href="https://interaktiv-mf.dev-disco.tagesanzeiger.ch/"/><title>Election présidentielle: Les 156 millions d’électeurs brésiliens ont commencé à voter | 24 heures</title><meta name="description" content="L’ancien président de gauche Lula pourrait être élu au premier tour face au chef d’État sortant Jair Bolsonaro. Le vote se déroulera jusqu’à 22h (heure en Suisse)."/><link rel="canonical" href="https://www.24heures.ch/les-156-millions-delecteurs-bresiliens-ont-commence-a-voter-850410016078"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:title" content="Élection présidentielle – Les 156 millions d’électeurs brésiliens ont commencé à voter"/><meta name="twitter:description" content="L’ancien président de gauche Lula pourrait être élu au premier tour face au chef d’État sortant Jair Bolsonaro. Le vote se déroulera jusqu’à 22h (heure en Suisse)."/><meta name="twitter:image" content="https://cdn.unitycms.io/images/7VBFEvmIKlG9zjRYQcewI8.jpg?op=ocroped&amp;val=1200,1200,1000,1000,0,0&amp;sum=rgdb4oNaaHQ"/><meta name="twitter:site" content="@24heuresch"/><meta property="og:type" content="article"/><meta property="og:title" content="Élection présidentielle – Les 156 millions d’électeurs brésiliens ont commencé à voter"/><meta property="og:description" content="L’ancien président de gauche Lula pourrait être élu au premier tour face au chef d’État sortant Jair Bolsonaro. Le vote se déroulera jusqu’à 22h (heure en Suisse)."/><meta property="og:image" content="https://cdn.unitycms.io/images/7VBFEvmIKlG9zjRYQcewI8.jpg?op=ocroped&amp;val=1200,1200,1000,1000,0,0&amp;sum=rgdb4oNaaHQ"/><meta property="og:site_name" content="24 heures"/><meta property="og:url" content="https://www.24heures.ch/les-156-millions-delecteurs-bresiliens-ont-commence-a-voter-850410016078"/><meta property="fb:app_id" content="251285271592561"/><meta name="color-scheme" content="dark light"/><meta name="apple-itunes-app" content="app-id=380349537"/><meta name="robots" content="max-image-preview:large, noarchive"/><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.24heures.ch/les-156-millions-delecteurs-bresiliens-ont-commence-a-voter-850410016078"},"headline":"Election présidentielle: Les 156 millions d’électeurs brésiliens ont commencé à voter","description":"L’ancien président de gauche Lula pourrait être élu au premier tour face au chef d’État sortant Jair Bolsonaro. Le vote se déroulera jusqu’à 22h (heure en Suisse).","datePublished":"2022-10-02T13:03:26.000Z","dateModified":"2022-10-02T13:03:26.000Z","genre":"news","inLanguage":"fr","url":"https://www.24heures.ch/les-156-millions-delecteurs-bresiliens-ont-commence-a-voter-850410016078","thumbnailUrl":"https://cdn.unitycms.io/images/7VBFEvmIKlG9zjRYQcewI8.jpg?op=ocroped&val=400,400,1000,1000,0,0&sum=HEiHodWDRcQ","isAccessibleForFree":true,"publisher":{"@type":"Organization","name":"Tamedia Publications romandes S.A.","url":"https://www.24heures.ch","sameAs":"https://www.facebook.com/24heures.ch/","logo":{"@type":"ImageObject","url":"https://www.24heures.ch/_next/static/media/logo_24heures.f913b4e9.png"}},"articleSection":"monde","author":[{"@type":"Organization","name":"AFP"}],"creator":[{"@type":"Organization","name":"AFP"}],"image":{"@type":"ImageObject","url":"https://cdn.unitycms.io/images/7VBFEvmIKlG9zjRYQcewI8.jpg?op=ocroped&val=400,400,1000,1000,0,0&sum=HEiHodWDRcQ","width":400,"height":266},"keywords":["Brésil","Election présidentielle","Luiz Inacio Lula da Silva","Jair Bolsonaro ","Amérique latine"]}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Accueil","item":"https://www.24heures.ch/"},{"@type":"ListItem","position":2,"name":"Monde","item":"https://www.24heures.ch/monde"},{"@type":"ListItem","position":3,"name":"Election présidentielle: Les 156 millions d’électeurs brésiliens ont commencé à voter","item":"https://www.24heures.ch/les-156-millions-delecteurs-bresiliens-ont-commence-a-voter-850410016078"}]}</script><script src="https://cdn.tinypass.com/api/tinypass.min.js" async="" defer=""></script><script>window.TATM = []</script><meta name="next-head-count" content="35"/><link rel="preload" href="/_next/static/css/f53b81bbbb1fe849.css" as="style"/><link rel="stylesheet" href="/_next/static/css/f53b81bbbb1fe849.css" data-n-g=""/><link rel="preload" href="/_next/static/css/850ea03cc20af8d0.css" as="style"/><link rel="stylesheet" href="/_next/static/css/850ea03cc20af8d0.css" data-n-p=""/><link rel="preload" href="/_next/static/css/597138f5848e9c7a.css" as="style"/><link rel="stylesheet" href="/_next/static/css/597138f5848e9c7a.css" data-n-p=""/><link rel="preload" href="/_next/static/css/c3a19e11581b6d4a.css" as="style"/><link rel="stylesheet" href="/_next/static/css/c3a19e11581b6d4a.css" data-n-p=""/><link rel="preload" href="/_next/static/css/aaf7fa61d89a67bf.css" as="style"/><link rel="stylesheet" href="/_next/static/css/aaf7fa61d89a67bf.css" data-n-p=""/><noscript data-n-css=""></noscript><script defer="" nomodule="" src="/_next/static/chunks/polyfills-c67a75d1b6f99dc8.js"></script><script src="/_next/static/chunks/webpack-6c8e472919469e15.js" defer=""></script><script src="/_next/static/chunks/framework-75db3117d1377048.js" defer=""></script><script src="/_next/static/chunks/main-aff5a879d5a17194.js" defer=""></script><script src="/_next/static/chunks/pages/_app-232fa7264ac5d027.js" defer=""></script><script src="/_next/static/chunks/63-f6a73a15c7394670.js" defer=""></script><script src="/_next/static/chunks/56-496062eacfa5b2d8.js" defer=""></script><script src="/_next/static/chunks/830-bd28221cfcc25d86.js" defer=""></script><script src="/_next/static/chunks/821-c460450139143b9a.js" defer=""></script><script src="/_next/static/chunks/921-c11bbf4ed0e7d857.js" defer=""></script><script src="/_next/static/chunks/643-d3c21669a1068c70.js" defer=""></script><script src="/_next/static/chunks/571-6201bfa65b247cb4.js" defer=""></script><script src="/_next/static/chunks/67-6301f6a59cdb496b.js" defer=""></script><script src="/_next/static/chunks/854-d5517d954e714c09.js" defer=""></script><script src="/_next/static/chunks/871-1c073fb2fd506998.js" defer=""></script><script src="/_next/static/chunks/pages/content-a822aef95e849071.js" defer=""></script><script src="/_next/static/AbPJdPnVBtSbtr8FluWh7/_buildManifest.js" defer=""></script><script src="/_next/static/AbPJdPnVBtSbtr8FluWh7/_ssgManifest.js" defer=""></script></head><body class="24heures"><script>!function(){var d,o=null===(d=window.localStorage)||void 0===d?void 0:d.getItem("colorMode"),a=function(d){"dark"===d?document.body.classList.add("dark-mode"):document.body.classList.remove("dark-mode")},e=window.matchMedia?window.matchMedia("(prefers-color-scheme:dark)"):void 0;"light"===o||"dark"===o?a(o):e&&e.matches&&a("dark")}();</script><div class="disco-outdated-browser" id="discoOutdatedBrowserDiv"><p>Votre navigateur est obsolète. Veuillez le mettre à jour avec la dernière version ou passer à un autre navigateur comme <a target="_blank" rel="noreferrer" href="https://www.google.com/intl/fr/chrome/">Chrome</a>, <a target="_blank" rel="noreferrer" href="https://support.apple.com/fr-ch/HT204416">Safari</a>, <a target="_blank" rel="noreferrer" href="https://www.mozilla.org/fr/firefox/new/">Firefox</a>  ou <a target="_blank" rel="noreferrer" href="https://www.microsoft.com/fr-fr/edge">Edge</a> pour éviter les failles de sécurité et garantir les meilleures performances possibles.</p></div><div id="__next"><div class="PageLayout_root__3m7KW PageLayout_-fixedwidth-grid__MMJlf PageLayoutGrid_pagelayoutgrid__P4J79 contentpage page-section"><div id="full-overlay-container"></div><div id="piano-ribbon" class="PageLayout_pianoribbon__2mUkA"></div><div class="PageLayout_leftspace__I7IMw"></div><div class="PageLayout_content__fnkSp"><a data-nosnippet="true" class="_screen-reader-only" href="#main">Passer au contenu principal</a><div class="PageLayout_topaddesktop__q7KHv"><div id="inside-full-top-desktop" class="Ad_root__3JT2w Ad_-ad-inside__5dcao Ad_-inside-full-top-desktop__GZNb4 inside-full-top-desktop ad-inside adunit" style="height:0"></div></div><div id="inside-full-brandday" class="Ad_root__3JT2w PageLayout_adbrandday__rbkBC" style="height:0"></div><div class="FullHeader_root__GN5eb"><div class="FullHeader_headerwrapper__ZiGtq"><header class="site-header"><a class="logo-link" href="/"><img class="Logo_root__XizPH" src="/_next/static/media/logo_24heures_short.3c67a45f.svg" alt="24 heures" height="50" width="256"/></a><a class="categoryindicator" href="/monde">Monde</a><div class="NavigationUser_root__i51n_"><div class="NavigationUser_abobutton__NUMlw"><div class="AboButton_root__N3fZe"><a href="https://abo-digital.24heures.ch/checkout/dualordigital">S&#x27;abonner</a></div></div><a class="NavigationUser_loginbutton__TqLpf" href="https://abo-digital.24heures.ch/identity-service/auth/authorize?source_client=web&amp;response_type=token&amp;redirect_uri=https%3A%2F%2Fwww.24heures.ch%2Fles-156-millions-delecteurs-bresiliens-ont-commence-a-voter-850410016078"><svg width="24px" height="24px" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" class="NavigationUser_icon__OFpvj" aria-hidden="true"><g fill="#202346"><polygon points="10 16 0 16 0 14.5 8.5 14.5 8.5 1.5 0 1.5 0 0 10 0" transform="translate(10.000000, 4.000000)"></polygon><polygon points="13.2867757 8.54271693 12.0978397 9.45728307 13.4772242 11.2497169 5 11.25 5 12.75 13.4772242 12.7497169 12.0978397 14.5427169 13.2867757 15.4572831 15.9462242 12"></polygon></g></svg><span class="NavigationUser_buttontext__pcBqo">Se connecter</span></a></div><div class="MenuIcon_root__WydKn"><button class="InvisibleButton_root__9RXsj MenuIcon_menuicon__BMj7u"><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" class="MenuIcon_icon-hamburger__Tqroi" aria-hidden="true"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path d="M2 4h12v1.5H2V4Zm0 5.25h7v1.5H2v-1.5Zm0 5.25h7V16H2v-1.5Z" fill="#202346"></path><g transform="translate(11 8)" stroke="#202346" stroke-width="1.5"><circle cx="4.5" cy="4.5" r="3.75"></circle><path stroke-linecap="square" d="m7.362 8.029 2.916 2.917"></path></g></g></svg><div class="MenuIcon_icontext__4Qg59">Menu</div></button></div></header><div class="TopNavigation_root__YRhqs"><div class="TopNavigation_homebuttonwrapper__VqacS"><a class="TopNavigation_homebutton___ldBH" href="/"><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" class="TopNavigation_iconhome__S8bIZ" aria-hidden="true"><path stroke-width="1.5" stroke="#202346" d="M14.5 20.04H20V11l-8-8-8 8v9.04h5.85V14.2h4.65z"></path></svg></a></div><nav class="TopNavigation_listwrapper__Gcu_y TopNavigation_-small__hyQ3o"><ul class="TopNavigationList_root__RRG7W TopNavigationList_-withhomeicon__f7nnM"><li class="TopNavigationList_topnavitem__YwjUV"><a href="/monde/ukraine">Guerre en Ukraine</a></li><li class="TopNavigationList_topnavitem__YwjUV"><a href="/monde/faits-divers-monde">Faits divers</a></li></ul></nav></div></div></div><div class="Flyout_root__Nyk8k Flyout_-navigation__0lk8K"><button class="InvisibleButton_root__9RXsj Flyout_overlay__qKs7t"></button><div class="Flyout_wrapper__VF1j2"><div class="Flyout_empty__NINko"></div><div class="Flyout_container__XdkFx" tabindex="-1"><nav class="NavigationFlyout_root__ZhArs"><div class="NavigationFlyout_navheader__ohmK4"><a class="logo-link" href="/"><img class="Logo_root__XizPH NavigationFlyout_logo__66AGD" src="/_next/static/media/logo_24heures_short.3c67a45f.svg" alt="24 heures" height="50" width="256"/></a>  <!-- --><button class="NavigationFlyout_buttonclose__7085O"><svg width="24px" height="24px" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" aria-hidden="true"><path fill="none" stroke-linecap="square" stroke-width="1.5" stroke="var(--text-color)" d="m5.5 5.5 13 13M18.5 5.5l-13 13"></path></svg></button></div><div class="NavigationFlyout_scrollpart__BOMuX"><div class="NavigationFlyout_searchbarnav__X_w4t"><form class="SearchBar_root___Q48a"><div class="TextInput_root__64fIx SearchBar_input__U5k_L"><input class="TextInput_input__I5fAS" placeholder="Que recherchez-vous?" type="search" value=""/></div><button type="submit" aria-label="Recherche" class="SearchBar_searchbutton__eUnnX"><svg width="24px" height="24px" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" aria-hidden="true"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" transform="translate(.23)"><circle stroke="#202346" stroke-width="1.5" cx="9.5" cy="9.5" r="5.75"></circle><line x1="14" y1="14.5" x2="19.6568542" y2="20.1568542" stroke="#202346" stroke-width="1.5" stroke-linecap="square"></line></g></svg></button></form></div><div class="NavigationFlyout_sitemap__Ll5ju"><ul><li class="NavigationItem_root__AcjD0 NavigationItem_-highlighted__fOycq NavigationItem_-group__TLZAc"><span class="NavigationItem_navitem__7DRwL">Suggestions</span><div class="NavigationItem_childwrapper__B_sLz"><ul><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/newest">Dernières nouvelles</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/la-redaction-vous-propose">La rédaction vous propose</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/nos-abonnes-ont-aime">Nos abonnés ont aimé</a></li></ul></div></li><li class="NavigationItem_root__AcjD0 NavigationItem_-group__TLZAc"><span class="NavigationItem_navitem__7DRwL">Actualités</span><div class="NavigationItem_childwrapper__B_sLz"><ul><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/la-une">La une</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-collapsed__yTLAP NavigationItem_-withchildren__pnYxL NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/vaud-regions">Vaud &amp; Régions</a><button class="InvisibleButton_root__9RXsj NavigationItem_dropdown__pHvTz"><span class="NavigationItem_arrowdown__8DOTw"><svg width="12px" height="12px" viewBox="0 0 12 12" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></button><div class="NavigationItem_childwrapper__B_sLz"><ul><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/vaud-regions/lausanne-region">Lausanne &amp; Région</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/vaud-regions/riviera-chablais">Riviera-Chablais</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/vaud-regions/nord-vaudois-broye">Nord vaudois-Broye</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/vaud-regions/la-cote">La Côte</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/vaud-regions/signe-lausanne">Signé ma ville</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/vaud-regions/lactu-en-dessins">L&#x27;actu en dessins</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/vaud-regions/faits-divers-vaud">Faits divers</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a href="https://agenda.24heures.ch/" class="NavigationItem_navitem__7DRwL" target="_self">Agenda</a></li></ul></div></li><li class="NavigationItem_root__AcjD0 NavigationItem_-collapsed__yTLAP NavigationItem_-withchildren__pnYxL NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/suisse">Suisse</a><button class="InvisibleButton_root__9RXsj NavigationItem_dropdown__pHvTz"><span class="NavigationItem_arrowdown__8DOTw"><svg width="12px" height="12px" viewBox="0 0 12 12" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></button><div class="NavigationItem_childwrapper__B_sLz"><ul><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/suisse/votations">Votations</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/suisse/suisse-romande">Suisse romande</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/suisse/50-ans-suffrage-feminin">50 ans suffrage féminin</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/suisse/faits-divers">Faits divers</a></li></ul></div></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/coronavirus">Coronavirus</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-collapsed__yTLAP NavigationItem_-withchildren__pnYxL NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/monde">Monde</a><button class="InvisibleButton_root__9RXsj NavigationItem_dropdown__pHvTz"><span class="NavigationItem_arrowdown__8DOTw"><svg width="12px" height="12px" viewBox="0 0 12 12" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></button><div class="NavigationItem_childwrapper__B_sLz"><ul><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/monde/ukraine">Guerre en Ukraine</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/monde/faits-divers-monde">Faits divers</a></li></ul></div></li><li class="NavigationItem_root__AcjD0 NavigationItem_-collapsed__yTLAP NavigationItem_-withchildren__pnYxL NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/economie">Économie</a><button class="InvisibleButton_root__9RXsj NavigationItem_dropdown__pHvTz"><span class="NavigationItem_arrowdown__8DOTw"><svg width="12px" height="12px" viewBox="0 0 12 12" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></button><div class="NavigationItem_childwrapper__B_sLz"><ul><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a href="https://marktdaten.fuw.ch/" class="NavigationItem_navitem__7DRwL" target="_self">Bourse</a></li></ul></div></li><li class="NavigationItem_root__AcjD0 NavigationItem_-collapsed__yTLAP NavigationItem_-withchildren__pnYxL NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/sports">Sports</a><button class="InvisibleButton_root__9RXsj NavigationItem_dropdown__pHvTz"><span class="NavigationItem_arrowdown__8DOTw"><svg width="12px" height="12px" viewBox="0 0 12 12" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></button><div class="NavigationItem_childwrapper__B_sLz"><ul><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/sports/sport-vaudois">Sport vaudois</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/sports/football-vaudois">Football vaudois</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/sports/lutte-suisse">Lutte suisse</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/sports/lhc">LHC</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/sports/ski-alpin">Ski alpin</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/sports/ls">LS / SLO</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/sports/uefa-champions-league">UEFA Champions League</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/sports/uefa-europa-league">UEFA Europa League</a></li></ul></div></li><li class="NavigationItem_root__AcjD0 NavigationItem_-collapsed__yTLAP NavigationItem_-withchildren__pnYxL NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/culture">Culture</a><button class="InvisibleButton_root__9RXsj NavigationItem_dropdown__pHvTz"><span class="NavigationItem_arrowdown__8DOTw"><svg width="12px" height="12px" viewBox="0 0 12 12" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></button><div class="NavigationItem_childwrapper__B_sLz"><ul><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/culture/musique">Musique</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/culture/ecrans">Écrans</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/culture/livres">Livres</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/culture/theatre">Théâtre</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/culture/mode">Mode</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/culture/societe">Société</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/culture/art">Art</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a href="https://agenda.24heures.ch/" class="NavigationItem_navitem__7DRwL" target="_self">Agenda</a></li></ul></div></li><li class="NavigationItem_root__AcjD0 NavigationItem_-collapsed__yTLAP NavigationItem_-withchildren__pnYxL NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/gastronomie">Gastronomie</a><button class="InvisibleButton_root__9RXsj NavigationItem_dropdown__pHvTz"><span class="NavigationItem_arrowdown__8DOTw"><svg width="12px" height="12px" viewBox="0 0 12 12" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></button><div class="NavigationItem_childwrapper__B_sLz"><ul><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/gastronomie/produits">Produits</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/gastronomie/recettes">Recettes</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/gastronomie/les-vins">Les vins</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/gastronomie/coup-de-fourchette">Coup de fourchette</a></li></ul></div></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/familles">Familles</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/sante">Santé</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-collapsed__yTLAP NavigationItem_-withchildren__pnYxL NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/opinion">Opinion</a><button class="InvisibleButton_root__9RXsj NavigationItem_dropdown__pHvTz"><span class="NavigationItem_arrowdown__8DOTw"><svg width="12px" height="12px" viewBox="0 0 12 12" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></button><div class="NavigationItem_childwrapper__B_sLz"><ul><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/opinion/editorial">Éditorial</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/opinion/reflexions">Réflexions</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/opinion/lettre-de-lecteur">Courrier des lecteurs</a></li></ul></div></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/portraits">Portraits</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-collapsed__yTLAP NavigationItem_-withchildren__pnYxL NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/savoirs">Savoirs</a><button class="InvisibleButton_root__9RXsj NavigationItem_dropdown__pHvTz"><span class="NavigationItem_arrowdown__8DOTw"><svg width="12px" height="12px" viewBox="0 0 12 12" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></button><div class="NavigationItem_childwrapper__B_sLz"><ul><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/savoirs/histoire">Histoire</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/savoirs/voyages">Voyages</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/savoirs/technologie">Technologie</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/savoirs/sciences">Sciences</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/savoirs/loisirs">Loisirs</a></li></ul></div></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/environnement">Environnement</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/auto-moto">Auto</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/people">People</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a href="https://blog.24heures.ch/" class="NavigationItem_navitem__7DRwL" target="_blank" rel="noopener noreferrer">Blogs</a></li></ul></div></li><li class="NavigationItem_root__AcjD0 NavigationItem_-group__TLZAc"><span class="NavigationItem_navitem__7DRwL">Multimédia</span><div class="NavigationItem_childwrapper__B_sLz"><ul><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/videos">Vidéos</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/podcasts">Podcasts</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/webdocumentaires">Les webdocs</a></li></ul></div></li><li class="NavigationItem_root__AcjD0 NavigationItem_-group__TLZAc"><span class="NavigationItem_navitem__7DRwL">Le Matin Dimanche</span><div class="NavigationItem_childwrapper__B_sLz"><ul><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/lematindimanche">Le Matin Dimanche</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a href="https://epaper.lematindimanche.ch" class="NavigationItem_navitem__7DRwL" target="_blank" rel="noopener noreferrer">E-paper</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a href="https://abo.lematindimanche.ch/" class="NavigationItem_navitem__7DRwL" target="_blank" rel="noopener noreferrer">Abonnements</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/impressum-le-matin-dimanche-637779217998">Impressum</a></li></ul></div></li><li class="NavigationItem_root__AcjD0 NavigationItem_-group__TLZAc"><span class="NavigationItem_navitem__7DRwL">Services</span><div class="NavigationItem_childwrapper__B_sLz"><ul><li class="NavigationItem_root__AcjD0 NavigationItem_-collapsed__yTLAP NavigationItem_-withchildren__pnYxL NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/club">Club</a><button class="InvisibleButton_root__9RXsj NavigationItem_dropdown__pHvTz"><span class="NavigationItem_arrowdown__8DOTw"><svg width="12px" height="12px" viewBox="0 0 12 12" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></button><div class="NavigationItem_childwrapper__B_sLz"><ul><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/club/privileges-annuels">Privilèges annuels</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/club/livres">Livres</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/club/voyages">Voyages</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/club/concours">Concours</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/club/services-abonnes">Services abonnés</a></li></ul></div></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a href="https://abo-digital.24heures.ch/account/newsletter" class="NavigationItem_navitem__7DRwL" target="_blank" rel="noopener noreferrer">Newsletter</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a href="https://epaper.24heures.ch" class="NavigationItem_navitem__7DRwL" target="_self">E-paper</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/archives-du-journal-589393709489">Archives du Journal</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a href="https://agenda.24heures.ch/" class="NavigationItem_navitem__7DRwL" target="_self">Agenda</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a href="https://agenda.24heures.ch/cinema" class="NavigationItem_navitem__7DRwL" target="_self">Programme de cinéma</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/vous-etes-le-premier-sur-l-info-soyez-le-premier-dans-24-heures-231049161896">Info lecteur</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/la-meteo-chez-vous-et-ailleurs-110700908480">Météo</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a href="https://abo-digital.24heures.ch/checkout/dualordigital" class="NavigationItem_navitem__7DRwL" target="_blank" rel="noopener noreferrer">Abonnements</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a href="https://www.femina.ch/" class="NavigationItem_navitem__7DRwL" target="_blank" rel="noopener noreferrer">Femina</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a href="https://www.bilan.ch/" class="NavigationItem_navitem__7DRwL" target="_blank" rel="noopener noreferrer">Bilan</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a href="http://hommages.ch/" class="NavigationItem_navitem__7DRwL" target="_blank" rel="noopener noreferrer">Décès</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/cdl-714612417489">Cercle des lecteurs</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-collapsed__yTLAP NavigationItem_-withchildren__pnYxL NavigationItem_-category__4wUx9"><a href="https://goldbach.com/ch/fr/portefeuille/24-heures/tarif" class="NavigationItem_navitem__7DRwL" target="_blank" rel="noopener noreferrer">Publicité</a><button class="InvisibleButton_root__9RXsj NavigationItem_dropdown__pHvTz"><span class="NavigationItem_arrowdown__8DOTw"><svg width="12px" height="12px" viewBox="0 0 12 12" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></button><div class="NavigationItem_childwrapper__B_sLz"><ul><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a href="https://hub.commercial-publishing.ch/fr/24h" class="NavigationItem_navitem__7DRwL" target="_blank" rel="noopener noreferrer">Content Hub</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/marketplace">Marketplace</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a href="https://goldbach.com/ch/fr/portefeuille/print/24-heures/donnees-medias#media-data-print" class="NavigationItem_navitem__7DRwL" target="_blank" rel="noopener noreferrer">Données médias</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a href="https://adbox.goldbach.com/" class="NavigationItem_navitem__7DRwL" target="_blank" rel="noopener noreferrer">Points annonces</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a href="https://www.emploi-romand.ch/" class="NavigationItem_navitem__7DRwL" target="_blank" rel="noopener noreferrer">24 emploi</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a href="https://www.homegate.ch/fr?layout&amp;agency&amp;utm_source=nn_24&amp;utm_medium=liim&amp;utm_term=ies&amp;utm_campaign=partn_f" class="NavigationItem_navitem__7DRwL" target="_blank" rel="noopener noreferrer">Immo</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/les-supplements-de-24-heures-973673812537">Suppléments</a></li></ul></div></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/a-propos">A propos</a></li></ul></div></li></ul><div class="NavigationFlyout_menufooter___9NJi"><ul><li class="NavigationItem_root__AcjD0 NavigationItem_-menufooter__DhqoU"><a class="NavigationItem_navitem__7DRwL" href="/impressum-24-heures-154248400196">Impressum</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-menufooter__DhqoU"><a class="NavigationItem_navitem__7DRwL" href="/conditions-generales-924030605318">CGV</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-menufooter__DhqoU"><a class="NavigationItem_navitem__7DRwL" href="/politique-de-confidentialite-344758689264">Politique de confidentialité</a></li></ul></div></div></div></nav></div></div></div><div id="inside-full-top-tablet" class="Ad_root__3JT2w Ad_-topadtablet__5UCRU Ad_-ad-inside__5dcao adunit" style="height:0"></div><div class="BackToTop_root__mCcrr"><button class="DefaultButton_root___rBza BackToTop_defaultbutton__MyTMz default-button" aria-label="retour en haut de page"><svg width="16px" height="16px" viewBox="0 0 16 16" class="BackToTop_icon-backtotopmain__dubxD" aria-hidden="true"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><rect x="0" y="0" width="16" height="16"></rect><path d="M8,0.68292222 L15.6507914,7.2407434 L14.3492086,8.7592566 L8.99920863,4.17392222 L9,16 L7,16 L6.99920863,4.17392222 L1.65079137,8.7592566 L0.349208627,7.2407434 L8,0.68292222 Z" fill="#FFFFFF"></path></g></svg></button></div><div class="Flyout_root__Nyk8k Flyout_-user-profile__uvh6w"><button class="InvisibleButton_root__9RXsj Flyout_overlay__qKs7t"></button><div class="Flyout_wrapper__VF1j2"><div class="Flyout_empty__NINko"></div><div class="Flyout_container__XdkFx" tabindex="-1"><div class="UserProfile_root__9Qb_N"><div class="UserProfile_profileclose__4eaaq"><a class="logo-link" href="/"><img class="Logo_root__XizPH" src="/_next/static/media/logo_24heures_short.3c67a45f.svg" alt="24 heures" height="50" width="256"/></a> <!-- --><button class="InvisibleButton_root__9RXsj UserProfile_buttonclose__3zHYp"><svg width="24px" height="24px" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" aria-hidden="true"><path fill="none" stroke-linecap="square" stroke-width="1.5" stroke="var(--text-color)" d="m5.5 5.5 13 13M18.5 5.5l-13 13"></path></svg></button></div><div class="UserProfile_wrapper__odXXE UserProfile_-mobile-only__Z0Bn7"><a href="https://abo-digital.24heures.ch/identity-service/auth/authorize?source_client=web&amp;response_type=token&amp;redirect_uri=https%3A%2F%2Fwww.24heures.ch%2Fles-156-millions-delecteurs-bresiliens-ont-commence-a-voter-850410016078"><span class="UserProfile_loginlink__CYoqt"><svg width="24px" height="24px" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" class="UserProfile_iconlogin__sLG9t" aria-hidden="true"><g fill="#202346"><polygon points="10 16 0 16 0 14.5 8.5 14.5 8.5 1.5 0 1.5 0 0 10 0" transform="translate(10.000000, 4.000000)"></polygon><polygon points="13.2867757 8.54271693 12.0978397 9.45728307 13.4772242 11.2497169 5 11.25 5 12.75 13.4772242 12.7497169 12.0978397 14.5427169 13.2867757 15.4572831 15.9462242 12"></polygon></g></svg>Se connecter<!-- --></span></a></div><div class="Subscribe_root__UmwHc"><span class="Subscribe_title__0ru20">Vous n&#x27;avez pas d&#x27;abonnement actif</span><span class="Subscribe_subscribetext__lPzwJ">Soutenez le journalisme de qualité, proche de chez vous. Obtenez un accès à tous les contenus.</span><a href="https://abo-digital.24heures.ch/checkout/dualordigital" class="DefaultButton_root___rBza Subscribe_button__g_8x8 default-button" target="_blank" rel="noopener noreferrer">S&#x27;abonner</a></div><div class="UserProfile_wrapper__odXXE"><div class="UserItem_root__1CVif"><a href="https://abo-digital.24heures.ch/checkout/dualordigital" target="_blank" rel="noopener noreferrer"><div class="UserItem_titlebox__jZ2bW"><span class="UserItem_leftalign__WB_cC"><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" aria-hidden="true"><g stroke="var(--text-color)" stroke-width="1.5" fill="none" fill-rule="evenodd"><path d="M3.343 10.588v9.882h17.568v-9.882"></path><path stroke-linecap="round" stroke-linejoin="round" d="M4.35 3.584 2.645 7.247h18.857l-1.636-3.663z"></path><path d="M5.75 13.75h5.5v3.5h-5.5zM13.75 13.95h4.5v6.5h-4.5zM2.64 7.247v2.15c0 .896.448 1.344 1.343 1.344.896 0 1.344-.448 1.344-1.344v-2.15M6 7.247v2.15c0 .896.448 1.344 1.343 1.344.896 0 1.344-.448 1.344-1.344v-2.15M9 7.247v2.15c0 .896.448 1.344 1.343 1.344.896 0 1.344-.448 1.344-1.344v-2.15M12 7.247v2.15c0 .896.448 1.344 1.343 1.344.896 0 1.344-.448 1.344-1.344v-2.15M15.8 7.247v2.15c0 .896.448 1.344 1.343 1.344.896 0 1.344-.448 1.344-1.344v-2.15M18.8 7.247v2.15c0 .896.448 1.344 1.343 1.344.896 0 1.344-.448 1.344-1.344v-2.15"></path></g></svg><span class="UserItem_title__Jjdtw">Vers l’Abo-Shop</span></span><span class="UserItem_rightarrow__f1o6_"><svg xmlns="http://www.w3.org/2000/svg" height="24" viewBox="0 0 24 24" width="24"><g transform="translate(6.822426 6.633028)"><path fill="var(--text-color)" d="m2.450302 0h8.727273v1.818182h-8.727273z"></path><path fill="var(--text-color)" d="m-1.2742949 5.14259477h13.0909091v1.81818182h-13.0909091z" transform="matrix(.70710678 -.70710678 .70710678 .70710678 -2.735301 5.499771)"></path><path fill="var(--text-color)" d="m9.359393 0h1.818182v8.727273h-1.818182z"></path></g></svg></span></div></a></div><div class="ContactFormLink_root__DIjrE"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><g fill="none"><path stroke-width="1.5" stroke="var(--text-color)" d="m7.73 20 3.13-3.77h9.32V4H4v12.23h3.77z"></path><g transform="translate(11.25 5.93)"><path stroke-width="1.5" stroke="var(--text-color)" d="M1 0v5"></path><circle fill="var(--text-color)" cx="1" cy="7" r="1"></circle></g></g></svg><a href="/vos-contacts-a-24-heures-614166556287">Contact et assistance</a></div></div></div></div></div></div><main id="main" class="PageLayout_main__20lX2"><article class="ArticleContainer_root__YVx7s"><div class="ArticleContainer_topspace__9aXmt ArticleContainer_full-width___4ofI"></div><nav class="Breadcrumbs_root__rhiXf" aria-label="Breadcrumb"><div class="Breadcrumbs_breadbar__0YKJi ContentMetaInfo_author__HbYvO"><a class="Breadcrumbs_breadlink__efCCz link_underlinelink__RiMh2" href="/">Accueil</a><span class="Breadcrumbs_separator__vbp0F">|</span><a class="Breadcrumbs_breadlink__efCCz link_underlinelink__RiMh2" href="/monde">Monde</a><span class="Breadcrumbs_separator__vbp0F">|</span><h1 class="Breadcrumbs_seotitle__jmjvR" aria-hidden="true">Election présidentielle: Les 156 millions d’électeurs brésiliens ont commencé à voter</h1></div></nav><div class="ContentHead_root__5__Ha ArticleContainer_content-width__wrYKM"><h2 class="ContentHead_title__f3UIa  "><span class="ContentHead_titleheader__4m__2">Élection présidentielle</span><span class="ContentHead_hiddendash__Mbx_r" aria-hidden="true" role="presentation"> – </span><span class="ContentHead_text__L_T2p">Les 156 millions d’électeurs brésiliens ont commencé à voter</span></h2><h3 class="ContentHead_lead__zVmJZ link_regular__Cy8JS link_externalicon-big__uqzSW link_externalicon__Me6bM"><span><span class="HtmlText_root__3vQQX">L’ancien président de gauche Lula pourrait être élu au premier tour face au chef d’État sortant Jair Bolsonaro. Le vote se déroulera jusqu’à 22h (heure en Suisse).</span></span></h3><div class="ContentMetaInfo_root__5qV_a"><div><div></div><time dateTime="2022-10-02T13:03:26.000Z" class="FullDateTime_root__47_Xg ArticleContainer_content-width__wrYKM FullDateTime_-metainfo__qJeNT">Publié aujourd’hui à 15h03</time></div><div class="ShareAndComment_root__3JR3k ShareAndComment_-content-meta-info__1vK4k"><div class="ShareAndComment_buttonscontainer__ER_uR"><div class="ShareAndComment_buttonwrapper__5Sero"><button class="InvisibleButton_root__9RXsj ShareAndComment_button__y8Rvj" aria-label="0 commentaires"><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" aria-hidden="true"><path stroke-width="1.5" stroke-linejoin="round" stroke="#202346" d="m7.42 20.81 3.29-3.95h9.79V4h-17v12.86h3.97z" fill="none"></path></svg></button></div><div class="ShareAndComment_buttonwrapper__5Sero"><button class="InvisibleButton_root__9RXsj ShareAndComment_button__y8Rvj" aria-label="partager"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" aria-hidden="true"><path fill="none" stroke-width="1.25" d="M22 11.5 14.1 3v5.07h-1.67A9.34 9.34 0 0 0 3 17.3V20l.75-.8a13.5 13.5 0 0 1 9.88-4.28h.47V20l7.9-8.5Z" stroke="#202346"></path></svg></button></div><div class="ShareAndComment_buttonwrapper__5Sero"><button class="BookmarkButton_root__24rJ0  ShareAndComment_button__y8Rvj" title="Ajouter à ma liste"><svg width="24px" height="24px" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" class="icon-bookmarkbig " aria-hidden="true"><path stroke="none" fill="var(--text-color)" d="M18.5 3H5.75a.75.75 0 0 0-.75.75v17.1c.09.62.87.89 1.3.4l5.83-6.4 5.82 6.4c.46.51 1.3.19 1.3-.5v-17A.75.75 0 0 0 18.5 3Zm-.75 1.5v14.31l-5.07-5.58-.08-.07a.75.75 0 0 0-1.03.07L6.5 18.81V4.5h11.25Z"></path></svg></button></div></div></div></div></div><div class="ShareAndComment_root__3JR3k"><div class="ShareAndComment_buttonscontainer__ER_uR"><div class="ShareAndComment_buttonwrapper__5Sero"><button class="InvisibleButton_root__9RXsj ShareAndComment_button__y8Rvj" aria-label="0 commentaires"><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" aria-hidden="true"><path stroke-width="1.5" stroke-linejoin="round" stroke="#202346" d="m7.42 20.81 3.29-3.95h9.79V4h-17v12.86h3.97z" fill="none"></path></svg></button></div><div class="ShareAndComment_buttonwrapper__5Sero"><button class="InvisibleButton_root__9RXsj ShareAndComment_button__y8Rvj" aria-label="partager"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" aria-hidden="true"><path fill="none" stroke-width="1.25" d="M22 11.5 14.1 3v5.07h-1.67A9.34 9.34 0 0 0 3 17.3V20l.75-.8a13.5 13.5 0 0 1 9.88-4.28h.47V20l7.9-8.5Z" stroke="#202346"></path></svg></button></div><div class="ShareAndComment_buttonwrapper__5Sero"><button class="BookmarkButton_root__24rJ0  ShareAndComment_button__y8Rvj" title="Ajouter à ma liste"><svg width="24px" height="24px" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" class="icon-bookmarkbig " aria-hidden="true"><path stroke="none" fill="var(--text-color)" d="M18.5 3H5.75a.75.75 0 0 0-.75.75v17.1c.09.62.87.89 1.3.4l5.83-6.4 5.82 6.4c.46.51 1.3.19 1.3-.5v-17A.75.75 0 0 0 18.5 3Zm-.75 1.5v14.31l-5.07-5.58-.08-.07a.75.75 0 0 0-1.03.07L6.5 18.81V4.5h11.25Z"></path></svg></button></div></div></div><figure class="ArticleImage_root__UN35E ArticleContainer_full-width___4ofI article-image"><div class="ArticleImage_image-wrapper__p8uCV"><img alt="Pour cette élection cruciale pour l’avenir de la jeune démocratie au Brésil, le choc au sommet entre Jair Bolsonaro, 67 ans, et Luiz Inacio Lula da Silva, 76 ans, a relégué les neuf autres candidats au rang de figurants. Brasilia, le 22 septembre 2022." class="ResponsiveImage_root__MEs9V responsive-image" height="800" width="1200" src="https://cdn.unitycms.io/images/7VBFEvmIKlG9zjRYQcewI8.jpg?op=ocroped&amp;val=1200,1200,1000,1000,0,0&amp;sum=rgdb4oNaaHQ" srcSet="https://cdn.unitycms.io/images/7VBFEvmIKlG9zjRYQcewI8.jpg?op=ocroped&amp;val=400,400,1000,1000,0,0&amp;sum=HEiHodWDRcQ 400w, https://cdn.unitycms.io/images/7VBFEvmIKlG9zjRYQcewI8.jpg?op=ocroped&amp;val=800,800,1000,1000,0,0&amp;sum=pfoiIg8Fy1g 800w, https://cdn.unitycms.io/images/7VBFEvmIKlG9zjRYQcewI8.jpg?op=ocroped&amp;val=1200,1200,1000,1000,0,0&amp;sum=rgdb4oNaaHQ 1200w, https://cdn.unitycms.io/images/7VBFEvmIKlG9zjRYQcewI8.jpg?op=ocroped&amp;val=1600,1600,1000,1000,0,0&amp;sum=GPm2eHixENo 1600w, https://cdn.unitycms.io/images/7VBFEvmIKlG9zjRYQcewI8.jpg?op=ocroped&amp;val=2001,2000,1000,1000,0,0&amp;sum=pcgmVwTtAE0 2001w" sizes="100vw" draggable="false" loading="eager" style="--responsive-image-focus-position:50% 50%"/><button class="ArticleImage_fullscreenicon__DcbkG" aria-label="ouvrir le plein écran"><svg width="35" height="35" viewBox="0 0 35 35" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><circle fill-opacity=".5" fill="#AEADAD" cx="17.5" cy="17.5" r="17.5"></circle><path stroke="#FFF" stroke-width="2" d="M18 24.4h-6v-6M16.4 13h6v6"></path></g></svg></button></div><figcaption class="ContentCaption_root__qGirl link_regular__Cy8JS link_externalicon__Me6bM content-caption"><div class="ContentCaption_contenttext__WCVMh ContentCaption_width__28keK"><span class="HtmlText_root__3vQQX">Pour cette élection cruciale pour l’avenir de la jeune démocratie au Brésil, le choc au sommet entre Jair Bolsonaro, 67 ans, et Luiz Inacio Lula da Silva, 76 ans, a relégué les neuf autres candidats au rang de figurants. Brasilia, le 22 septembre 2022.</span></div><div class="ContentCaption_contentcredit__PO57m ContentCaption_width__28keK">KEYSTONE</div></figcaption></figure><p class="ArticleParagraph_root__gWE5H ArticleContainer_content-width__wrYKM link_focus__VbC8t link_externalicon-big__uqzSW link_externalicon__Me6bM"><span class="HtmlText_root__3vQQX">Les 156 millions d’électeurs brésiliens ont commencé à voter dimanche pour une présidentielle tendue qui pourrait voir l’ancien président de gauche Lula être élu dès le premier tour et le chef d’État sortant d’extrême droite Jair Bolsonaro refuser le verdict des urnes.</span></p><p class="ArticleParagraph_root__gWE5H ArticleContainer_content-width__wrYKM link_focus__VbC8t link_externalicon-big__uqzSW link_externalicon__Me6bM"><span class="HtmlText_root__3vQQX">«Suspense jusqu’à la fin» barrait la Une du grand quotidien «O Globo» qui soulignait aussi «l’instabilité qui a marqué toute la campagne» électorale.</span></p><aside class="DynamicTeaser_root__tULm0"><h4 class="DynamicTeaser_boxtitle__qxkcU"><span class="HtmlText_root__3vQQX">Sur ce sujet</span></h4><div><a href="/et-si-jair-bolsonaro-refusait-la-defaite-269012757487"><h4 class="TeaserHeader_-dynamicteaser__EEdFq"><span class="TeaserHeader_wrapper__Puazc"><span class="TeaserHeader_premium__fqoP7">Abo</span><span class="TeaserHeader_titleheader__ozlTk">Présidentielle au Brésil</span></span><span class="TeaserHeader_title__wC9VG">Et si Jair Bolsonaro refusait la défaite?</span></h4></a><a href="/en-finir-avec-bolsonaro-des-le-premier-tour-632710198544"><div class="DynamicTeaser_divider__p8hPp"></div><h4 class="TeaserHeader_-dynamicteaser__EEdFq"><span class="TeaserHeader_wrapper__Puazc"><span class="TeaserHeader_premium__fqoP7">Abo</span><span class="TeaserHeader_titleheader__ozlTk">Présidentielle au Brésil</span></span><span class="TeaserHeader_title__wC9VG">«En finir avec Bolsonaro» dès le premier tour</span></h4></a><a href="/le-bresil-est-suspendu-au-debat-entre-ses-deux-titans-959793644041"><div class="DynamicTeaser_divider__p8hPp"></div><h4 class="TeaserHeader_-dynamicteaser__EEdFq"><span class="TeaserHeader_wrapper__Puazc"><span class="TeaserHeader_premium__fqoP7">Abo</span><span class="TeaserHeader_titleheader__ozlTk">Élection présidentielle  </span></span><span class="TeaserHeader_title__wC9VG">Le Brésil est suspendu au débat entre ses deux titans </span></h4></a></div></aside><p class="ArticleParagraph_root__gWE5H ArticleContainer_content-width__wrYKM link_focus__VbC8t link_externalicon-big__uqzSW link_externalicon__Me6bM"><span class="HtmlText_root__3vQQX">Parmi les premiers électeurs qui commençaient à voter à 8h (heure locale, 13h en Suisse), Edmilson Dias da Silva, un retraité de 72 ans, a déjà choisi Bolsonaro, pour son «bon gouvernement». Mais ajoute-t-il prudemment, «on va attendre que l’arbitre siffle la fin de la partie».</span></p><div id="inside-full-top-mobile" class="Ad_root__3JT2w Ad_-ad-inside__5dcao Ad_-inside-full-top-mobile__27_WB Ad_-inside-full-content__5xBgb Ad_-ad-inside-content__Vh6LN adunit" style="height:0"></div><div id="inside-full-content-pos1-desktop" class="Ad_root__3JT2w Ad_-ad-inside__5dcao Ad_-inside-full-content-pos1-desktop__ZMk3f Ad_-ad-inside-content__Vh6LN adunit" style="height:0"></div><h4 class="HtmlText_root__3vQQX CrossheadElement_root__NShZC ArticleContainer_content-width__wrYKM">Élection cruciale</h4><p class="ArticleParagraph_root__gWE5H ArticleContainer_content-width__wrYKM link_focus__VbC8t link_externalicon-big__uqzSW link_externalicon__Me6bM"><span class="HtmlText_root__3vQQX">Pour cette élection cruciale pour l’avenir de la jeune démocratie au Brésil, le choc au sommet entre Jair Bolsonaro, 67 ans, et Luiz Inacio Lula da Silva, 76 ans, a relégué les neuf autres candidats au rang de figurants.</span></p><p class="ArticleParagraph_root__gWE5H ArticleContainer_content-width__wrYKM link_focus__VbC8t link_externalicon-big__uqzSW link_externalicon__Me6bM"><span class="HtmlText_root__3vQQX">L’ex-président Lula (2003-2010) était toujours le grand favori dans le dernier sondage Datafolha samedi soir, avec 50% contre 36% à Bolsonaro.</span></p><figure class="SocialEmbed_root__XFbDU ArticleContainer_content-width__wrYKM"></figure><p class="ArticleParagraph_root__gWE5H ArticleContainer_content-width__wrYKM link_focus__VbC8t link_externalicon-big__uqzSW link_externalicon__Me6bM"><span class="HtmlText_root__3vQQX">«La question est de savoir s’il y aura un 2e tour ou non, et c’est impossible à prédire», déclare à l’AFP Adriano Laureno, analyste chez les consultants Prospectiva. L’autre question était de savoir si Bolsonaro respecterait le verdict des urnes.</span></p><p class="ArticleParagraph_root__gWE5H ArticleContainer_content-width__wrYKM link_focus__VbC8t link_externalicon-big__uqzSW link_externalicon__Me6bM"><span class="HtmlText_root__3vQQX">Une victoire de Lula, qui a marqué la vie politique brésilienne depuis un demi-siècle et concourt à sa 6e présidentielle, signerait un comeback inespéré quatre ans après son incarcération controversée pour des soupçons de corruption.</span></p><h4 class="HtmlText_root__3vQQX CrossheadElement_root__NShZC ArticleContainer_content-width__wrYKM">«Menteur» ou «corrompu»</h4><p class="ArticleParagraph_root__gWE5H ArticleContainer_content-width__wrYKM link_focus__VbC8t link_externalicon-big__uqzSW link_externalicon__Me6bM"><span class="HtmlText_root__3vQQX">Le dernier débat présidentiel jeudi a illustré le degré de haine entre les deux favoris qui se sont écharpés, s’accusant d’être «menteur» ou «corrompu».</span></p><p class="ArticleParagraph_root__gWE5H ArticleContainer_content-width__wrYKM link_focus__VbC8t link_externalicon-big__uqzSW link_externalicon__Me6bM"><span class="HtmlText_root__3vQQX">La campagne, menée en gilet pare-balles par les candidats, a elle aussi été tendue. Elle a charrié des tombereaux d’attaques personnelles, livré peu de projets pour le Brésil, et s’est déroulée dans un climat délétère.</span></p><figure class="SocialEmbed_root__XFbDU ArticleContainer_content-width__wrYKM"></figure><p class="ArticleParagraph_root__gWE5H ArticleContainer_content-width__wrYKM link_focus__VbC8t link_externalicon-big__uqzSW link_externalicon__Me6bM"><span class="HtmlText_root__3vQQX">Ainsi pour de nombreux Brésiliens, l’élection de Lula dès le premier tour permettrait d’«en finir» et d’échapper à quatre semaines supplémentaires de campagne à couteaux tirés jusqu’à un second tour le 30 octobre.</span></p><h4 class="HtmlText_root__3vQQX CrossheadElement_root__NShZC ArticleContainer_content-width__wrYKM">Sondages «mensongers»</h4><p class="ArticleParagraph_root__gWE5H ArticleContainer_content-width__wrYKM link_focus__VbC8t link_externalicon-big__uqzSW link_externalicon__Me6bM"><span class="HtmlText_root__3vQQX">Mais un second tour pourrait permettre à Bolsonaro de galvaniser ses troupes et de trouver un nouvel élan. Sur son compte Twitter, il a publié les messages de soutien de ses rares alliés: l’ancien président américain Donald Trump qui appelle les Brésiliens à «réélire l’un des plus grands présidents d’aucun pays dans le monde», de même que l’ex-premier ministre israélien Benyamin Netanyahou ou le premier ministre hongrois Viktor Orban.</span></p><figure class="SocialEmbed_root__XFbDU ArticleContainer_content-width__wrYKM"></figure><p class="ArticleParagraph_root__gWE5H ArticleContainer_content-width__wrYKM link_focus__VbC8t link_externalicon-big__uqzSW link_externalicon__Me6bM"><span class="HtmlText_root__3vQQX">Mais espérant une victoire dès le 1er tour, l’équipe de Lula a fait campagne pour le «vote utile», lorgnant du côté des électeurs de Ciro Gomes (centre gauche), 4e dans les sondages avec 5% des intentions de vote.</span></p><p class="ArticleParagraph_root__gWE5H ArticleContainer_content-width__wrYKM link_focus__VbC8t link_externalicon-big__uqzSW link_externalicon__Me6bM"><span class="HtmlText_root__3vQQX">Jair Bolsonaro a affirmé qu’il serait «anormal» qu’il n’obtienne pas au moins 60% des voix dimanche et rejette les sondages «mensongers».</span></p><p class="ArticleParagraph_root__gWE5H ArticleContainer_content-width__wrYKM link_focus__VbC8t link_externalicon-big__uqzSW link_externalicon__Me6bM"><span class="HtmlText_root__3vQQX">«Je pense qu’il va contester le résultat s’il perd» dit Adriano Laureno, «mais cela ne veut pas dire qu’il va réussir. La communauté internationale va reconnaître le résultat rapidement».</span></p><h4 class="HtmlText_root__3vQQX CrossheadElement_root__NShZC ArticleContainer_content-width__wrYKM">Attaques innombrables</h4><p class="ArticleParagraph_root__gWE5H ArticleContainer_content-width__wrYKM link_focus__VbC8t link_externalicon-big__uqzSW link_externalicon__Me6bM"><span class="HtmlText_root__3vQQX">L’ex-capitaine de l’armée a lancé des attaques innombrables contre la fiabilité des urnes électroniques, laissant planer la menace d’un remake brésilien de l’assaut du Capitole à Washington en 2021 après la défaite de Trump.</span></p><p class="ArticleParagraph_root__gWE5H ArticleContainer_content-width__wrYKM link_focus__VbC8t link_externalicon-big__uqzSW link_externalicon__Me6bM"><span class="HtmlText_root__3vQQX">L’armée n’a donné aucun signe d’agitation et les États-Unis ont indiqué qu’ils allaient «suivre de près» l’élection. Plus de 500’000 membres des forces de l’ordre doivent assurer la sécurité et des dizaines d’observateurs étrangers surveiller le déroulement du vote jusqu’à 17h (22h en Suisse).</span></p><p class="ArticleParagraph_root__gWE5H ArticleContainer_content-width__wrYKM link_focus__VbC8t link_externalicon-big__uqzSW link_externalicon__Me6bM"><span class="HtmlText_root__3vQQX">Lula devait voter en matinée à Sao Bernardo do Campo, près de Sao Paulo, et Bolsonaro à Rio, avant de suivre à Brasilia les résultats (de minuit à 1h du matin, heure en Suisse).</span></p><h4 class="HtmlText_root__3vQQX CrossheadElement_root__NShZC ArticleContainer_content-width__wrYKM">«Démocratie contre fascisme»</h4><p class="ArticleParagraph_root__gWE5H ArticleContainer_content-width__wrYKM link_focus__VbC8t link_externalicon-big__uqzSW link_externalicon__Me6bM"><span class="HtmlText_root__3vQQX">Lula, le chef du Parti des Travailleurs (PT), a réuni une vaste coalition de dix partis allant jusqu’au centre droit de son colistier, l’ex-gouverneur de Sao Paulo Geraldo Alckmin, choisi pour rassurer les milieux économiques.</span></p><p class="ArticleParagraph_root__gWE5H ArticleContainer_content-width__wrYKM link_focus__VbC8t link_externalicon-big__uqzSW link_externalicon__Me6bM"><span class="HtmlText_root__3vQQX">Bolsonaro se présente sous l’étiquette du petit Parti libéral (PL) et bénéficie du soutien enthousiaste des évangéliques, du lobby de l’agronégoce et des pro-armes, et de l’appui, plus réservé, du patronat.</span></p><p class="ArticleParagraph_root__gWE5H ArticleContainer_content-width__wrYKM link_focus__VbC8t link_externalicon-big__uqzSW link_externalicon__Me6bM"><span class="HtmlText_root__3vQQX">La majorité des Brésiliens attendent de leur président qu’il lutte contre la faim dont souffrent 30 millions d’entre eux, l’inflation et le chômage qui ont renforcé la précarité et la corruption.</span></p><p class="ArticleParagraph_root__gWE5H ArticleContainer_content-width__wrYKM link_focus__VbC8t link_externalicon-big__uqzSW link_externalicon__Me6bM"><span class="HtmlText_root__3vQQX">Les Brésiliens élisent aussi dimanche leurs 513 députés fédéraux, les gouverneurs des 27 États et les députés des assemblées des États. Comme le président, tous ont un mandat de quatre ans. Un tiers des 81 sièges du Sénat seront aussi renouvelés, mais pour huit ans.</span></p><p class="ArticleContainer_agencies__yrLWX ArticleContainer_content-width__wrYKM"><span class="">AFP</span></p><p class="Feedback_root__Bf2c6 ArticleContainer_content-width__wrYKM">Vous avez trouvé une erreur?<!-- --><a href="mailto:tes_correction@tamedia.ch?subject=Avis%20d&#x27;erreur%20%7C%20Les%20156%20millions%20d%E2%80%99%C3%A9lecteurs%20br%C3%A9siliens%20ont%20commenc%C3%A9%20%C3%A0%20voter&amp;body=J&#x27;ai%20trouv%C3%A9%20une%20erreur%20dans%20cet%20article%3A%20https%3A%2F%2Fwww.24heures.ch%2Fles-156-millions-delecteurs-bresiliens-ont-commence-a-voter-850410016078" class="Feedback_feedbacklink__9YUw5 link_underlinelink__RiMh2">Merci de nous la signaler.</a></p><div class="ArticleContainer_commentbuttonwrapper__3y4Ad ArticleContainer_content-width__wrYKM"><button class="DefaultButton_root___rBza DefaultButton_-secondary__11S0u default-button">0 commentaires</button></div></article><div class="ArticleContainer_pianopremium__ReT1z" id="piano-premium"></div><div class="ArticleContainer_related__o9867"><div class="RelatedArticlesContainer_root__8vccN ArticleContainer_full-width___4ofI"><div class="SectionTitle_root__8ArHy"><h2 class="SectionTitle_title__hwcvn">Articles en relation</h2></div><div class="RelatedArticlesContainer_whitecover__TjRBp"></div> <!-- --><div class="RelatedArticlesContainer_wrapper__CU6jK"><article class="ArticleTeaser_root__iww9s ArticleTeaser_-style-default__yzFYN ArticleTeaser_-format-regular__l_CkK article-teaser" style="grid-column:span 3" data-parsely-slot="slot-relatedarticles-0"><a class="ArticleTeaser_link__gVsmd" href="/lula-et-bolsonaro-rassemblent-des-milliers-de-soutiens-avant-lelection-873391395134"><div class="ArticleTeaser_colorbox__3dUIa"><figure class="ArticleTeaser_teaserimage__wvjMc"><img alt="Luiz Inacio Lula da Silva lors de son ultime meeting à Sao Paulo ce samedi 1er octobre." class="ResponsiveImage_root__MEs9V ResponsiveImage_-soft-crop__IoiZW responsive-image" height="795" width="1200" src="https://cdn.unitycms.io/images/FPaa_keiKi19EeNm_5wJEF.jpg?op=ocroped&amp;val=1200,1200,1000,1000,0,0&amp;sum=eB2bpqXfzuU" srcSet="https://cdn.unitycms.io/images/FPaa_keiKi19EeNm_5wJEF.jpg?op=ocroped&amp;val=400,400,1000,1000,0,0&amp;sum=BxoCbLpSNcY 400w, https://cdn.unitycms.io/images/FPaa_keiKi19EeNm_5wJEF.jpg?op=ocroped&amp;val=800,800,1000,1000,0,0&amp;sum=DNlO2hQyIKg 800w, https://cdn.unitycms.io/images/FPaa_keiKi19EeNm_5wJEF.jpg?op=ocroped&amp;val=1200,1200,1000,1000,0,0&amp;sum=eB2bpqXfzuU 1200w, https://cdn.unitycms.io/images/FPaa_keiKi19EeNm_5wJEF.jpg?op=ocroped&amp;val=1600,1600,1000,1000,0,0&amp;sum=XSPLJVEsRFU 1600w, https://cdn.unitycms.io/images/FPaa_keiKi19EeNm_5wJEF.jpg?op=ocroped&amp;val=2001,2000,1000,1000,0,0&amp;sum=5twJ4dUU7ek 2001w" sizes="(min-width: 1680px) 345px, (min-width: 1072px) 360px, (min-width: 1024px) 33vw, (min-width: 832px) 415px, (min-width: 712px) 50vw, (min-width: 541px) 520px, 100vw" loading="lazy" style="--responsive-image-focus-position:50% 50%"/></figure><div class="ArticleTeaser_text___xFQk"><div class="ArticleTeaser_titlewrapper__FEvhl"><h3><span class="ArticleTeaser_titleheaderbox__eD3aK"><span class="ArticleTeaser_titleheader__M54p_">Présidentielle au Brésil</span></span><span class="ArticleTeaser_title__tlltn">Lula et Bolsonaro rassemblent des milliers de soutiens avant l’élection</span></h3></div><div class="ArticleTeaserMeta_root__manK_ ArticleTeaser_article-teaser-meta__cP9_N"><div class="ArticleTeaserMeta_infowrapper__VtjwV"><time dateTime="2022-10-01T23:25:52.000Z" class="RelativeDateTime_root__N03p_">il y a 14 heures</time></div><div class="ArticleTeaserMeta_buttonswrapper__f3vg_"><button class="BookmarkButton_root__24rJ0  ArticleTeaserMeta_bookmarkbutton__DA8qc" title="Ajouter à ma liste"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" aria-hidden="true"><path fill="var(--meta-data)" d="M12.52 1H3.46c-.25 0-.46.2-.46.46v13.16c.07.36.54.52.8.23l4.2-4.6 4.17 4.6c.29.31.81.1.81-.31V1.47c0-.26-.2-.47-.46-.47zm-.47.93v11.4L8.33 9.24l-.06-.06a.46.46 0 0 0-.62.06l-3.72 4.1V1.92h8.12z"></path></svg></button></div></div></div></div></a></article><article class="ArticleTeaser_root__iww9s ArticleTeaser_-style-default__yzFYN ArticleTeaser_-format-regular__l_CkK article-teaser" style="grid-column:span 3" data-parsely-slot="slot-relatedarticles-1"><a class="ArticleTeaser_link__gVsmd" href="/lula-craint-des-troubles-sil-lemporte-sur-bolsonaro-855688494869"><div class="ArticleTeaser_colorbox__3dUIa"><figure class="ArticleTeaser_teaserimage__wvjMc"><img alt="«Je crains qu’on n’ait pas la même facilité avec Bolsonaro», a insisté Lula. (Photo d’archives)" class="ResponsiveImage_root__MEs9V ResponsiveImage_-soft-crop__IoiZW responsive-image" height="800" width="1200" src="https://cdn.unitycms.io/images/Fv1BcCl648Y9UndvHg51b_.jpg?op=ocroped&amp;val=1200,1200,1000,1000,0,0&amp;sum=O8sigAnl-5E" srcSet="https://cdn.unitycms.io/images/Fv1BcCl648Y9UndvHg51b_.jpg?op=ocroped&amp;val=400,400,1000,1000,0,0&amp;sum=yhEUpmOjdW4 400w, https://cdn.unitycms.io/images/Fv1BcCl648Y9UndvHg51b_.jpg?op=ocroped&amp;val=800,800,1000,1000,0,0&amp;sum=-Vk6LdZpv9w 800w, https://cdn.unitycms.io/images/Fv1BcCl648Y9UndvHg51b_.jpg?op=ocroped&amp;val=1200,1200,1000,1000,0,0&amp;sum=O8sigAnl-5E 1200w, https://cdn.unitycms.io/images/Fv1BcCl648Y9UndvHg51b_.jpg?op=ocroped&amp;val=1600,1600,1000,1000,0,0&amp;sum=jQBYQsJmcEo 1600w, https://cdn.unitycms.io/images/Fv1BcCl648Y9UndvHg51b_.jpg?op=ocroped&amp;val=2001,2000,1000,1000,0,0&amp;sum=PijD2iObJcs 2001w" sizes="(min-width: 1680px) 345px, (min-width: 1072px) 360px, (min-width: 1024px) 33vw, (min-width: 832px) 415px, (min-width: 712px) 50vw, (min-width: 541px) 520px, 100vw" loading="lazy" style="--responsive-image-focus-position:50% 50%"/></figure><div class="ArticleTeaser_text___xFQk"><div class="ArticleTeaser_titlewrapper__FEvhl"><h3><span class="ArticleTeaser_titleheaderbox__eD3aK"><span class="ArticleTeaser_titleheader__M54p_">Présidentielle au Brésil</span></span><span class="ArticleTeaser_title__tlltn">Lula craint des «troubles» s’il l’emporte sur Bolsonaro</span></h3></div><div class="ArticleTeaserMeta_root__manK_ ArticleTeaser_article-teaser-meta__cP9_N"><div class="ArticleTeaserMeta_infowrapper__VtjwV"><time dateTime="2022-09-30T18:00:54.000Z" class="LastUpdatedDateTime_root__vqT_P  last-updated-date-time"><span aria-hidden="true"><span class="updated-indicator "><svg width="11px" height="12px" viewBox="0 0 11 12" xmlns="http://www.w3.org/2000/svg"><path d="m10.409 8.508-.002.097-.31 2.888a.5.5 0 0 1-.996-.017l.002-.09.136-1.266c-1.75 1.523-4.463 1.772-6.514.505A5.435 5.435 0 0 1 .144 6.031a.5.5 0 0 1 1-.007 4.435 4.435 0 0 0 2.107 3.75c1.715 1.06 4.01.818 5.426-.494l-1.54.275a.5.5 0 0 1-.556-.318l-.024-.087a.5.5 0 0 1 .318-.556l.087-.024 2.86-.51a.5.5 0 0 1 .587.448Zm.603-2.177a.5.5 0 0 1-.998-.06 4.436 4.436 0 0 0-2.099-4.05c-1.734-1.07-3.976-.863-5.457.4l1.23-.33a.5.5 0 0 1 .345.934l-.084.031-2.804.759A.5.5 0 0 1 .52 3.61l-.006-.089L.571.617a.5.5 0 0 1 .994-.07l.006.09-.03 1.467c1.797-1.756 4.686-2.1 6.9-.734a5.436 5.436 0 0 1 2.571 4.961Z" fill="#7D7D7D"></path></svg></span>30.09.2022<!-- --></span><span class="_screen-reader-only">Mis à jour<!-- --> <!-- -->30.09.2022<!-- --></span></time></div><div class="ArticleTeaserMeta_buttonswrapper__f3vg_"><button class="BookmarkButton_root__24rJ0  ArticleTeaserMeta_bookmarkbutton__DA8qc" title="Ajouter à ma liste"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" aria-hidden="true"><path fill="var(--meta-data)" d="M12.52 1H3.46c-.25 0-.46.2-.46.46v13.16c.07.36.54.52.8.23l4.2-4.6 4.17 4.6c.29.31.81.1.81-.31V1.47c0-.26-.2-.47-.46-.47zm-.47.93v11.4L8.33 9.24l-.06-.06a.46.46 0 0 0-.62.06l-3.72 4.1V1.92h8.12z"></path></svg></button></div></div></div></div></a></article><article class="ArticleTeaser_root__iww9s ArticleTeaser_-style-default__yzFYN ArticleTeaser_-format-regular__l_CkK article-teaser" style="grid-column:span 3" data-parsely-slot="slot-relatedarticles-2"><a class="ArticleTeaser_link__gVsmd" href="/debut-houleux-du-debat-televise-entre-lula-et-bolsonaro-146704054513"><div class="ArticleTeaser_colorbox__3dUIa"><figure class="ArticleTeaser_teaserimage__wvjMc"><img alt="Les candidats à la présidentielle brésilienne avant le débat, le 29 septembre 2022." class="ResponsiveImage_root__MEs9V ResponsiveImage_-soft-crop__IoiZW responsive-image" height="799" width="1200" src="https://cdn.unitycms.io/images/4DyQzduw43N9ODioC06QEh.jpg?op=ocroped&amp;val=1200,1200,1000,1000,0,0&amp;sum=IPyxkHy__Os" srcSet="https://cdn.unitycms.io/images/4DyQzduw43N9ODioC06QEh.jpg?op=ocroped&amp;val=400,400,1000,1000,0,0&amp;sum=dJQ3Zwi_t1c 400w, https://cdn.unitycms.io/images/4DyQzduw43N9ODioC06QEh.jpg?op=ocroped&amp;val=800,800,1000,1000,0,0&amp;sum=ZZcw-_y3Q8Y 800w, https://cdn.unitycms.io/images/4DyQzduw43N9ODioC06QEh.jpg?op=ocroped&amp;val=1200,1200,1000,1000,0,0&amp;sum=IPyxkHy__Os 1200w, https://cdn.unitycms.io/images/4DyQzduw43N9ODioC06QEh.jpg?op=ocroped&amp;val=1600,1600,1000,1000,0,0&amp;sum=_1mnnGrknnk 1600w, https://cdn.unitycms.io/images/4DyQzduw43N9ODioC06QEh.jpg?op=ocroped&amp;val=2001,2000,1000,1000,0,0&amp;sum=RoM8OapgcOw 2001w" sizes="(min-width: 1680px) 345px, (min-width: 1072px) 360px, (min-width: 1024px) 33vw, (min-width: 832px) 415px, (min-width: 712px) 50vw, (min-width: 541px) 520px, 100vw" loading="lazy" style="--responsive-image-focus-position:50% 50%"/></figure><div class="ArticleTeaser_text___xFQk"><div class="ArticleTeaser_titlewrapper__FEvhl"><h3><span class="ArticleTeaser_titleheaderbox__eD3aK"><span class="ArticleTeaser_titleheader__M54p_">Brésil</span></span><span class="ArticleTeaser_title__tlltn">Début houleux du débat télévisé entre Lula et Bolsonaro</span></h3></div><div class="ArticleTeaserMeta_root__manK_ ArticleTeaser_article-teaser-meta__cP9_N"><div class="ArticleTeaserMeta_infowrapper__VtjwV"><time dateTime="2022-09-30T03:26:20.000Z" class="RelativeDateTime_root__N03p_">30.09.2022</time></div><div class="ArticleTeaserMeta_buttonswrapper__f3vg_"><div class="ArticleTeaserMeta_comments__0XeZ0" aria-label="nombre de commentaires"><svg width="17" height="17" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" aria-hidden="true"><path stroke-width="1.5" stroke-linejoin="round" stroke="#202346" d="m7.42 20.81 3.29-3.95h9.79V4h-17v12.86h3.97z" fill="none"></path></svg><span>12</span></div><button class="BookmarkButton_root__24rJ0  ArticleTeaserMeta_bookmarkbutton__DA8qc" title="Ajouter à ma liste"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" aria-hidden="true"><path fill="var(--meta-data)" d="M12.52 1H3.46c-.25 0-.46.2-.46.46v13.16c.07.36.54.52.8.23l4.2-4.6 4.17 4.6c.29.31.81.1.81-.31V1.47c0-.26-.2-.47-.46-.47zm-.47.93v11.4L8.33 9.24l-.06-.06a.46.46 0 0 0-.62.06l-3.72 4.1V1.92h8.12z"></path></svg></button></div></div></div></div></a></article></div></div><div class="ArticleContainer_bottomspace__F3vnV ArticleContainer_full-width___4ofI"></div></div><div class="Flyout_root__Nyk8k Flyout_-comments__biwa0"><button class="InvisibleButton_root__9RXsj Flyout_overlay__qKs7t"></button><div class="Flyout_wrapper__VF1j2"><div class="Flyout_empty__NINko"></div><div class="Flyout_container__XdkFx" tabindex="-1"></div></div></div></main></div><div class="PageLayout_adrightwrapper__kXldT ad-position-sticky"><div id="outside-right" class="Ad_root__3JT2w Ad_-adright__muxQQ" style="height:0"></div></div><div class="PageLayout_rightspace__p2fcx"></div><footer class="SiteFooter_root__rGAgl"><div class="SiteFooter_footertop__t8qLn"><a class="logo-link" href="/"><img class="Logo_root__XizPH" src="/_next/static/media/logo_24heures_short.3c67a45f.svg" alt="24 heures" height="50" width="256"/></a><nav><ul class="FooterNavigation_navigationlist__nHeGB"><li><a href="/la-une">La une</a></li><li><a href="https://epaper.24heures.ch" target="_self">E-paper</a></li><li><a href="/archives-du-journal-589393709489">Archives du Journal</a></li><li><a href="https://abo-digital.24heures.ch/account/newsletter" target="_blank" rel="noopener noreferrer">Newsletter</a></li><li><a href="/impressum-24-heures-154248400196">Impressum</a></li><li><a href="/conditions-generales-924030605318">CGV</a></li><li><a href="/politique-de-confidentialite-344758689264">Politique de confidentialité</a></li><li><a href="https://abo-digital.24heures.ch/checkout/dualordigital" target="_blank" rel="noopener noreferrer">Abonnements</a></li><li><a href="/vos-contacts-a-24-heures-614166556287">Contact</a></li></ul></nav></div><div class="SiteFooter_footerbottom__jPbP4"><div class="FooterPublications_root__TyeEM"><button class="FooterPublications_text__CYWnv"><span>Tous les Médias de Tamedia</span><svg width="24px" height="24px" viewBox="0 0 24 24" class="FooterPublications_icon-arrow-down__XIs57" aria-hidden="true"><polygon fill="#fff" points="16.8994949 11.4142136 11.9497475 16.363961 7 11.4142136 8.41421356 10 11.9497475 13.5355339 15.4852814 10"></polygon></svg></button><div class="FooterPublications_newsandmagazine__dg8Ra"><div class="FooterPublications_newscontainer__rlBsc"><div class="FooterPublications_title__kZ0Qz">Journaux</div><ul class="FooterPublications_newslist__7ey0P"><li><a href="https://www.12app.ch" target="_blank" rel="noopener noreferrer">12-App</a></li><li><a href="https://www.24heures.ch" target="_blank" rel="noopener noreferrer">24 heures</a></li><li><a href="https://www.bazonline.ch" target="_blank" rel="noopener noreferrer">Basler Zeitung</a></li><li><a href="https://www.berneroberlaender.ch" target="_blank" rel="noopener noreferrer">Berner Oberländer</a></li><li><a href="https://www.bernerzeitung.ch" target="_blank" rel="noopener noreferrer">BZ Berner Zeitung</a></li><li><a href="https://www.langenthalertagblatt.ch" target="_blank" rel="noopener noreferrer">BZ Langenthaler Tagblatt</a></li><li><a href="https://www.derbund.ch" target="_blank" rel="noopener noreferrer">Der Bund</a></li><li><a href="https://www.landbote.ch" target="_blank" rel="noopener noreferrer">Der Landbote</a></li><li><a href="https://epaper.lematindimanche.ch" target="_blank" rel="noopener noreferrer">Le Matin Dimanche</a></li><li><a href="https://www.sonntagszeitung.ch" target="_blank" rel="noopener noreferrer">SonntagsZeitung</a></li><li><a href="https://www.tagesanzeiger.ch" target="_blank" rel="noopener noreferrer">Tages-Anzeiger</a></li><li><a href="https://www.thunertagblatt.ch" target="_blank" rel="noopener noreferrer">Thuner Tagblatt</a></li><li><a href="https://www.tdg.ch" target="_blank" rel="noopener noreferrer">Tribune de Genève</a></li><li><a href="https://www.zuonline.ch" target="_blank" rel="noopener noreferrer">Zürcher Unterländer</a></li><li><a href="https://www.zsz.ch" target="_blank" rel="noopener noreferrer">Zürichsee-Zeitung</a></li></ul></div><div class="FooterPublications_magazinecontainer__flOfT"><div class="FooterPublications_title__kZ0Qz">Magazines</div><ul class="FooterPublications_magazinelist__JfLIe"><li><a href="https://www.bilan.ch" target="_blank" rel="noopener noreferrer">Bilan</a></li><li><a href="https://www.dasmagazin.ch" target="_blank" rel="noopener noreferrer">Das Magazin</a></li><li><a href="https://www.femina.ch" target="_blank" rel="noopener noreferrer">Femina</a></li><li><a href="https://www.fuw.ch" target="_blank" rel="noopener noreferrer">Finanz und Wirtschaft</a></li><li><a href="https://www.schweizerfamilie.ch" target="_blank" rel="noopener noreferrer">Schweizer Familie</a></li></ul></div></div></div><div class="FooterSocialAndCopyright_root__xx4qw"><div class="FooterSocialAndCopyright_socialicons__DyhGt"><span class="FooterSocialAndCopyright_socialicon__uLYVY"><a href="https://www.facebook.com/24heures.ch/" aria-label="facebook"><svg width="20px" height="20px" viewBox="0 0 25 25" xmlns="http://www.w3.org/2000/svg"><path d="M25 2.68v19.64C25 23.8 23.8 25 22.32 25h-4.76v-9.89h3.38l.49-3.77h-3.87V8.93c0-1.1.3-1.84 1.87-1.84h2V3.72c-.35-.04-1.53-.15-2.91-.15-2.88 0-4.86 1.76-4.86 4.99v2.78h-3.4v3.78h3.4V25H2.69A2.68 2.68 0 0 1 0 22.32V2.68C0 1.2 1.2 0 2.68 0h19.64C23.8 0 25 1.2 25 2.68Z" fill="#FFF"></path></svg></a></span><span class="FooterSocialAndCopyright_socialicon__uLYVY"><a href="https://twitter.com/24heuresch/" aria-label="twitter"><svg width="20px" height="20px" viewBox="0 0 25 25" xmlns="http://www.w3.org/2000/svg"><path d="M22.32 0H2.68A2.68 2.68 0 0 0 0 2.68v19.64C0 23.8 1.2 25 2.68 25h19.64C23.8 25 25 23.8 25 22.32V2.68C25 1.2 23.8 0 22.32 0ZM19.6 8.86l.01.48c0 4.83-3.68 10.4-10.4 10.4-2.09 0-4.01-.6-5.63-1.63A7.34 7.34 0 0 0 9 16.59a3.66 3.66 0 0 1-3.42-2.54c.57.09 1.08.09 1.66-.07A3.66 3.66 0 0 1 4.3 10.4v-.04c.48.27 1.05.44 1.65.46a3.65 3.65 0 0 1-1.13-4.9 10.4 10.4 0 0 0 7.54 3.83A3.66 3.66 0 0 1 18.6 6.4a7.17 7.17 0 0 0 2.33-.88 3.65 3.65 0 0 1-1.61 2.01 7.28 7.28 0 0 0 2.1-.57 7.7 7.7 0 0 1-1.83 1.9Z" fill="#FFF"></path></svg></a></span><span class="FooterSocialAndCopyright_socialicon__uLYVY"><a href="https://www.instagram.com/24heures.ch/" aria-label="instagram"><svg width="20px" height="20px" viewBox="0 0 25 25" xmlns="http://www.w3.org/2000/svg"><path d="M12.506 6.125a6.38 6.38 0 0 0-6.384 6.397 6.38 6.38 0 0 0 6.384 6.398 6.38 6.38 0 0 0 6.383-6.398 6.38 6.38 0 0 0-6.383-6.397Zm0 10.557a4.159 4.159 0 0 1 0-8.318 4.159 4.159 0 0 1 0 8.318Zm8.133-10.819c0 .83-.667 1.492-1.489 1.492a1.487 1.487 0 0 1-1.489-1.492 1.49 1.49 0 0 1 1.489-1.492 1.49 1.49 0 0 1 1.489 1.492Zm4.228 1.515c-.095-2-.55-3.77-2.011-5.229C21.4.69 19.633.234 17.639.134 15.583.017 9.422.017 7.367.134c-1.99.094-3.756.55-5.217 2.01C.689 3.602.239 5.374.139 7.372c-.117 2.06-.117 8.235 0 10.295.094 1.999.55 3.77 2.011 5.228 1.461 1.46 3.222 1.916 5.217 2.016 2.055.117 8.216.117 10.272 0 1.994-.095 3.761-.551 5.217-2.016 1.455-1.458 1.91-3.23 2.01-5.228.117-2.06.117-8.23 0-10.29Zm-2.656 12.5a4.206 4.206 0 0 1-2.367 2.371c-1.638.652-5.527.502-7.338.502-1.812 0-5.706.144-7.34-.502A4.206 4.206 0 0 1 2.8 19.878c-.65-1.643-.5-5.54-.5-7.356 0-1.815-.144-5.718.5-7.355a4.206 4.206 0 0 1 2.367-2.372c1.639-.651 5.527-.501 7.339-.501 1.81 0 5.705-.145 7.338.501a4.206 4.206 0 0 1 2.367 2.372c.65 1.643.5 5.54.5 7.355 0 1.815.15 5.719-.5 7.356Z" fill="#FFF"></path></svg></a></span><span class="FooterSocialAndCopyright_socialicon__uLYVY"><a href="https://www.linkedin.com/company/24-heures/" aria-label="linkedin"><svg width="20px" height="20px" viewBox="0 0 25 25" xmlns="http://www.w3.org/2000/svg"><path d="M23.21 0H1.78C.8 0 0 .8 0 1.8v21.4c0 1 .8 1.8 1.78 1.8h21.43c.99 0 1.79-.8 1.79-1.8V1.8c0-1-.8-1.8-1.79-1.8ZM7.56 21.43H3.85V9.5h3.71v11.93ZM5.7 7.87a2.15 2.15 0 1 1 0-4.3 2.15 2.15 0 0 1 0 4.3Zm15.75 13.56h-3.71v-5.8c0-1.39-.03-3.17-1.93-3.17-1.93 0-2.22 1.5-2.22 3.06v5.9h-3.7V9.5h3.55v1.63h.05a3.9 3.9 0 0 1 3.5-1.93c3.76 0 4.46 2.47 4.46 5.69v6.54Z" fill="#FFF"></path></svg></a></span><span class="FooterSocialAndCopyright_socialicon__uLYVY"><a href="https://www.youtube.com/channel/UCM_qQbU6ZHF4a50i5QhGqiQ" aria-label="youtube"><svg width="25px" height="25px" viewBox="0 0 25 25" xmlns="http://www.w3.org/2000/svg"><path d="M22.5 0A2.5 2.5 0 0 1 25 2.5v20a2.5 2.5 0 0 1-2.5 2.5h-20A2.5 2.5 0 0 1 0 22.5v-20A2.5 2.5 0 0 1 2.5 0h20Zm-9.95 6.64h-.2c-.74 0-5.23.03-6.42.35a2.1 2.1 0 0 0-1.48 1.49 21 21 0 0 0-.35 3.95v.18a21 21 0 0 0 .35 3.96c.2.72.76 1.29 1.48 1.48 1.19.32 5.68.35 6.42.35h.2c.74 0 5.23-.03 6.42-.35a2.1 2.1 0 0 0 1.48-1.48 21 21 0 0 0 .35-3.96v-.18a21 21 0 0 0-.35-3.95 2.1 2.1 0 0 0-1.48-1.49c-1.2-.32-5.68-.35-6.42-.35Zm-1.8 3.4 4.35 2.48L10.74 15v-4.96Z" fill="#FFF"></path></svg></a></span></div><span>© 2022 Tamedia. All Rights Reserved</span></div></div></footer></div><script>window.dataLayer = window.dataLayer || []
      if(window.dataLayer.length === 0) {
        window.dataLayer?.push({ 'gtm.start': new Date().getTime(), event: 'gtm.js' })
      }</script></div><script id="__NEXT_DATA__" type="application/json">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</script></body></html>