<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "//www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="//www.w3.org/1999/xhtml">
<head>
    
       <meta http-equiv="X-UA-Compatible" content="IE=edge" />

        <link rel="canonical" href="https://www.24heures.ch/suisse/population-continue-augmenter-vieillir/story/25361929">

		<meta name="description" content="Fin 2019, la Suisse comptait 8'603'900 habitants et la part des seniors a continué d'augmenter, représentant 18,7% de la population." />
		<title>Suisse: La population a continué d'augmenter et de vieillir -   Suisse - 24heures.ch</title>
		<meta property="og:url" content="//www.24heures.ch/suisse/population-continue-augmenter-vieillir/story/25361929" />
		<meta property="og:description" content="Fin 2019, la Suisse comptait 8'603'900 habitants et la part des seniors a continué d'augmenter, représentant 18,7% de la population." />
		<meta property="og:title" content="La population a continué d'augmenter et de vieillir" />
		<meta property="og:type" content="article" />
		<meta property="og:image" content="https://files.newsnetz.ch/images/NewsnetGlobe.jpg" />
		<meta property="og:site_name" content="24heures.ch/" />
		<meta property="fb:app_id" content="251285271592561" />
		<meta property="fb:admins" content="100001684900523"/>
		<meta property="fb:admins" content="100001969735467"/>
		<meta property="fb:admins" content="100000675307850"/>
		<link rel="image_src" href="https://files.newsnetz.ch/images/NewsnetGlobe.jpg"/>
	
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Pragma" content="no-cache" />
<meta http-equiv="Expires" content="-1" />
<!-- head_title --> <meta name="robots" content="index, follow, noarchive" /> 
<meta name="google-site-verification" content="KWjPbruXU1biLQuHSPP8dhtPqYB0FELTMglvt2Zuyrs" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="/rss_ticker.html" />
<link rel="stylesheet" type="text/css" href="https://files.newsnetz.ch/cdn/swiper/2/dist/idangerous.swiper.css">
<link rel="stylesheet" type="text/css" href="https://files.newsnetz.ch/cdn/nn2/framework/0.1/styles/sprites.css?v=238">
<link rel="stylesheet" type="text/css" href="https://files.newsnetz.ch/cdn/nn2/desktop/0.1/styles/desktop.css?v=238">
<!-- <link rel="stylesheet" type="text/css" href="https://files.newsnetz.ch/css/exportedFromNN2/styles/desktop.css?v=238"> -->

<link rel="stylesheet" href="https://files.newsnetz.ch/css/scoreboard.css?v=1586434354" type="text/css" />
<link rel="stylesheet" href="https://files.newsnetz.ch/css/liveticker.css?v=1586282119" type="text/css" />
<link rel="stylesheet" href="https://files.newsnetz.ch/css/slideshow.css?v=1586346255" type="text/css" />
<!-- Includes used for framework.js, nn2 slideshow and nn2 comments -->
<script src="https://files.newsnetz.ch/cdn/html5shiv/3/dist/html5shiv.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/es5-shim/4/es5-shim.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/es5-shim/4/es5-sham.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/loader.js/3/loader.js"></script>
<script src="https://files.newsnetz.ch/cdn/jquery/1/dist/jquery.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/jquery-simple-placeholder/jquery.simpleplaceholder.js"></script>
<script src="https://files.newsnetz.ch/cdn/hammer.js/2/hammer.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/handlebars/3/handlebars.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/rsvp/3/rsvp.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/swiper/2/dist/idangerous.swiper.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/react/0.14/react-with-addons.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/react/0.14/react-dom.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/lodash/3/lodash.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/postscribe/1/dist/postscribe.min.js"></script>

<script src="//www.google-analytics.com/analytics.js"></script>
<script src="//platform.instagram.com/fr_fr/embeds.js"></script>

<script type="text/javascript">
    // Used for app.js and framework.js
    window.cre_jq = jQuery.noConflict(true);
</script>

<!-- Used for new nn2 slideshow -->
<!-- <script src="https://files.newsnetz.ch/cdn/nn2/framework/0.1/framework.js?v=270"></script>-->
<script src="https://files.newsnetz.ch/scripts/exportedFromNN2/framework.js?v=270" type="text/javascript"></script>

<script>
    // Load statistics for slideshow and comments from NN2 framework
    (function($) {
        var config = require("framework/config").config;

        config.configure({
            env: "desktop",
            apiUrl: "https://m.24heures.ch/api",
            ads: {
                enabled: true
            }
        });

        if (window.location.host.indexOf("devlocal")) {
            config.configure({
                apiUrl: config.apiUrl.replace("devlocal", "ch")
            });
        }

        $.getJSON(config.apiUrl + "/sites/default").then(function(payload) {
            require("framework/statistics").statistics.init({
                env: config.env,
                gtm: {
                    id: payload.site.gtm_id
                }
            }, {
                "google_analytics": {
                    "customVars": [{
                        "name": "device_characteristics",
                        "value": "desktop"
                    }, {
                        "name": "app_mode",
                        "value": "browser"
                    }, {
                        "name": "version",
                        "value": config.version
                    }, {
                        "name": "ad_blocker",
                        "value": !window.adblockJsFile
                    }]
                }
            });
        });
    })(cre_jq);
</script>

<script src="https://files.newsnetz.ch/scripts/liveticker.js?v=220" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/slideshow.js?v=262" type="text/javascript"></script>


<!-- tracking_identifier:  -->

<link rel="stylesheet" type="text/css" href="//cloud.typography.com/6103332/696606/css/fonts.css" />
<link rel="stylesheet" href="https://files.newsnetz.ch/css/baseStyles_v4.css?v=1586432755" type="text/css" />
<link rel="stylesheet" href="https://files.newsnetz.ch/css/VQH_styles_v4.css?v=1586375555" type="text/css" />
<link rel="stylesheet" href="https://files.newsnetz.ch/css/WCH_fontsStyles.css?v=1586290382" type="text/css" />
<!--[if IE]>
<link rel="stylesheet" href="https://files.newsnetz.ch/css/base_stylesIE_v4.css?v=1586303938" type="text/css" />
<link rel="stylesheet" href="https://files.newsnetz.ch/css/TA_stylesIE_v4.css?v=1586435468" type="text/css" />
<![EndIf]-->
<link rel="stylesheet" media="print" href="https://files.newsnetz.ch/css/print_red.css" type="text/css" />
<script src="https://files.newsnetz.ch/scripts/updated/jquery-1.4.2.min.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/updated/ui/jquery.ui.core.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/updated/ui/jquery.ui.widget.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/updated/ui/jquery.ui.tabs.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/updated/jquery.pagination.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery.getUrlParam.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery-validate-1.5.2/jquery.validate.min.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery-validate-1.5.2/localization/messages_fr.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/easyTooltip.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery.form.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery.flash.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery.cookie.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery.url.packed.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery.crypt.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/ajax.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/swfobject.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/misc6.js?id=16" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/ad_red.js" type="text/javascript"></script>

<script type="text/javascript" src="https://files.newsnetz.ch/scripts/jquery.thickbox_fr.min.js?v3"></script>
<link rel="stylesheet" href="https://files.newsnetz.ch/css/thickbox.css" type="text/css" />
<script type="text/javascript" src="https://files.newsnetz.ch/scripts/wch_redesign.min.js?v3"></script>

<!-- Includes used for framework.js, nn2 slideshow and nn2 comments -->
<script src="https://files.newsnetz.ch/cdn/html5shiv/3/dist/html5shiv.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/es5-shim/4/es5-shim.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/es5-shim/4/es5-sham.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/loader.js/3/loader.js"></script>
<script src="https://files.newsnetz.ch/cdn/jquery/1/dist/jquery.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/jquery-simple-placeholder/jquery.simpleplaceholder.js"></script>
<script src="https://files.newsnetz.ch/cdn/hammer.js/2/hammer.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/handlebars/3/handlebars.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/rsvp/3/rsvp.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/swiper/2/dist/idangerous.swiper.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/react/0.14/react-with-addons.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/react/0.14/react-dom.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/lodash/3/lodash.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/postscribe/1/dist/postscribe.min.js"></script>

<script src="//www.google-analytics.com/analytics.js"></script>
<script src="//platform.instagram.com/fr_fr/embeds.js"></script>

<script type="text/javascript">
    // Used for app.js and framework.js
    window.cre_jq = jQuery.noConflict(true);
</script>

<!-- Used for new nn2 slideshow -->
<!-- <script src="https://files.newsnetz.ch/cdn/nn2/framework/0.1/framework.js?v=270"></script>-->
<script src="https://files.newsnetz.ch/scripts/exportedFromNN2/framework.js?v=270" type="text/javascript"></script>

<script>
    // Load statistics for slideshow and comments from NN2 framework
    (function($) {
        var config = require("framework/config").config;

        config.configure({
            env: "desktop",
            apiUrl: "https://m.24heures.ch/api",
            ads: {
                enabled: true
            }
        });

        if (window.location.host.indexOf("devlocal")) {
            config.configure({
                apiUrl: config.apiUrl.replace("devlocal", "ch")
            });
        }

        $.getJSON(config.apiUrl + "/sites/default").then(function(payload) {
            require("framework/statistics").statistics.init({
                env: config.env,
                gtm: {
                    id: payload.site.gtm_id
                }
            }, {
                "google_analytics": {
                    "customVars": [{
                        "name": "device_characteristics",
                        "value": "desktop"
                    }, {
                        "name": "app_mode",
                        "value": "browser"
                    }, {
                        "name": "version",
                        "value": config.version
                    }, {
                        "name": "ad_blocker",
                        "value": !window.adblockJsFile
                    }]
                }
            });
        });
    })(cre_jq);
</script>

<script src="https://files.newsnetz.ch/scripts/liveticker.js?v=220" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/slideshow.js?v=262" type="text/javascript"></script>


<!-- tracking_identifier:  -->

<meta name="c1_user_info" content=''>

<script>
    var config = require("framework/config").config,
        paywallInterface = require("framework/paywallInterface").paywallInterface,
        paywallEventHandler = require("framework/paywallEventHandler").paywallEventHandler;

    paywallInterface.configure($.extend({}, config, {
        "paywall_status": config.paywall.status.enabled,
        "eventHandler": paywallEventHandler
    }));

    paywallInterface.init().then(function() {
        var url = window.location.href.toString().split(window.location.host)[1],
            channels = url.split("/"),
            regexResult = url.match(/.*\/story\/([0-9]{8})/i);

        var premium = 0;

        var trackingInfo = {
            "cms_id": (regexResult ? regexResult[1] : 0),
            "main_channel": (window.location.pathname === "/" ? "home" : channels[1]),
            "sub_channel": channels[2],
            "doc_type": (premium ? "premium" : (regexResult ? "article" : "section"))
        }

        // Check if the current site is a blog
        if(window.location.host.indexOf("blog") > -1) {
            channels = channels.filter(function(e, i) {
                return e !== "index.php" && e !== "category";
            });

            trackingInfo.sub_channel = "";
            trackingInfo.doc_type = "section";

            // Check if it is a blog article (if the third url section contains only numbers)
            var regexResult = channels[2].match(/[0-9]+/i);
            if(regexResult) {
                trackingInfo.cms_id = url;
                trackingInfo.doc_type = "article";
            } else {
                trackingInfo.sub_channel = channels[2];
            }
        }

        paywallInterface.track(trackingInfo);

        // Track page complete event with ad blocker
        $(window).load(function() {
            ray.run(function(isDetected) {
                paywallInterface.track_pagecomplete($.extend({}, trackingInfo, {
                    adblock: isDetected ? "full" : "no"
                }));
            });
        });
    });
</script>

    <img style="display:none" src="https://mcdn.newsnetz.ch/upload/1/2/127790.png" />
    <img style="display:none" src="https://cdn.newsnetz.ch/upload/1/2/127790.png" />
    <img style="display:none" src="https://files.newsnetz.ch/upload/1/2/127790.png" />
    <img style="display:none" src="https://files2.newsnetz.ch/upload/1/2/127790.png" />
    <script src="https://files.newsnetz.ch/scripts/ghostbuster.min.js" type="text/javascript"></script>

    <script>
        window.dataLayer = window.dataLayer || [];
    </script>

    <!-- Google Tag Manager -->
    <script>
        if (! window.googleTagManagerStarted) {
            // According to fabian, this code can be included multiple times per page, so we make sure at this point
            // that we initialize gtm only once
            window.googleTagManagerStarted = true;
            
            (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j ,f);
            })(window,document,'script','dataLayer','GTM-B35JQ84');
        }
    </script>
    <!-- End Google Tag Manager -->

    <script>
        // Add pageview tracking for GTM
        var storyId = "25361929",
        premium = "0",
        article_title = "La population a continué d'augmenter et de vieillir",
        article_type = "standard",
        publish_date = "1586438040000",
        pageType = "article",
        category = "suisse",
        subcategory = "default";

        if (publish_date == "0") {publish_date = "";}

        var uid = undefined;
        try {
            uid = JSON.parse(document.querySelector("meta[name='c1_user_info']").getAttribute("content")).user_id;
        }
        catch(err) {
            uid = undefined;
        }

        window.dataLayer.push({
            "event": "pageview",
            "pagetype": pageType,
            "category": (category) ? category : "default",
            "subcategory": (subcategory) ? subcategory : "default",
            "article_id": (storyId) ? storyId : undefined,
            "article_type": (article_type) ? article_type : undefined,
            "uid": uid,
            "article_title": (article_title) ? article_title : undefined,
            "publish_date": (publish_date) ? publish_date : undefined,
            "premium": (premium) ? premium : undefined
        });

        // Add Ghostbuster adblocker detection
        var ray = new Ghostbuster();
        ray.run(function(isDetected) {
            if(isDetected) {
                window.dataLayer.push({
                    "event": "Adblocker",
                    "action": "detection"
                });
            }
        });
    </script>

    <!-- GOOGLE DFP TOP scripts start -->
    <script src="//tdn.da-services.ch/current/24heures.js"></script>
        <script>
            var category = "suisse";
            var subcategory = "default";
            if (category == "default" || category == undefined)
            {
                var nav1 = window.location.pathname.split("/")[1];
                var nav2 = window.location.pathname.split("/")[2];
                if (nav1) { category = nav1; }   
                if (nav2) { subcategory = nav2; }   
            }
            var adPath = category + "/" + subcategory;
            var tatmParams = {storyid: 25361929};

            TATM.init("fr-24heures.ch", adPath, tatmParams, false, 1024);
        </script>
        
    <!--
        used to change the ad path
        old: de-tagesanzeiger.ch/front/default/overlay
        new: de-tagesanzeiger.ch/overlay/front/default
    -->
    <script>
    var ads = require("framework/ads/ads").ads;
    var config = require("framework/config").config;
    ads.configure(config);
    ads.init();

    TATM.adUnitFirst = true;
    </script>


    <script>
    function TATMdisplayAds() {
        if (!TATM.loadAdsActive) {
            TATM.displayAds();
        }  
    }
    </script>
    <!-- GOOGLE DFP TOP scripts end -->
    <div id="ad-overlay-52581294"></div>
			<script>
			
			
				TATM.core.initAdUnits([{
					adUnitName: "overlay",
					targetContainerId: "ad-overlay-52581294"
				}]);
			</script>
		
    <!-- Socio-Demographic Targeting script start-->
    <script>
        tamediaBID = null;

        function initTamediaBID() {
            if (!tamediaBID) {
                try {
                    tamediaBID = "publishing/"+JSON.parse(document.querySelector("meta[name='c1_user_info']").getAttribute("content")).user_id;
                }
                catch(err) {
                    tamediaBID = null;
                }
            }  
        };
    </script>
    <!-- Socio-Demographic Targeting script end-->

    <script>
    window.onload = function() {
        initTamediaBID();
    };
    setTimeout(function(){
        initTamediaBID();
    }, 1000);

    setTimeout(function(){
        TATMdisplayAds();
    }, 5000);
    </script>
    

<script>
    window.redesign2014 = 1;
</script>
<!-- facebook_api_fr_all -->
<script>
    $(document).ready(function() {
        if (getCookie('redesign2014') == 1) {
            if (!get_url_param('redesign') == 1) {
                insertParam('redesign','1');
            }
        }
    });

    function getCookie(name) {
      var parts = document.cookie.split(name + "=");
      if (parts.length == 2) return parts.pop().split(";").shift();
    }

    function insertParam(key, value)
    {
        key = encodeURI(key); value = encodeURI(value);

        var kvp = document.location.search.substr(1).split('&');

        var i=kvp.length; var x; while(i--) 
        {
            x = kvp[i].split('=');

            if (x[0]==key)
            {
                x[1] = value;
                kvp[i] = x.join('=');
                break;
            }
        }

        if(i<0) {kvp[kvp.length] = [key,value].join('=');}

        //this will reload the page, it's likely better to store this until finished
        document.location.search = kvp.join('&'); 
    }

    function get_url_param( name )
    {
        name = name.replace(/[\[]/,"\\\[").replace(/[\]]/,"\\\]");

        var regexS = "[\\?&]"+name+"=([^&#]*)";
        var regex = new RegExp( regexS );
        var results = regex.exec( window.location.href );

        if ( results == null )
            return "";
        else
            return results[1];
    }
</script>

<script src="https://files.newsnetz.ch/scripts/dimension_watcher.js"></script>
<script>
	DimensionWatcher.watchIframeContent();
</script>

<script type="text/javascript">
	var onReCaptloadCallback = function() {
		$(".recapt_elements").each(function(indx){
			$(this).empty();
			$(this).attr("widget_id",
				grecaptcha.render(this.id, {
					'sitekey' : '6LdrWBYTAAAAAHpsQItUrZGQz_Vm5MsB65-bl8fS'
				})
			);
		});
	};
</script>

        <script>
            window.twttr = (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0],
            t = window.twttr || {};
            if (d.getElementById(id)) return t;
            js = d.createElement(s);
            js.id = id;
            js.src = "https://platform.twitter.com/widgets.js";
            fjs.parentNode.insertBefore(js, fjs);

            t._e = [];
            t.ready = function(f) {
            t._e.push(f);
            };

            return t;
            }(document, "script", "twitter-wjs"));
        </script>

        <link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro:200,300,400,600,700,900" rel="stylesheet" type="text/css">

    
        <!-- BEGIN Krux Control Tag for "24heures.ch" -->
<!-- Source: /controltag?confid=KVqV5n7L&site=24heures.ch&edit=1 -->
<!-- END Krux Controltag -->
    
    <script src="https://files.newsnetz.ch/scripts/wch_article_red.js" type="text/javascript"></script>
</head>
<body onload="setAdsOnLoad()">  
	<script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://24heures.ch/suisse/La-population-a-continue-d-augmenter-et-de-vieillir/story/25361929"
        },
        "headline": "La population a continué d'augmenter et de vieillir",
        "url": "https://24heures.ch/25361929",
        "thumbnailUrl": "https://files.newsnetz.ch/story/2/5/3/25361929/11/teaser_iapp.jpg",
        "datePublished": "2020-04-09T15:30:28Z",
        "dateModified": "2020-04-09",
        "articleSection": "suisse",
        "description": "Fin 2019, la Suisse comptait 8'603'900 habitants et la part des seniors a continué d'augmenter, représentant 18,7% de la population.",
        "creator": "",
        "keywords": ["News","Habitat","Société","Suisse","Suisse","Vieillissement"],
        "author": {
            "@type": "Person",
            "name": ""
        },
        "publisher": {
            "@type": "Organization",
            "name": "24 heures",
            "url": "https://24heures.ch/",
            "logo": {
                "@type": "ImageObject",
                "url": "https://24heures.ch/images/logos/LogoAmp.png",
                "width": "279",
                "height": "60"
            }
        },
        "image": {
            "@type": "ImageObject",
            "url": "https:https://files.newsnetz.ch/story/2/5/3/25361929/11/topelement.jpg"
        }
    }
</script>
    <img src="https://tda.24heures.ch/in/newsnet/in.gif" width="1" height="1" display="none"><script src="https://w.tda.io/scripts/newsnet/dakt.min.js" async defer></script>

    


			<style>
				.ad-outside-right { position: fixed; top: 28px; left: calc(50% + 512px); }
				@media screen and (max-width: 1626px) { .ad-outside-right { left: calc(100% - 300px); } }
				@media screen and (max-width: 1323px) { .ad-outside-right { left: 1024px; } }	
			</style>
			<div class="ad-outside-right" id="ad-outside-right-821692728"></div>
			<script>
			
			
				TATM.core.initAdUnits([{
					adUnitName: "outside-right",
					targetContainerId: "ad-outside-right-821692728"
				}]);
			</script>
		

			<div class="ad-content-ad" id="ad-content-ad-236716572"></div>
			<script>
			
			
				TATM.core.initAdUnits([{
					adUnitName: "content-ad",
					targetContainerId: "ad-content-ad-236716572"
				}]);
			</script>
		

			<style>
				.ad-outside-left { position: fixed; top: 28px; margin-left: -323px;; }
			</style>
			<div class="ad-outside-left" id="ad-outside-left-474214369"></div>
			<script>
			
			
				TATM.core.initAdUnits([{
					adUnitName: "outside-left",
					targetContainerId: "ad-outside-left-474214369"
				}]);
			</script>
		

<div id="mainContainer">
	

				<div style="position:absolute">
					<script language="JavaScript" type="text/javascript"> <!--
						var WEMF2="https://newsnetz-ssl.wemfbox.ch/cgi-bin/ivw/CP/24heures-ssl/";
                        if (navigator.userAgent.match(/iPad/gi)) {
                            WEMF2 = "https://newsnetz-ssl.wemfbox.ch/cgi-bin/ivw/CP/24heures-ssl/mobile/tablet/web/";
                        }
						document.write("<img src='"+WEMF2+"suisse?r="+escape(document.referrer)+"&d="+(Math.random()*100000)+" ' width='1' height='1' alt='' />");
						// -->
					</script>
					<noscript>
						<img src="https://newsnetz-ssl.wemfbox.ch/cgi-bin/ivw/CP/24heures-ssl/suisse" width="1" height="1" alt="" />
					</noscript>
				</div>
			
			<div style="position:absolute">
				<script language="JavaScript" type="text/javascript"> <!--
					var WEMF="//24heures-ssl.wemfbox.ch/cgi-bin/ivw/CP/";
                    if (navigator.userAgent.match(/iPad/gi)) {
                            WEMF="//24heures-ssl.wemfbox.ch/cgi-bin/ivw/CP/mobile/tablet/web/";
                    }
					document.write("<img src='"+WEMF+"suisse?r="+escape(document.referrer)+"&d="+(Math.random()*100000)+"' width='1' height='1' alt='' />");
					// -->
				</script>
				<noscript>
					<img src="//24heures-ssl.wemfbox.ch/cgi-bin/ivw/CP/suisse" width="1" height="1" alt="" />
				</noscript>
				<script language="Javascript">var szmvars="24heures-ssl//CP//suisse";</script>
				<script language="Javascript" src="//24heures-ssl.wemfbox.ch/2004/01/survey.js"></script>
			</div>
		
	<!-- GOOGLE ANALYTICS -->
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "//www."); document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
	if (typeof(_gat) == 'object') {
		var pageTracker = _gat._getTracker("UA-4334105-1");
		pageTracker._setDomainName("24heures.ch");
		pageTracker._initData();
		pageTracker._trackPageview();
		var secondTracker = _gat._getTracker("UA-431029-7");
		secondTracker._setDomainName("none");
		secondTracker._setAllowLinker(true);
		secondTracker._initData();
		secondTracker._trackPageview();
	}
</script>

	
			<div style="position:absolute">
				<script language="JavaScript" type="text/javascript">
					document.write("<img style='display:none;' src='https://www.24heures.ch/suisse/population-continue-augmenter-vieillir/story/25361929/1/pixel.gif?nocache="+(Math.random()*100000)+"' width='1' height='1' />"); 
				</script>
				<noscript>
					<img style="display:none;" src="https://www.24heures.ch/suisse/population-continue-augmenter-vieillir/story/25361929/1/pixel.gif?nocache=1586442971" width="1" height="1"/>
				</noscript>
			</div>
		

    <div id="headerWrapper">

        <section id="header">

    <div id="topNav">
    <ul class="paywallUserNavigation">
        <li></li>

        <li>
            <a target="_blank" href="//epaper.24heures.ch" title="E-paper">E-paper</a>
        </li>
    </ul>

    <ul class="mailage">
        <li>
            <a href="http://www.lematindimanche.ch/?utm_source=24h&utm_medium=header&utm_campaign=linking" target="_blank"><b><span class="icon icon-right"></span>Le Matin Dimanche</b></a> 
        </li>
        <li>
            <a href="http://www.femina.ch/?utm_source=24h&utm_medium=header&utm_campaign=linking" target="_blank"><b><span class="icon icon-right"></span>Femina</b></a> 
        </li>
        <li>
            <a href="http://www.bilan.ch/?utm_source=24h&utm_medium=header&utm_campaign=linking" target="_blank"><b><span class="icon icon-right"></span>Bilan</b></a>
        </li>
    </ul>
    <div class="clear"></div>
    <ul class="productNav">
        <li>
            <a href="http://www.tutti.ch/fr" target="_blank"><span class="icon icon-right"></span>Petites annonces</a>
        </li>
        <!--<li>
            <a target="_blank" href="//www.24heures.ch/marche/emplois/" title="Emploi"><span class="icon icon-right"></span>Emploi</a>
        </li>-->
		 <li>
			<a href="http://www.homegate.ch/fr?a=default&l=default&utm_source=nn_24&utm_medium=liim&utm_term=ies&utm_campaign=partn_f" target="_blank"><span class="icon icon-right"></span>Immo</a>
		</li> 
        <li>    
            <form action="//www.24heures.ch/services/recherche/?date=alle&amp;order=date" method="get"><span class="icon-search"></span><input type="hidden" name="date" id="date" value="alle"><input type="hidden" name="order" id="order" value="date"><input class="innerBoxShadow" onfocus="searchFocus(this)" onblur="searchBlur(this)" name="key" type="text" value="Recherche" title="Recherche" id="headerSearch"><button title="Chercher" class="btn"></button></form>
        </li>          
    </ul>
    <div id="dateUpdated"><span id="headerDate">Jeudi 9 avril 2020</span><span class="headerDateSeparator"> | </span><em>Dernière mise à jour</em> 16:10</div>
</div>

<script>
    var paywallInterface = require("framework/paywallInterface").paywallInterface,
        paywallEventHandler = require("framework/paywallEventHandler").paywallEventHandler,
        paywallUserNavigation = require("framework/paywallUserNavigation/paywallUserNavigation").PaywallUserNavigation;

    paywallUserNavigation.insert(
        $("#topNav .paywallUserNavigation li")[0], {
            "interface": paywallInterface,
            "eventHandler": paywallEventHandler
        }
    );
</script>

    
    <div id="masthead">
        <ul>
            <li id="VQHLogo" class="articleLogo">
                <a href="/" title="Accueil 24heures">
                    <img src="//www.24heures.ch/images/logos/Logo-VQH-article.png" id="mainLogo" alt="24Heures" style="display:inline;" />
                    <script type="text/javascript">
                        if (/iPad|iPod|iPhone/.test(navigator.userAgent) || window.devicePixelRatio > 1){
                        document.getElementById('mainLogo').src = "/images/logos/LogoGross.svg";}
                    </script>
                    <noscript>
                        <img src="Logo-VQH-article.png" id="mainLogo" alt="24heures" />
                    </noscript>
                </a>    
            </li>
            <ul class="linksNav">
					<li>
                    <a href="/vaud-regions/signe_Lausanne/">
                        <img src="/images/logos/signe_lausanne.jpg" id="mainLogo" alt="VQH" style="display:inline-block;width:auto;height:33px;margin-right:10px;"/>
                    </a>
                    </li>
					<li>
						<a href="https://www.facebook.com/24heuresch" class="facebookButton"><span class="icon icon-facebook"></span></a>
					</li>
					<li>
						<a href="https://twitter.com/24heuresch" class="twitterButton"><span class="icon icon-twitter"></span></a>
					</li>   
                    <li>
                        <a href="http://www.youtube.com/24hweb" ><img class="youtube" src="https://files.newsnetz.ch/upload//6/3/63526.png" alt="logo youtube" ></a>
                    </li>
					<li> <div  id="headerWeather" style="visibility:hidden; overflow:hidden; height:0; width:0; display:inline-block">
						<a href="http://www.24heures.ch/meteo/" title="bien ensoleillé"><span class="headerWeatherMeteoText">M&eacute;t&eacute;o</span><span class="headerWeatherCitynameText">Lausanne</span><img src="https://files.newsnetz.ch//wetter/icons/160px/day/k_90.png" /><span class="headerWeatherTemps">10°/20 °</span></a>
						</div>
					</li> 
			</ul>
        </ul>
    </div>

    <div class="clear"></div>

    <h4 class="title HeaderTitle"></h4>

	<div id="mainNav"><ul>
    <li id="vaud-regions">  <a href="http://www.24heures.ch/vaud-regions/" >
  		                    Vaud&Régions
  		                  </a></li><li class="active" id="suisse"><a class="active " href="//www.24heures.ch/suisse/" >
		                  Suisse
		                </a></li><li id="monde">  <a href="http://www.24heures.ch/monde/" >
  		                    Monde
  		                  </a></li><li id="economie">  <a href="http://www.24heures.ch/economie/" >
  		                    Économie
  		                  </a></li><li id="sports">  <a href="http://www.24heures.ch/sports/" >
  		                    Sports
  		                  </a></li><li id="sciences">  <a href="http://www.24heures.ch/savoirs/" >
  		                    Savoirs
  		                  </a></li><li id="culture">  <a href="http://www.24heures.ch/culture/" >
  		                    Culture
  		                  </a></li><li id="high-tech">  <a href="http://www.24heures.ch/high-tech/" >
  		                    High-Tech
  		                  </a></li><li id="people">  <a href="http://www.24heures.ch/people/" >
  		                    People
  		                  </a></li><li id="vivre">  <a href="http://www.24heures.ch/vivre/" >
  		                    Vivre
  		                  </a></li><li id="auto-moto">  <a href="http://www.24heures.ch/auto-moto/" >
  		                    Auto
  		                  </a></li><li id="" class="dropdownNavi"><a href="javascript://">Plus</a><ul><!--[if IE 8]><div id="ie8"><![endif]-->
					  <li><a href="http://www.24heures.ch/editorial/" >Editorial</a></li>
					  <li><a href="http://www.24heures.ch/reflexions/" >Réflexions</a></li>
					  <li><a href="http://www.24heures.ch/lematindimanche/" >Le Matin Dimanche</a></li>
					  <li><a href="http://www.24heures.ch/portraits/" >Portraits</a></li>
					  <li><a href="http://www.24heures.ch/webdocumentaires/" target="_blank">Les webdocs</a></li>
					  <li><a href="https://agenda.24heures.ch/evenements/" target="_blank">Sorties</a></li>
					  <li><a href="https://agenda.24heures.ch/cinema/" target="_blank">Cinéma</a></li>
					  <li><a href="http://www.24heures.ch/services/concours/" >Concours</a></li>
					  <li><a href="http://www.24emploi.ch/" target="_blank">24Emploi</a></li>
					  <li><a href="http://www.24heures.ch/meteo" >Météo</a></li>
					  <li><a href="http://www.hommages.ch/" target="_blank">Décès</a></li>
					  <li><a href="http://blog.24heures.ch/" target="_blank">Blogs</a></li>
					  <li><a href="http://www.24heures.ch/services/divers/24-Heures-Mobile/story/29716862" >Mobile</a></li>
					  <li><a href="http://www.24heures.ch/services/divers/Au-programme-de-vos-eglises/story/20257777" >Cultes</a></li>
					  <li><a href="http://www.24heures.ch/services/contact/Clients/story/14829575" target="_blank">Service clients</a></li>
					  <li><a href="http://www.24heures.ch/news/standard/Inscrivez-vous-aux-newsletters-24-heures/story/30244720" >Newsletters</a></li>
					  <li><a href="http://www.24heures.ch/comparatif-de-prix/" >Comparatif</a></li>
					  <li><a href="http://www.24heures.ch/club" >Club</a></li>
					  <li><a href="http://epaper.24heures.ch" target="_blank">24 Bons plans</a></li>
					  <li><a href="https://s3-eu-west-1.amazonaws.com/media.das.tamedia.ch/comparis/auto/index.html?mandant=24heures" >Comparis Assurance Auto</a></li>
					  <li><a href="https://s3-eu-west-1.amazonaws.com/media.das.tamedia.ch/comparis/index.html?mandant=24heures&utm_source=newsnet&utm_medium=banner&utm_campaign=kk-herbst-fr&utm_content=desktop-mobile-app-201709-navigation-newsnet" >Comparis Assurance Maladie</a></li><li class="clear"></li><!--[if IE 8]></div><![endif]--></ul></li> <script type="text/javascript">

	jQuery(function() {
    jQuery("li.dropdownNavi").each(function(i){
      jQuery(this).hover(function(){jQuery(this).children("a").addClass("active"); jQuery(this).find("ul").slice(0,1).addClass("activeDD");},function(){jQuery(this).children("a").removeClass("active"); jQuery(this).find("ul").slice(0,1).removeClass("activeDD");});
    });

    // IE6 Fix: 
    if(jQuery.hasOwnProperty("browser") && jQuery.browser.msie && (jQuery.browser.version < 7)) {
      jQuery("li.dropdownNavi").each(function(i){
        jQuery(this).find("ul").hover(function(){jQuery(this).addClass("activeDD");},function(){jQuery(this).removeClass("activeDD");});
      });
    }

  });



 
</script>

              
  
	</ul></div>
    <div id="subnavigation">
        <ul><!--[if IE 8]><div id="ie8"><![endif]-->
					  <li><a href="http://www.24heures.ch/suisse/coronavirus/" >Coronavirus</a></li>
					  <li><a href="http://www.24heures.ch/suisse/suisse-romande/" >Suisse romande</a></li>
					  <li><a href="http://www.24heures.ch/suisse/faits-divers/" >Faits divers</a></li>
					  <li><a href="http://www.24heures.ch/suisse/galeries.html" >Images</a></li><li class="clear"></li><!--[if IE 8]></div><![endif]--></ul>
    </div> 


    </div>
    <script>window.articleLegacyId = 25361929;</script> 
			<style>
			</style>
		
			<div id="wideBoardContainer">
			<style>
				.ad-inside-full-top { margin-left: -7px; margin-top: 12px; }	
			</style>
			<div class="ad-inside-full-top" id="ad-inside-full-top-240815474"></div>
			<script>
			
			
				TATM.core.initAdUnits([{
					adUnitName: "inside-full-top",
					targetContainerId: "ad-inside-full-top-240815474"
				}]);
			</script>
		
				<script>
					TATMdisplayAds(); 
				</script>
			</div>
			
			<!-- start customized html header -->
				
			<!-- end customized html header -->
			
			<div id="article" >				
				
				<h1 class="standard"> La population a continué d'augmenter et de vieillir</h1>				
				<h3><span class="keyword">Suisse</span>Fin 2019, la Suisse comptait 8'603'900 habitants et la part des seniors a continué d'augmenter, représentant 18,7% de la population.</h3>
				
				<div id="mainColLeft">
					
					<div id="topElement">
						<img src="https://files.newsnetz.ch/story/2/5/3/25361929/11/topelement.jpg" id="articlefeature" alt="Certains cantons présentent un pourcentage de seniors plus élevé que celui des jeunes comme le Tessin, le Jura et le Valais." class="jqzoomINNER"/>
			<p class="caption" style="float:none; overflow:hidden;">
			Certains cantons présentent un pourcentage de seniors plus élevé que celui des jeunes comme le Tessin, le Jura et le Valais. <nobr>Image: Archive/Keystone</nobr></p>
					</div>
					
					
				<div id="aside">
					<div class="storyInfo">
						
						
						<time class="time">				
					<script language="JavaScript">
					//<![CDATA[
					$(document).ready(function(){
						$("#aktualisiert-25361929-51").each(function(){  
					    var dStartTime = new Date(2020, 4, 9, 15, 30, 28);						
							ShowTime(dStartTime, "aktualisiert-25361929-51", "Mis à jour il y a 1 minute", "Mis à jour il y a [minute] minutes", "Mis à jour à 15h30", "09.04.2020");	});
					});						
						//]]>
					</script>
				 <span id="aktualisiert-25361929-51"></span> </time>
					</div>

					<div class="socialLinks">
						
			<div class="articleSharing articleSharing_box">
				<div class="social_box">
							
		<div class="comments" style="">
			<a href="#comments"></a>
			<span class="commentCounter">0</span>
		</div> 
		<div class="facebook">
			
			<div id="fb-root"></div>
			<script>(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.3";
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));</script>
			<div class="fb-share-button" data-href="http://www.24heures.ch//suisse/population-continue-augmenter-vieillir/story/25361929" data-type="button_count"></div>
		
		</div>
		<div class="email">
			<a href="#TB_inline?height=180&width=390&inlineId=emailForm&modal=false" class="thickbox">
			</a>
			<span class="emailCounter">0</span>
			<div id="emailForm" style="display:none;">
					
        <form id="articleMailForm" style="" action="/notemail_red.html" method="POST">	
		    <input type="hidden" name="mailType" value="art" />
			<input type="hidden" name="id" value="25361929" />
			<h4 class="contextBoxTitle">Envoyer par e-mail</h4>
			<p>
				<label for="rMail">Envoyer à*</label>
				<input class="field" name="rMail" id="rMail"/>
			</p>
			<p>
				<label for="sMail">Votre adresse e-mail*</label>
				<input class="field" name="sMail" id="sMail"/>
			</p>
			<input class="button" value="Envoyer" name="sendMail" type="submit" /></p>
		</form>	
		<div id="MailInfo"  style="display:none">
			<p>Votre email a été envoyé.</p>
			<p><a href="#" class="infoClose"></a></p>
		</div>
			</div>
		</div>
		<div class="twitter">
			<a href="https://twitter.com/intent/tweet?text=La population a continué d'augmenter et de vieillir www.24heures.ch/25361929&via=24heuresch" class="twitter-share-button" data-count="horizontal" data-via="24heuresch" data-url="www.24heures.ch/25361929" data-counturl="//www.24heures.ch/suisse/population-continue-augmenter-vieillir/story/25361929" data-text="La population a continué d'augmenter et de vieillir" data-lang="en">Tweet</a>
		</div>
	 
				</div>
			</div>
		
					</div>
					
					<div id="feedbackBox">
						
		<h4>Signaler une erreur</h4>
		<p>
			Vous voulez communiquer un <a href="mailto:info.lecteur@24heures.ch">renseignement</a> ou vous avez rep&eacute;r&eacute; une <a href="javascript:;" id="korrekturBoxToogle">erreur</a> ?
		</p>

		<div id="korrekturBoxMsgConainer">

			<table id="korrekturBoxTable" >
				
				<tr>
					<td>
						<label for="korrekturBoxTypeTipp">Orthographe</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeTipp"  value="Rechtschreibung"/>
					</td>
				</tr>
				
				<tr>
					<td>
						<label for="korrekturBoxTypeInterpunktion">Ponctuation</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeInterpunktion" value="Interpunktion"/>
					</td>
				</tr>
				
				<tr>
					<td>
						<label for="korrekturBoxTypeGrammatik">Grammaire</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeGrammatik" value="Grammatik"/>
					</td>
				</tr>
				
				<tr>
					<td>
						<label for="korrekturBoxTypeSachlich">Erreur factuelle</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeSachlich" value="Sachlich"/>	
					</td>
				</tr>
				
				<tr>
					<td>
						<label for="korrekturBoxTypeTechnisch">Technique</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeTechnisch" value="Technisch"/>
					</td>
				</tr>
				
				<tr>
					<td colspan="2">
						<label for="korrekturBoxEmail">Votre adresse email*</label>
						<input type="text" id="korrekturBoxEmail" name="korrekturBoxEmail"/>
					</td>
				</tr>
				
				<tr>
					<td colspan="2" class="korrekturBoxText">
						<label for="korrekturBoxText">Description de l'erreur*</label>
						<textarea id="korrekturBoxText"></textarea>
					</td>
				</tr>

				<tr>
					<td colspan="2">
						<input type="button" value="envoyer" id="korrekturBoxSend"/>
					</td>
				</tr>
			</table>

			<span id="korrekturBoxError" style="display:none;color:red">Veuillez SVP entrez une adresse e-mail valide
			</span>

			</div>
			
		<script>
	
			jQuery('#korrekturBoxToogle').toggle(function() {
				jQuery('#korrekturBoxTable').css({
					'position': 'static',
					'visibility': 'visible'
				});
			}, function() {
				jQuery('#korrekturBoxTable').css({
					'position': 'absolute',
					'visibility': 'hidden'
				});
			});
	
			jQuery('#korrekturBoxSend').click(function(){
				var text 	= jQuery('#korrekturBoxText').val();
				var email = jQuery('#korrekturBoxEmail').val();
				var type  = '';
				
				jQuery('input:checkbox[class=ktbInput]:checked').each(function(index) {
					type += jQuery(this).val() + ' ';
				});
				
				type = jQuery.trim(type);
		
				if(!validateEmail(email)){
					jQuery('#korrekturBoxError').show();
				}
		
				if(text != '' && validateEmail(email)){
					jQuery.post('/ajax/tags.html', {text:text, action:'sendKorrekturHinweis', title: "La population a continué d'augmenter et de vieillir", email: email, type: type, storyId: "25361929"}, function(data) {
	 					jQuery('#korrekturBoxMsgConainer').replaceWith(data);
					});
				}
			});
			
		</script>
					</div>
				</div>
			
					<div id="mainContent">
						<p>
		<script type="text/javascript">
	var badword = 0;
	var badwordserch = 1;
		</script>
	La population de la Suisse a atteint 8'603'900 habitants à fin 2019, soit une hausse de 0,7% par rapport à l'année précédente. La proportion des étrangers et des personnes âgées a également augmenté.</p><p>Depuis 2017, la population suisse croît toutefois moins fortement que les années précédentes. Le canton de Zurich affiche la plus forte hausse, alors qu'Appenzell Rhodes-Intérieures, Neuchâtel, Nidwald et le Tessin voient leur population diminuer, révèlent jeudi des résultats provisoires de <a href="https://www.bfs.admin.ch/bfs/fr/home.gnpdetail.2020-0162.html" target="_blank">l'Office fédéral de la statistique (OFS).</a></p><p>L'accroissement de 0,7% correspond à ceux enregistrés de 2003 à 2006 et en 2018. Il se situe donc en-dessous des taux relevés entre 2007 et 2016 (avec plus de 1%).</p><p><b>Hausse de la population étrangère</b></p><p>Les ressortissants étrangers représentent plus du quart (25,3%) de la population. L'augmentation de 1,2% est à peu près identique à celle des deux années précédentes, mais est inférieure à celle des années 2007 à 2016.</p><p>Genève enregistre la plus forte proportion de population étrangère, avec un peu moins de 40%. Mais sa croissance ( 0,7%) est inférieure à la moyenne nationale. Le canton est également celui où l'évolution de la population de nationalité suisse est la plus marquée ( 1,1%), en grande partie due aux acquisitions de nationalité.</p><p>Avec 11,3%, Appenzell Rhodes-Intérieures enregistre la plus faible proportion d'étrangers. Leur nombre y a diminué de 0,5%, pour atteindre 1800.</p><p>Le solde migratoire ( 19,4%) explique une grande partie de l'augmentation de la population. L'an dernier, la Suisse a enregistré 170'800 immigrations, soit une hausse de 0,4% par rapport à 2018. Le nombre d'émigrations a diminué de 5,4% pour atteindre 123'200.</p><p>L'accroissement naturel de la population a également favorisé la croissance démographique, mais dans une moindre mesure. Il s'établit provisoirement à 16'700, soit 19,7% de moins qu'en 2018. Fribourg est le canton qui présente le plus fort accroissement naturel par rapport à sa population, tandis que le Tessin affiche l'excédent de décès le plus important.</p><p><b>La Suisse vieillit</b></p><p>Le nombre de personnes de 65 ans ou plus a progressé de 1,8%, passant de 1'577'300 en 2018 à 1'606'100 l'année suivante. La part des seniors continue d'augmenter et s'élève à 18,7% de la population. Celle des jeunes âgés de 0 à 19 ans continue de baisser (20,0% en 2018, contre 19,9% en 2019).</p><p>Certains cantons présentent déjà un pourcentage de seniors plus élevé que celui des jeunes. C'est le cas du Tessin, des Grisons, de Bâle-Campagne, Nidwald, Schaffhouse, Bâle-Ville, Berne, Glaris, Soleure, Uri, Jura et du Valais.</p><p>Le nombre de personnes âgées de 80 ans ou plus a augmenté de 2,3% sur un an. Elles représentent désormais 28,3% de l'ensemble des personnes de 65 ans ou plus. A fin 2019, la Suisse comptait même 1600 centenaires, soit 4,8% de plus que l'année précédente. <span class="idcode">(ats/nxp)</span></p><p class="publishedDate">Créé: 09.04.2020, 15h30</p><div id="rateBox" data-articleId="25361929"></div>
						
					</div>
				</div>				
				<div id="mainColRight">
					
				<div id="asidePrint" style="display:none;">
					<div class="storyInfo">
						
						<time class="time">				
					<script language="JavaScript">
					//<![CDATA[
					$(document).ready(function(){
						$("#aktualisiert-25361929-51").each(function(){  
					    var dStartTime = new Date(2020, 4, 9, 15, 30, 28);						
							ShowTime(dStartTime, "aktualisiert-25361929-51", "Mis à jour il y a 1 minute", "Mis à jour il y a [minute] minutes", "Mis à jour à 15h30", "09.04.2020");	});
					});						
						//]]>
					</script>
				 <span id="aktualisiert-25361929-51"></span> </time>
					</div>
				</div>
			
					<div id="colRightAd">
					
			<style>
				.ad-inside-quarter-pos1 { margin-bottom: 36px; }	
				#mainColRight #colRightAd { margin: 0; }
			</style>
			<div class="ad-inside-quarter-pos1" id="ad-inside-quarter-pos1-264000192"></div>
			<script>
			
			
				TATM.core.initAdUnits([{
					adUnitName: "inside-quarter-pos1",
					targetContainerId: "ad-inside-quarter-pos1-264000192"
				}]);
			</script>
		
					<div class="clear"></div>
				</div><div class="contextBox" boxtype="45">
		<h4>Articles en relation</h4>
	<!-- atype=51233 666-->
    		<div class="relatedArticle standard layout_2">
    			
			 	<h5>
			 		<a href="/suisse/suisse-85-millions-habitants/story/14077730">
	                	La Suisse compte plus de 8,5 millions d'habitants
						
	                </a>
	            </h5>
	            <p>
	            	<span class="keyword">Population</span>
                	
		            
	                A l'exception du Tessin et de Neuchâtel, tous les cantons suisses ont connu une croissance de leur population l'année dernière. 
	                <a href="/suisse/suisse-85-millions-habitants/story/14077730">Plus...</a>
	            </p>
	            <p class="storyInfo">
                 	 
                    <time class="time">27.08.2019</time>
                    
                </p>
		 	</div>
		<!-- atype=51233 666-->
    		<div class="relatedArticle standard layout_2">
    			
			 	<h5>
			 		<a href="/economie/population-active-suisse-championne-europe/story/10701185">
	                	La population active suisse est championne en Europe
						
	                </a>
	            </h5>
	            <p>
	            	<span class="keyword">Statistiques</span>
                	
		            
	                A fin 2018, la population active (15-64 ans) participant au marché du travail en Suisse a augmenté à 84,2%, contre 81,3% en 2010, juste derrière l'Islande avec 88,7%. 
	                <a href="/economie/population-active-suisse-championne-europe/story/10701185">Plus...</a>
	            </p>
	            <p class="storyInfo">
                 	 
                    <time class="time">23.04.2019</time>
                    
                </p>
		 	</div>
		<!-- atype=51233 666-->
    		<div class="relatedArticle standard layout_2">
    			
			 	<h5>
			 		<a href="/suisse/population-etrangere-hausse-17/story/11889749">
	                	La population étrangère en hausse de 1,7%
						
	                </a>
	            </h5>
	            <p>
	            	<span class="keyword">Suisse</span>
                	
		            
	                Vendredi, le Secrétariat d'Etat aux migrations a communiqué sur les chiffres des étrangers vivant en Suisse. Ils sont quelque 2,08 millions.
	                <a href="/suisse/population-etrangere-hausse-17/story/11889749">Plus...</a>
	            </p>
	            <p class="storyInfo">
                 	 
                    <time class="time">15.02.2019</time>
                    
                </p>
		 	</div>
		<!-- atype=51233 666-->
    		<div class="relatedArticle standard layout_2">
    			
			 	<h5>
			 		<a href="/suisse/suisse-comptait-842-millions-habitants-fin-2016/story/19511236">
	                	La Suisse comptait 8,42 millions d'habitants fin 2016
						
	                </a>
	            </h5>
	            <p>
	            	<span class="keyword">Démographie</span>
                	
		            <!-- no decoration id -->
	                La population a progressé de 1,1% l'an dernier, soit 90'600 individus de plus. Tous les cantons ont enregistré une hausse. 
	                <a href="/suisse/suisse-comptait-842-millions-habitants-fin-2016/story/19511236">Plus...</a>
	            </p>
	            <p class="storyInfo">
                 	 
                    <time class="time">06.04.2017</time>
                    <!-- no decoration id -->
                </p>
		 	</div>
		</div>
					
			<div id="mainColRightPublireportage">
				<!-- Publireportage1 - 2020-04-09 15:43:21 - 6 - suisse - 2020-04-09 15:43:21 -->
			<div class="teaserEditorialContent  publireportage">
				<! -- Teaser 118709 --><p class="publiTitle">Paid Post</p><div class="publiBox"><h5 class="1"><a href="/vente/publireportage/Prix-des-abos-mobiles-les-familles-economisent/story/25890645" title="Les familles économisent">Les familles économisent</a></h5><a href="/vente/publireportage/Prix-des-abos-mobiles-les-familles-economisent/story/25890645"  title=""><img src="https://files.newsnetz.ch/teaser/1/6/teaser118709_element165983.jpg?time=1586439801" alt="" /></a> <a href="/vente/publireportage/Prix-des-abos-mobiles-les-familles-economisent/story/25890645"  title="">  <span class="">les familles et les colocs profitent de jusqu’à 50% de rabais sur les abos mobiles Sunrise Freedom additionnels, sans durée minimale et à vie.</span></a></div>
				<p class="clear"></p>
			</div>
			</div>
		
				</div>

				<div class="clear"></div>					

				
			
				
					<div class="relatedThema extern BLABLA">
						
			<iframe width="1000px" height="300px" id="20min_recommendation_widget" src="/recommendation_widget/index.html?story_id=25361929&story_url=%2Fsuisse%2Fpopulation-continue-augmenter-vieillir%2Fstory%2F25361929&domain=24heures" style="overflow: hidden;"></iframe>
			
					</div>
				
				<div id="mainColBottom">
					<a href="#" id="comments" style="visibility:hidden; height:0px; width:0px;"></a>
					<div class="commentsBox left">
						
			<div class="articleSharing articleSharing_bottom">
				<div id="socal_bottom_line">
						

						<div class="socialLinks">
							<div class="email left">
								<a href="#TB_inline?height=180&width=390&inlineId=emailForm&modal=false" class="thickbox">
								</a>
								<span class="emailCounter">0</span>
								<div id="emailForm" style="display:none;">
										
        <form id="articleMailForm" style="" action="/notemail_red.html" method="POST">	
		    <input type="hidden" name="mailType" value="art" />
			<input type="hidden" name="id" value="25361929" />
			<h4 class="contextBoxTitle">Envoyer par e-mail</h4>
			<p>
				<label for="rMail">Envoyer à*</label>
				<input class="field" name="rMail" id="rMail"/>
			</p>
			<p>
				<label for="sMail">Votre adresse e-mail*</label>
				<input class="field" name="sMail" id="sMail"/>
			</p>
			<input class="button" value="Envoyer" name="sendMail" type="submit" /></p>
		</form>	
		<div id="MailInfo"  style="display:none">
			<p>Votre email a été envoyé.</p>
			<p><a href="#" class="infoClose"></a></p>
		</div>
								</div>
							</div>	
							<div class="facebook left">
								
			<div id="fb-root"></div>
			<script>(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.3";
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));</script>
			<div class="fb-share-button" data-href="http://www.24heures.ch//suisse/population-continue-augmenter-vieillir/story/25361929" data-type="button_count"></div>
		
							</div>

							<div class="twitter left">
								<a href="https://twitter.com/intent/tweet?text=La population a continué d'augmenter et de vieillir www.24heures.ch/25361929&via=24heuresch" class="twitter-share-button" data-count="horizontal" data-via="24heuresch" data-url="www.24heures.ch/25361929" data-counturl="//www.24heures.ch/suisse/population-continue-augmenter-vieillir/story/25361929" data-text="La population a continué d'augmenter et de vieillir" data-lang="en">Tweet</a>
							</div>



						<div class="clear"></div>
						</div> 
				</div>
				<div class="clear"></div>
			</div>
		<div class="clear"></div><div id="footerAdSpecial">
			<style>
				.ad-inside-half { margin-top: 12px; margin-bottom: 12px; }	
			</style>
			<div class="ad-inside-half" id="ad-inside-half-950292028"></div>
			<script>
			
			
				TATM.core.initAdUnits([{
					adUnitName: "inside-half",
					targetContainerId: "ad-inside-half-950292028"
				}]);
			</script>
		</div>
				<span class="entireCommentFormTop"></span>
				
				<span class="entireCommentForm">
				<div id="deleteAccount"></div>
				<div id="commentFormSubContainer">
		<script src="https://files.newsnetz.ch/scripts/jquery.cookie.js" type="text/javascript"></script>  
	
		<div id="fb-root"></div>
		<script language="javascript">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</script>
        
  
  <h3 id="kommentarTitle_form" class="kommentarTitle ">Publier un nouveau commentaire</h3> <div id="commentInfo_Notice">
		<p class="smallPrint">Nous vous invitons ici à donner votre point de vue, vos informations, vos arguments. Nous vous prions d’utiliser votre nom complet, la discussion est plus authentique ainsi. Vous pouvez vous connecter via Facebook ou créer un compte utilisateur, selon votre choix. Les fausses identités seront bannies. Nous refusons les messages haineux, diffamatoires, racistes ou xénophobes, les menaces, incitations à la violence ou autres injures. Merci de garder un ton respectueux et de penser que de nombreuses personnes vous lisent.<br/>
			<span class="signature">La rédaction</span></p>
			</div>
 <div id="commentInfo_noFb"  style="display:none">
 	
 			<h4 id="commentSent">Commentaire envoyé</h4>
 			<p class="smallPrint" style="font-weight: bold;">replyText_red</p>
		
 </div>

 <div id="commentInfo_Fb"  style="display:none">
		<p class="smallPrint" style="font-weight: bold;">Merci pour votre contribution.</p>
		
 </div> 

 
        <div class="textarea">  
            <textarea style="margin-top: 1em;" cols="20" rows="2" id="fbForm_message" class="comment_form_input" name="fbForm_message" onClick="loginDrop();" onKeyDown="textCounter('fbForm_message','fbForm_message_count', 400);" onKeyUp="textCounter('fbForm_message','fbForm_message_count', 400);" onfocus="$(this).parents('.textarea:first').addClass('focus');" onblur="$(this).parents('.textarea:first').removeClass('focus');"></textarea><div id="messageBox" class="notice"></div><div style="display: none;" id="commentError_message">
                                        <p style="font-weight: bold; color: rgb(187, 0, 0); display: block;" class="smallPrint">S'il vous plaît entrer un commentaire.</p>
            </div>

            <p id="fbForm_message_count_class" class="charCounter">Caractères restants: <input size="3" maxlength="3" type="text" id="fbForm_message_count" name="commentform" value="400" readonly /></p>
         </div>
         <script type="text/javascript">
         	jQuery(function() {
         		jQuery("#fbForm_message").val("Laisser un commentaire");
         	});
         </script>
    

<div id ="commentform">
<span id="disclaimerConfirm" style="">
				<p class="charCounter">
				<input type="checkbox" name="disclaimerConfirmBtn" value="0" id="disclaimerConfirmBtn">
					J'ai lu et j'accepte <a href="/services/contact/Conditions-d-utilisation-du-Service-des-commentaires-du-site-www24heuresch/story/14031736" class="disclaimerButton" target="_blank">la Charte des commentaires.</a>
				</p>		
			</span>
			

	
	<input id="fbForm_uri" type="hidden" value="/suisse/population-continue-augmenter-vieillir/story/25361929" name="fbForm_uri"> 
	<input id="fbForm_storyId" type="hidden" value="25361929" name="fbForm_storyId">
	<input id="fbForm_customerId" type="hidden" value="54" name="fbForm_customerId">
	<input id="fbForm_ip" type="hidden" value="62.202.183.109, 192.29.59.51, 127.0.0.1, 151.252.10.29, 151.252.10.29" name="fbForm_ip">
	<input id="fbForm_msgID" type="hidden" value="0" name="fbForm_msgID">
	
	<div id="commentLogin" style="display:none;">

	
		 <!-- if logged to FB -->
		 <div class="loggedToFacebook" style="display:none;">
		 	<div class="fbUserWelcome">
		 		<div id="fbUserProfilePicture">
		 		</div>
		 		<div class="fbUserInfos">
		 			<div class="fbUserRealNameDiv">
		 				<span id="fbUserRealName"></span>
		 			</div>
		 			<div class="loggedInTextDiv">
			 			<span class="loggedInText">Connecté avec Facebook - </span>
			 			<a href="#" onclick="javascript:FBcomments.fbLogout();" alt="Se déconnecter de Facebook">Abmelden</a>
			 		</div>
		 		</div>
		 		<div id="fbCommentSendButton">
			 			<button id="commentsForm_send" style="display:none;" name="sendComment" class="button" onclick="javascript:commentsForm_send();">Soumettre Commentaire</button>
			 	</div>
		 		<br class="clear">
		 	</div>
				<input type="hidden" value="1" name="type"> 
				<input id="fbForm_realName" type="hidden" value="" name="fb_username">
				<input id="fbForm_userId" type="hidden" value="" name="fb_userId">
				<input id="fbForm_userToken" type="hidden" value="" name="fb_token">	 
		 </div>
		 
			<!-- if not logged to FB -->
			<div class="notloggedToFacebook">
			    <div id="commentLoggedInEmail" style="display:none;">
             		</div>
				<div class="commentFBlogin">
					<h5 class="blockTitle">Connectez-vous avec Facebook</h5>
					<img src="https://files.newsnetz.ch/css/images/facebookAnmelden_fr.png" onclick="javascript:FBcomments.fbLogin()"/> <!-- show-faces="true" -->
					<p style="font-family: Arial; font-size: 0.857em" ;class="infoText_notloggedToFacebook">
						<span id="infoTextSmall_notloggedToFacebook"><br/><!-- Popup-Blocker müssen für diese Anmeldung ausgeschaltet sein. --></span>
					</p>
				</div>
				<div class="commentOhnelogin">
					<div id="comment_login_form">
						<input type="hidden" value="1" name="type"> 
						<fieldset>
							<!-- email -->
							<div style="display: none;" id="commentError_email_login">
								<p style="font-weight: bold; color: rgb(187, 0, 0); display: block;" class="smallPrint">S'il vous plaît entrer une adresse email valide.</p>				
							</div>	
							<div class="sbsLabel"> 
								<input id="fbFormN_email_login" class="comment_form_input" name="fbFormN_email_login" value="Adresse e-mail*" style="color: grey;" onblur="if (this.value == '') {this.value = 'Adresse e-mail*'; this.style.color = 'grey';}" onfocus="if (this.value == 'Adresse e-mail*') {this.value = ''; this.style.color = '#000000'; }" /> 
							</div>
							<br class="clear">

							<!-- password -->
							<div style="display: none;" id="commentError_password_login">
								<p style="font-weight: bold; color: rgb(187, 0, 0); display: block;" class="smallPrint">Veuillez saisir deux fois le même mot de passe</p>				
							</div>	
							<div class="sbsLabel">
								<label class="password-label-login" tabindex="-1" for="fbFormN_password_login">Mot de passe*</label>
								<input id="fbFormN_password_login" name="fbFormN_password_login" type="password"/> 
							</div>
							<a href="#" id="commentsForm_post_confirmed" name="sendComment" onclick="javascript:commentsForm_login_noFb(); return false;">S'Identifier</a>
							<a href="#" class="comment_signup_form_toggle" onclick="return false;">Créer un compte</a>
							<a href="#" class="comment_form_forgot_password" onclick="return false;">Mot de passe oublié</a>
						</fieldset>
					</div>
					<div id="comment_password_reset_form" style="display: none;" >
						<input type="hidden" value="1" name="type"> 
						<fieldset>
							<!-- email -->
							<div style="display: none;" id="commentError_password_forgot_email">
								<p style="font-weight: bold; color: rgb(187, 0, 0); display: block;" class="smallPrint">S'il vous plaît entrer une adresse email valide.</p>				
							</div>
							<div class="sbsLabel">
								<input id="password_forgot_email" class="comment_form_input" name="password_forgot_email" value="Adresse e-mail*" style="color: grey;" onblur="if (this.value == '') {this.value = 'Adresse e-mail*'; this.style.color = 'grey';}" onfocus="if (this.value == 'Adresse e-mail*') {this.value = ''; this.style.color = '#000000'; }" /> 
							</div>
							<br class="clear">

							<a href="#" id="commentsForm_forgot_password" name="forgetPassword" onclick="javascript:forgot_password_send(); return false;">Envoyer</a>
							<a href="#" class="comment_form_forgot_password fermer" onclick="return false;">Fermer</a>
						</fieldset>
					</div>
					<div style="display: none;" id="comment_signup_form">
						<input type="hidden" value="1" name="type"> 
						<fieldset>
							<!-- name -->
							<div style="display: none;" id="commentError_name">
								<p style="font-weight: bold; color: rgb(187, 0, 0); display: block;" class="smallPrint">S'il vous plaît entrer un nom valide.</p>				
							</div>
							<div class="sbsLabel">
								<input id="fbFormN_firstName" class="comment_form_input" name="fbFormN_firstName" value="Prénom*" style="color: grey;" onblur="if (this.value == '') {this.value = 'Prénom*'; this.style.color = 'grey';}" onfocus="if (this.value == 'Prénom*') {this.value = ''; this.style.color = '#000000'; }" /> 
							</div>
							<div class="sbsLabel">
								<input id="fbFormN_surname" class="comment_form_input" name="fbFormN_surname" value="Nom*" style="color: grey;" onblur="if (this.value == '') {this.value = 'Nom*'; this.style.color = 'grey';}" onfocus="if (this.value == 'Nom*') {this.value = ''; this.style.color = '#000000'; }" /> 
							</div>
							<br class="clear">

							<!-- zip/loc -->
							<div style="display: none;" id="commentError_location">
								<p style="font-weight: bold; color: rgb(187, 0, 0); display: block;" class="smallPrint">S'il vous plaît indiquez le lieu géographique.</p>				
							</div>	
							<div class="sbsLabel">
								<input id="fbFormN_zip" class="comment_form_input" name="fbFormN_zip" value="NPA*" style="color: grey;" onblur="if (this.value == '') {this.value = 'NPA*'; this.style.color = 'grey';}" onfocus="if (this.value == 'NPA*') {this.value = ''; this.style.color = '#000000'; }" /> 
							</div>
							<div class="sbsLabel">
							  <input id="fbFormN_location" class="comment_form_input" name="fbFormN_location" value="Lieu*" style="color: grey;" onblur="if (this.value == '') {this.value = 'Lieu*'; this.style.color = 'grey';}" onfocus="if (this.value == 'Lieu*') {this.value = ''; this.style.color = '#000000'; }" /> 
							</div>
							<br class="clear">
	
							<!-- telephone -->
							<div style="display: none;" id="commentError_telephone">
								<p style="font-weight: bold; color: rgb(187, 0, 0); display: block;" class="smallPrint">Ce numéro de téléphone n'est pas valable.</p>				
							</div>
							<div class="sbsLabel">
								<input id="fbFormN_telephone" class="comment_form_input" name="fbFormN_telephone" value="Téléphone*" style="color: grey;" onblur="if (this.value == '') {this.value = 'Téléphone*'; this.style.color = 'grey';}" onfocus="if (this.value == 'Téléphone*') {this.value = ''; this.style.color = '#000000'; }" />
							</div>
							<br class="clear">

							<!-- email -->
							<div style="display: none;" id="commentError_email">
								<p style="font-weight: bold; color: rgb(187, 0, 0); display: block;" class="smallPrint">S'il vous plaît entrer une adresse email valide.</p>
							</div>
							<div class="sbsLabel"> 
								<input id="fbFormN_email" class="comment_form_input" name="fbFormN_email" value="Adresse e-mail*" style="color: grey;" onblur="if (this.value == '') {this.value = 'Adresse e-mail*'; this.style.color = 'grey';}" onfocus="if (this.value == 'Adresse e-mail*') {this.value = ''; this.style.color = '#000000'; }" /> 
							</div>
		
							<br class="clear">

							<!-- password -->
							<div style="display: none;" id="commentError_password">
								<p style="font-weight: bold; color: rgb(187, 0, 0); display: block;" class="smallPrint">Veuillez saisir deux fois le même mot de passe</p>				
							</div>	
							<div class="sbsLabel">
								<label class="password-label" tabindex="-1" for="fbFormN_password">Mot de passe*</label>
								<input id="fbFormN_password" name="fbFormN_password" type="password"/> 
							</div>
							<div class="sbsLabel"> 
								<label class="password-confirm-label" tabindex="-1" for="fbFormN_password_confirm">Confirmer le mot de passe*</label>
								<input id="fbFormN_password_confirm" name="fbFormN_password_confirm" type="password"/> 
							</div>

							<span style="display: none;"><input id="fbFormN_gotcha" type="text" value="" name="fbFormN_gotcha"></span>

							<a href="#" id="commentsForm_signup" name="sendComment" onclick="javascript:commentsForm_create_account();return false;">S'inscrire</a>
							<a href="#" class="comment_signup_form_toggle fermer" onclick="return false;">Fermer</a>
						</fieldset>
					</div>
					<div style="display: none;" id="sms_verify">
						<input type="hidden" value="1" name="type"> 
						<fieldset>
							<!-- code -->
							<div style="display: none;" id="commentError_sms_ver">
								<p style="font-weight: bold; color: rgb(187, 0, 0); display: block;" class="smallPrint">SMS code is not true.</p>				
							</div>
							<div class="sbsLabel"> 
								<input id="fbFormN_smsVer" class="comment_form_input" name="fbFormN_smsVer" value="SMS code*" style="color: grey;" onblur="if (this.value == '') {this.value = 'SMS code*'; this.style.color = 'grey';}" onfocus="if (this.value == 'SMS code*') {this.value = ''; this.style.color = '#000000'; }" /> 
							</div>
							<br class="clear">
							<a href="#" id="commentsForm_sms_veryfy" name="sendComment" onclick="javascript:commentsForm_sms_verify(); return false;">Envoyer</a>
						</fieldset>
					</div>
					<div style="display: none;" id="change_phonenumber">
						<input type="hidden" value="1" name="type"> 
						<fieldset>
							<!-- email -->
							<div style="display: none;" id="commentError_email_phone_chnage">
								<p style="font-weight: bold; color: rgb(187, 0, 0); display: block;" class="smallPrint">S'il vous plaît entrer une adresse email valide.</p>
							</div>
							<div class="sbsLabel">
								<input id="fbFormN_email_phone_chnage" class="comment_form_input" name="fbFormN_email_phone_chnage"/> 
							</div>
							<br class="clear">

							<!-- telephone -->
							<div style="display: none;" id="commentError_telephone_change">
								<p style="font-weight: bold; color: rgb(187, 0, 0); display: block;" class="smallPrint">Ce numéro de téléphone n'est pas valable.</p>				
							</div>
							<div class="sbsLabel">
								<input id="fbFormN_telephone_change" class="comment_form_input" name="fbFormN_telephone_change"/>
							</div>
							<br class="clear">

							<!-- password -->
							<div style="display: none;" id="commentError_password_phone_chnage">
								<p style="font-weight: bold; color: rgb(187, 0, 0); display: block;" class="smallPrint">Veuillez saisir deux fois le même mot de passe</p>				
							</div>	
							<div class="sbsLabel">
								<input id="fbFormN_password_phone_chnage" name="fbFormN_password_phone_chnage" type="password" placeholder="Mot de passe*"/> 
							</div>
							<br class="clear">

							<!-- code -->
							<div style="display: none;" id="commentError_sms_change_ver">
								<p style="font-weight: bold; color: rgb(187, 0, 0); display: block;" class="smallPrint">SMS code is not true.</p>				
							</div>
							<div class="sbsLabel">
								<input style="display: none;" id="fbFormN_sms_change_Ver" class="comment_form_input" name="fbFormN_sms_change_Ver" value="SMS code*" style="color: grey;" onblur="if (this.value == '') {this.value = 'SMS code*'; this.style.color = 'grey';}" onfocus="if (this.value == 'SMS code*') {this.value = ''; this.style.color = '#000000'; }" /> 
							</div>
							<br class="clear">

							<button id="commentsForm_sms_change_veryfy" class="button" onclick="javascript:commentsForm_phone_change();">Envoyer</button>
							<button id="commentsForm_sms_send_change_veryfy" class="button" style="display: none;" onclick="javascript:commentsForm_phone_change_sms_verify();">Envoyer</button>
							<!--a href="#" id="commentsForm_sms_change_veryfy" name="sendComment" onclick="javascript:commentsForm_phone_change(); return false;">Envoyer</a-->
							<!--a href="#" id="commentsForm_sms_send_change_veryfy" style="display: none;" name="sendComment" onclick="javascript:commentsForm_phone_change_sms_verify(); return false;">Envoyer</a-->
						</fieldset>
					</div>

				</div>
			</div><div style="display: none;" id="commentError_disclaimer">
							<p style="font-weight: bold; color: rgb(187, 0, 0); display: block;" class="smallPrint">Vous devez lire et accepter la Charte de commentaires avant de poursuivre.</p>				
			</div>
			<p class="smallPrint disclaimerText" style="display:none;float:left;">
			Nous sommes heureux que vous voulez nous donner vos commentaires. S'il vous plaît noter les règles suivantes à l'avance: La rédaction se réserve le droit de ne pas publier des commentaires. Ceci s'applique en général, mais surtout pour les propos diffamatoires, racistes, hors de propos, hors-sujet des commentaires, ou ceux en langues étrangères ou dialecte. Commentaires des noms de fantaisie, ou avec des noms manifestement fausses ne sont pas publiés non plus. Plus les décisions de la rédaction n'est ni responsable déposée, ni en dehors de la correspondance. Renseignements téléphoniques ne seront pas fournis. L'éditeur se réserve le droit également à réduire les commentaires des lecteurs. S'il vous plaît noter que votre commentaire aussi sur Google et autres moteurs de recherche peuvent être trouvés et que les éditeurs ne peuvent rien et est de supprimer un commentaire une fois émis dans l'index des moteurs de recherche.
			</p>
			<!-- type="submit" value="Kommentar senden" name="sendComment" class="button" disabled="true"> -->
	</div>
	<span class="fbCommentPublish">
	  <span style="display:none;" id="fbCommentPublishCheckbox"> 
	  <span style="display:none;" id="fbCommentPublishCheckbox_weDontWantItOptionalByNow"> 
	  	<input type="checkbox" id="fbForm_publishOnFB" name="fbForm_publishOnFB" value="1"> <span>&nbsp;auf Facebook publizieren&nbsp;</span>
	  </span>
	  </span><div id="commentSendLoading" style="display:none;"> <img src="https://files.newsnetz.ch/css/images/ajaxLoader.gif" />Veuilliez attendre s'il vous plaît </div></span>
	        <button id="commentsForm_send_noFb"  style="display:none;" name="sendComment" class="button" onclick="javascript:commentsForm_send_noFb();">Soumettre Commentaire</button> 
	        <button id="commentsForm_send"       style="display:none;" name="sendComment" class="button" onclick="javascript:commentsForm_send();">Soumettre Commentaire</button>
	        <div id="manageAccount"></div>
		</div>
<!-- translations for js UI -->
<span style="display:none;">
	<span id="tr_fanBoxPromptTitle"></span>
	<span id="tr_fbConnectError">No connection to facebook possible. Please try again.</span>
	<span id="tr_commentSendError">There was a problem while transmitting your comment. Please try again.</span>
</span>
<!-- END translations for js UI -->	
	</div>
				<span class="entireCommentFormClose" style="display:none;"><a onclick="javascript:moveFormBack();return false;">Fermer</a></span>
				</span>
			 
		<!-- <script src="https://files.newsnetz.ch/scripts/jquery.autogrow.js" type="text/javascript" ></script> -->
		<script type="text/javascript">
			/////////////////////////////////////////
			// for comment textarea field, check for comment maxlength  
			function textCounter(field, countfield, maxlimit) {
						 var textarea = document.getElementById(field); 
						 var counter = 	document.getElementById(countfield); 
				     if (textarea.value.length > maxlimit)  {
				         textarea.value = textarea.value.substring(0, maxlimit);
				     } 
				     else {
				         counter.value = maxlimit - textarea.value.length;
				     }
			}
			/////////////////////////////////////////	
			// 
			function fadeInRedaktion(){
				  	$('#commentInfoRedaktion').fadeIn(1);
				  	$('#email').fadeOut(1);
				  	$('#commentInfoRedaktion2').fadeIn(1);
			}
			/////////////////////////////////////////	
			// 
			function fadeOutRedaktion(){
				  	$('#commentInfoRedaktion').fadeOut(1);
				  	$('#email').fadeIn(1);
				  	$('#commentInfoRedaktion2').fadeOut(1);
			}
		</script>
	<div id="viewportWCH" data-id="25361929"></div>
						
					</div>					
					<div class="BlogArticles right">
						
			<div class="mainColBottomMorePublireportage">
				<!-- Publireportage2 - 2020-04-09 15:43:23 - 7 - suisse - 2020-04-09 15:43:23-->
			<div class="teaserEditorialContent  publireportage">
				<! -- Teaser 118649 --><p class="publiTitle">Paid Post</p><div class="publiBox"><h5 class="1"><a href="/vente/publireportage/Prix-des-abos-mobiles-les-familles-economisent/story/27166828" title="Prix des abos mobiles">Prix des abos mobiles</a></h5><a href="/vente/publireportage/Prix-des-abos-mobiles-les-familles-economisent/story/27166828"  title=""><img src="https://files.newsnetz.ch/teaser/1/6/teaser118649_element165889.jpg?time=1586439803" alt="" /></a> <a href="/vente/publireportage/Prix-des-abos-mobiles-les-familles-economisent/story/27166828"  title="">  <span class="">Économiser plus facilement, ensemble: les familles et les colocs profitent de jusqu’à 50% de rabais sur les abo mobiles Sunrise Freedom additionnels, sans durée minimale et à vie.</span></a></div>
				<p class="clear"></p>
			</div>
			</div>
		
						
			<h4 class="contextBoxTitle"><a href="/news/standard/Les-plus-partages/story/30630817">Les plus partagés</a> <span>Suisse</span></h4>
			<div id="mostShared">
			<table>
		<tr>
                    <td>
                        <span>1.</span>
                    </td>
                    <td>
                        <a href="/suisse/La-Suisse-enregistre-1128-nouveaux-cas-en-vingtquatre-heures/story/16870287" >La Suisse enregistre 1128 nouveaux cas en vingt-quatre heures</a>
                    </td>
                </tr><tr>
                    <td>
                        <span>2.</span>
                    </td>
                    <td>
                        <a href="/suisse/Transports-titulaires-d-abos-dedommages/story/16920224" >Transports: titulaires d'abos dédommagés</a>
                    </td>
                </tr><tr>
                    <td>
                        <span>3.</span>
                    </td>
                    <td>
                        <a href="/suisse/Sortie-de-crise-rapide-pas-realiste-selon-Berset/story/19028741" >Sortie de crise rapide pas réaliste, selon Berset</a>
                    </td>
                </tr><tr>
                    <td>
                        <span>4.</span>
                    </td>
                    <td>
                        <a href="/suisse/Des-experts-suisses-se-disent-en-faveur-du-port-du-masque/story/24860983" >Des experts suisses se disent en faveur du port du masque</a>
                    </td>
                </tr><tr>
                    <td>
                        <span>5.</span>
                    </td>
                    <td>
                        <a href="/suisse/L-annee-scolaire-ne-sera-pas-prolongee-en-Suisse/story/14407698" >L'année scolaire ne sera pas prolongée en Suisse</a>
                    </td>
                </tr></table></div>
					</div>
					<div class="clear"></div>
					<!-- start: VQH Google Footer Ad -->
<!-- end: VQH Google Footer Ad -->
				</div> 
						<div id="mainColBottomMore">
						
			<div class="bottomLinks">
				<div class="relatedThema">
					<h4 class="contextBoxTitle">En relation</h4>
					<!-- atype=231 666-->
            <div class="story standard layout_2">
                
                <a href="/suisse/place-hommes-greve-femmes/story/13767001" ><img alt="" src="https://files.newsnetz.ch/story/1/3/7/13767001/12/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <p>
                    <a href="/suisse/place-hommes-greve-femmes/story/13767001">
                        
                        <span class="keyword">Une place aux hommes dans la grève des femmes</span>
                    </a>
                </p>
                <div class="clear"></div>
            </div>
        <!-- atype=51215 666-->
            <div class="story standard layout_92 relatedThemaMedia teaserEditorialContent">
                
                <a href="javascript:showSlideshow(327021, { fullscreenOnly: true, ads: true }); void(0);" ><img alt="" src="https://files.newsnetz.ch/story/2/2/8/22870138/1/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <p>
                    <a href="javascript:showSlideshow(327021, { fullscreenOnly: true, ads: true }); void(0);">
	                	
	                	
	                	La Suisse face au coronavirus
	                </a>
                </p>
                <div class="clear"></div>
            </div>
        
				</div>
				<p class="clear"></p>
			</div>
		
						
		<div class="bottomLinks">
			<div class="theNewest">
				<h4 class="contextBoxTitle">Les dernières news <span><a href="/suisse/">Suisse</a></span></h4>
				<!-- atype=51232 666-->
    		<div class="relatedArticle standard layout_2">
    			
			 	<a href="/suisse/michael-lauber-mpc-desavoues-tf/story/24224913" ><img alt="" src="https://files.newsnetz.ch/story/2/4/2/24224913/6/rechte_spalte_gross.jpg" class="imgfloat" /></a>
			 	<h5>
			 		<a href="/suisse/michael-lauber-mpc-desavoues-tf/story/24224913">
	                	Michael Lauber et le MPC désavoués par le TF
	                </a>
	            </h5>
	            <p>
	            	<span class="keyword">Tribunal fédéral</span>
                	
		            
	                Le Tribunal pénal fédéral rejette les recours du procureur général et du Ministère public de la Confédération dans le cadre de l'affaire de la FIFA. 
	                <a href="/suisse/michael-lauber-mpc-desavoues-tf/story/24224913">Plus...</a>
	            </p>
	            <p class="storyInfo">
                 	
                    <time class="time">Mis à jour à 11h51</time>
                    
                </p>
		 	</div>
		<!-- atype=51233 666-->
    		<div class="relatedArticle standard layout_2">
    			
			 	<h5>
			 		<a href="/suisse/solution-nationale-diplomes-apprentis/story/18371633">
	                	Solution nationale pour les diplômes des apprentis
						
	                </a>
	            </h5>
	            <p>
	            	<span class="keyword">Suisse</span>
                	
		            
	                Les 75'000 jeunes terminant leur formation professionnelle cet été pourront obtenir un diplôme reconnu sur le marché du travail.
	                <a href="/suisse/solution-nationale-diplomes-apprentis/story/18371633">Plus...</a>
	            </p>
	            <p class="storyInfo">
                 	 
                    <time class="time">				
					<script language="JavaScript">
					//<![CDATA[
					$(document).ready(function(){
						$("#aktualisiert-18371633-51").each(function(){  
					    var dStartTime = new Date(2020, 4, 9, 14, 54, 53);						
							ShowTime(dStartTime, "aktualisiert-18371633-51", "Mis à jour il y a 1 minute", "Mis à jour il y a [minute] minutes", "Mis à jour à 14h54", "09.04.2020");	});
					});						
						//]]>
					</script>
				 <span id="aktualisiert-18371633-51"></span> </time>
                    
                </p>
		 	</div>
		<!-- atype=51233 666-->
    		<div class="relatedArticle standard layout_2">
    			
			 	<h5>
			 		<a href="/suisse/faits-divers/camionnette-surchargee-trois-cochons-interieur/story/18065268">
	                	Camionnette surchargée avec trois cochons à l'intérieur
						
	                </a>
	            </h5>
	            <p>
	            	<span class="keyword">Canton de Lucerne</span>
                	
		            
	                Le chauffeur a été dénoncé pour infractions à la loi sur la protection des animaux et à la loi sur la ciruclation routière. 
	                <a href="/suisse/faits-divers/camionnette-surchargee-trois-cochons-interieur/story/18065268">Plus...</a>
	            </p>
	            <p class="storyInfo">
                 	 
                    <time class="time">				
					<script language="JavaScript">
					//<![CDATA[
					$(document).ready(function(){
						$("#aktualisiert-18065268-51").each(function(){  
					    var dStartTime = new Date(2020, 4, 9, 14, 41, 43);						
							ShowTime(dStartTime, "aktualisiert-18065268-51", "Mis à jour il y a 1 minute", "Mis à jour il y a [minute] minutes", "Mis à jour à 14h41", "09.04.2020");	});
					});						
						//]]>
					</script>
				 <span id="aktualisiert-18065268-51"></span> </time>
                    
                </p>
		 	</div>
		
			</div>
			<p class="clear"></p>
		</div>
		<!-- END PrimeSection /suisse/lens-inventa-temple-sport/story/16025012 -->

						<div id="maincolBottomMoreRight">
							
							<div class="mostSharedArticles right">
								<!-- boxMeistGeleseneArtikel leer -->
							</div>
						</div>
						<div class="clear"></div>
					</div>
				<div id="mainColBottomAd">
					
				</div> 
		<div id="mainColBottomDiashow">
            <div id="funSection" class="ressort">
                <h4 class="contextBoxTitle">
                    <a href="javascript:showSlideshow(326213, { fullscreenOnly: true, ads: true }); void(0);">
                        L'actualité croquée par nos dessinateurs partie 8
                    </a>
                </h4>
                <a href="javascript:showSlideshow(326213, { fullscreenOnly: true, ads: true }); void(0);">
                	<img src="https://files.newsnetz.ch/bildlegende//326213/3794579_pic_970x641.jpg" alt="" title="">
                </a>
                <p>
                    Paru le 8 avril
                    <br>
                    
                   <a href="javascript:showSlideshow(326213, { fullscreenOnly: true, ads: true }); void(0);"> Plus...</a>
                </p>
            </div>
        </div></div>
			 
		
    <div class="clear"></div>
    <!-- National ADs -->
    

    <div id="footer">
        <div class="clear"></div>
<hr>
<div id="footer">
    <ul id="bottomNav">
        <li>
            <li id="vaud-regions">  <a href="http://www.24heures.ch/vaud-regions/" >
  		                    Vaud&Régions
  		                  </a></li><li class="active" id="suisse"><a class="active " href="//www.24heures.ch/suisse/footerRedesign" >
		                  Suisse
		                </a></li><li id="monde">  <a href="http://www.24heures.ch/monde/" >
  		                    Monde
  		                  </a></li><li id="economie">  <a href="http://www.24heures.ch/economie/" >
  		                    Économie
  		                  </a></li><li id="sports">  <a href="http://www.24heures.ch/sports/" >
  		                    Sports
  		                  </a></li><li id="sciences">  <a href="http://www.24heures.ch/savoirs/" >
  		                    Savoirs
  		                  </a></li><li id="culture">  <a href="http://www.24heures.ch/culture/" >
  		                    Culture
  		                  </a></li><li id="high-tech">  <a href="http://www.24heures.ch/high-tech/" >
  		                    High-Tech
  		                  </a></li><li id="people">  <a href="http://www.24heures.ch/people/" >
  		                    People
  		                  </a></li><li id="vivre">  <a href="http://www.24heures.ch/vivre/" >
  		                    Vivre
  		                  </a></li><li id="auto-moto">  <a href="http://www.24heures.ch/auto-moto/" >
  		                    Auto
  		                  </a></li><li id="" class="dropdownNavi"><a href="javascript://">Plus</a></li> <script type="text/javascript">

	jQuery(function() {
    jQuery("li.dropdownNavi").each(function(i){
      jQuery(this).hover(function(){jQuery(this).children("a").addClass("active"); jQuery(this).find("ul").slice(0,1).addClass("activeDD");},function(){jQuery(this).children("a").removeClass("active"); jQuery(this).find("ul").slice(0,1).removeClass("activeDD");});
    });

    // IE6 Fix: 
    if(jQuery.hasOwnProperty("browser") && jQuery.browser.msie && (jQuery.browser.version < 7)) {
      jQuery("li.dropdownNavi").each(function(i){
        jQuery(this).find("ul").hover(function(){jQuery(this).addClass("activeDD");},function(){jQuery(this).removeClass("activeDD");});
      });
    }

  });



 
</script>

              
  
        </li>
        <li>    
			<a class="facebookButton" target="_blank" href="https://www.facebook.com/24heuresch"><span class="icon icon-facebook"></span></a>
            <a href="https://twitter.com/24heuresch" target="_blank" class="twitterButton"><span class="icon icon-twitter"></span></a>   
            <!-- change css to use class instead of id cause the searchbar is now in the footer and the header -->
            <a href="http://www.24heures.ch/services/recherche/?date=alle&amp;order=date" method="get"><span class="icon-search"></span></a>
        </li>
    </ul>
    
    <div class="clear"></div>

</div>

	<div id="footerLinks">

	<div class="partnerNav">
		<ul>
			<li>Multimedia</li>
			<li><a title="Dossiers" href="//www.24heures.ch/services/divers/dossiers/story/26149550">Dossiers</a></li>
			<li><a title="Galeries" href="//www.24heures.ch/galeries.html">Galeries</a></li>
			<li><a title="Videos" href="//www.24heures.ch/video/">Videos</a></li>
			<li><a title="Info lecteur" href="//www.24heures.ch/services/divers/Vous-etes-le-premier-sur-linfo-soyez-le-premier-dans-i24-heuresi/story/21243624">Info lecteur</a></li>
		</ul>
	</div>

	<div class="partnerNav">
		<ul>
			<li>Services</li>
			<li><a title="E-Paper" href="//epaper.24heures.ch" target="_blank">E-Paper</a></li>
			<li><a title="Contacts" href="//www.24heures.ch/services/divers/Contacts/story/12746323">Contacts</a></li>
			<li><a title="RSS" href="//www.24heures.ch/services/divers/RSS/story/11716314">RSS</a></li>
			<li><a title="Newsletter" href="//www.24heures.ch/30244720">Newsletter</a></li>
			<li><a title="Météo" href="//www.24heures.ch/meteo/">Météo</a></li>
			<li><a title="Mobile" href="//www.24heures.ch/services/divers/24-Heures-Mobile/story/29716862">Mobile</a></li>
			<li><a title="Club 24" href="//www.24heures.ch/club">Club 24</a></li>
		</ul>
	</div>
	
	<div class="partnerNav">
		<ul>
			<li>Rédaction</li>
			<li><a title="Impressum" href="//www.24heures.ch/services/divers/Copyright/story/13666982">Impressum</a></li>
			<li><a target="_new" title="CGV et Déclaration de confidentialité" href="https://abo.24heures.ch/tamstorefront/terms/register">CGV et Déclaration de confidentialité</a></li>
			<li><a title="Archives" href="//scriptorium.bcu-lausanne.ch/#c=welcome" target="_blank">Archives</a></li>
			<li><a title="Archives articles" href="//www.24heures.ch/service/archives">Archives articles</a></li>
			<li><a title="Cercle des lecteurs" href="//www.24heures.ch/services/divers/Cercle-Lecteurs/story/28237647">Cercle des lecteurs</a></li>
				
		</ul>
	</div>

	<div class="partnerNav">
		<ul>
			<li>Sites partenaires</li>
			<li><a title="Emplois" href="//www.24heures.ch/marche/emplois/">Emplois</a></li>
			<li><a title="Immobilier" href="//www.homegate.ch/fr?a=default&l=default&utm_source=nn_tdg&utm_medium=liim&utm_term=ies&utm_campaign=partn_f">Immobilier</a></li>
			<li><a title="Comparateur de prix" href="//www.24heures.ch/comparatif-de-prix/">Comparateur de prix</a></li>
			<li><a href="https://moneypark.ch/fr/" title="MoneyPark - Conseil financier" target="_blank">MoneyPark</a><li>
		</ul>
	</div>
	
	<div class="partnerNav">
		<ul>
			<li>Abonnements</li>
			<li><a title="Nos offres" href="https://abo.24heures.ch">Nos offres</a></li>
			<li><a title="Mon compte" href="https://abo.24heures.ch/tamstorefront/my-account">Mon compte</a></li>
		</ul>
	</div>
	
	<div class="partnerNav">
		<ul>
			<li>Annonces</li>
			<li><a title="Points annonces" href="https://adbox.tamedia.ch/point-annonces.html" target="_blank">Points annonces</a></li>
			<li><a title="24heures" href="https://publishing.goldbach.com/fr/marques/details/24-heures/tab/donn%C3%A9es_m%C3%A9dias" target="_blank">Données médias</a></li>
			<li><a title="Newsnet" href="https://publishing.goldbach.com/fr/marques/details/24-heures/tab/contact" target="_blank">Contacts Publicité</a></li>
		</ul>
	</div>

	<div class="clear"></div>

</div>

    </div>

</div>

    
    

        <!-- file:statisticsGoogleOptimized.tmpl -->

        
    </body>
</html>
